Звездные войны. Оружие и военные технологии

Автор: Билл Смит (Bill Smith)
Название: Оружие и военные технологии (The Essential Guide to Weapons and Technology)
Код: EGWT
Издательство: Прайм-Еврознак
Переводчик: Миронов Н.
Год издания: 2004
ISBN: 5-94946-051-0
Сканирование и вычитка: ETRITY

Содержание

Введение

Основные производители
Дистанционное оружие
Бластеры
Бластерное ружье
Тяжелый бластерный пистолет
Спортивный бластер
Легкий автоматический бластер
Автоматический бластер Е-Веб
Ионизационный бластер джавов
Боукастер
Лучевая труба
Лучемет Сси-рууви
Дисраптор
Акустический пистолет
Наручные ракеты
Дубинка-пульверизатор
Метательное оружие
Огнемет
Дротикомет
Стреломет
Ракетная установка
Термальный детонатор
Гранаты
Гранатометная мортира
Бластерная артиллерия
Противомашинная артиллерия
Противопехотная батарея
Холодное оружие
Световой меч
Световой меч Экзара Куна
Гадерффии
Силовая пика
Вибросекира
Виброклинок
Клинки Риик
Оглушающая дубинка
Индивидуальный полевой дисраптор
Звездолетное и планетарное оружие и средства защиты
Протонные торпеды
Ударные ракеты
Лазерные пушки
Генератор отражающего щита
Ионные пушки
Тракционный лучевой проектор
Турболазеры
Протонная граната
Ракета "Даймонд Борон"
Кластерная бомба
Мины
Планетарные ионные пушки
Планетарный турболазер
Маскировочное устройство
Орбитальный ночной покров
Планетарные щиты
Суперлазер
Солнцедробитель
Галактическая пушка
Сенсоры и коммуникации
Звездолетный сенсорный комплекс
Ком-скан
Электротелескоп
Портативный сканер
Сенсорная бирка
Сенсорный маяк
Сенсорные глушители
Маяк слежения
Комлинки
Кибернетический имплантируемый комлинк/пейджер
Субкосмические приемопередатчики (трансиверы)
Приемопередатчики (трансиверы) Голо-Нет
Охранные устройства
Оглушающие наручники
Оглушающие сети
Рабские ошейники
Нервный дисраптор
Универсальная энергетическая клетка
Ловушка
Автоматизированная лазерная ловушка
Ранговый цилиндр
Электронная отмычка
Охранные сканеры
Биоскан
Голографический изменитель образа
Молекулярно-связанная броня и противоударное поле
Оборудование общего назначения
Ручной инструмент общего назначения
Дыхательная маска
Вапоратор (влагоуловитель)
Электробинокль
Лучевая дрель (бурильная установка)
Световой стержень
Записывающий стержень
Гарпун и буксировочный кабель
Голографический проектор
Реактивные, ракетные и репульсорные установки
Медпак
Емкость для бакты
Дистанционный автомат
Поисковик
Электронный блокнот
Киборг
Карбонно-морозильная камера
Голокрон
Установка для отехнивания сси-рууви
Органические жабры
Волшебный обруч Магвита
Инфракрасный сенсор движения

Введение

"Приключения. Хм! Острые ощущения. Хм! Джедаи от этого не балдеют".

А вот миллионы из нас балдеют, и в частности разработчики "Звездных Войн". Мы испытываем острые ощущения в тот момент, когда Люк Скайвокер в первый раз хватает бластер и начинает палить по штурмовикам. Когда я впервые увидел "Звездные Войны", находясь в весьма впечатлительном восьмилетнем возрасте, меня охватило желание испытать ощущения воина, ведущего бой световым мечом или вызывающего Чубакку сразиться в тотальные шахматы на борту "Сокола". (Кстати, я до сих пор считаю, что бластеры и световые мечи — это очень круто.)

Отчасти именно в этом кроется магия "Звездных Войн". Эти чудеса техники — не просто кинореквизит — они ключ к миру приключений. Их вид мгновенно дает нам понять, что "Звездные Войны" ведутся не на планете Земля. Вместо этого мы переносимся в иное пространство и в иное время. Эти предметы экзотичны и вместе с тем достаточно знакомы, чтобы мы могли их описать.

И все же, как работает бластер? И почему снегоходы повстанцев оснащены гарпунными пушками? Как вапораторы извлекают воду из пересушенного воздуха пустынь Татуина? И здесь вам придет на помощь Иллюстрированная энциклопедия "Звездные войны. Оружие и военные технологии". В этом справочнике технических достижений Вселенной "Звездных Войн" описываются 100 различных устройств, начиная от термальных детонаторов и боукастеров вуки и заканчивая имплантатом-киборгом Лобота и сверхсекретными маскировочными устройствами Империи.

Шесть разделов этой книги охватывают дистанционное оружие, холодное оружие, звездолетное и планетарное оружие и средства защиты, средства коммуникации и сенсоры, охранные системы и, наконец, снаряжение широкого профиля. В каждой статье описывается конкретное приспособление, его функции и механизмы работы.

Разумеется, "Звездные Войны" отнюдь не исчерпываются техническими приспособлениями и оружием. В них, еще начиная с фильмов, заложена мысль о том, что зависимость от технологии лишь ограничивает нас. Люк Скайвокер смог уничтожить первую Звезду Смерти благодаря тому, что полагался на собственные навыки, а не на бортовой компьютер своего истребителя. Фильмы напоминают нам о том, что мы можем достичь успеха на избранном нами пути, несмотря на все препятствия, пока обладаем мужеством и решимостью человеческого духа. Технология никогда не заменит наш разум и творческие способности.

Однако никогда не вредно иметь под рукой нужный инструмент. Ну, хотя бы так, на всякий случай.

Билл Смит
16 июня 1997 года

Основные производители

На этих страницах представлены десятки производителей, начиная с суперкорпораций, таких как Тэддж Кампани и СороСууб, и заканчивая относительно небольшими компаниями типа Плесцинии, поставляющими лишь отдельные виды узкоспециализированной продукции. Ключевые производители перечисляются согласно сферам применения выпускаемой ими продукции, в число которых входят следующие:

Раздел первый: Дистанционное оружие

"БласТек Индастриз"
  • Бластерное ружье (бластерное ружье БласТек E-11).
  • Бластеры (бластерный пистолет БласТек DH-17).
  • Автоматический бластер (автоматический бластер БласТек E-Веб).
  • Тяжелый бластерный пистолет (тяжелый бластерный пистолет БласТек DH-17).
  • Легкий автоматический бластер (легкий автоматический бластер БласТек T-21).

Один из крупнейших производителей оружия в галактике, "БласТек Индастриз" является лидером на рынке личного энергетического оружия и легкой артиллерии. "БласТек" также производит широкий ассортимент вооружения для звездолетов, включая лазерные и ионные пушки, а также различные типы ракет. Во время Галактической Гражданской войны "БласТек" отказалась подписывать с Империей соглашение об эксклюзивных продажах, вместо этого предлагая свою продукцию всем и каждому. Множество единиц ее оружия оказалось в руках повстанцев.

"Дреарианский оборонно-промышленный конгломерат"
  • Спортивный бластер ("Защитник").

"Дреарианский оборонно-промышленный конгломерат" (ДОК является средним по масштабам производителем оружия, завоевавшим прочные позиции как на рынках планет Внутреннего Круга, так и на окраинах. Компания производит широкий ассортимент вооружения, включая бластеры, гранаты и ракеты. ДОК поставляет бластеры для охранных дроидов компаний "Аракид Индастриз" и "Кибот Галактика".

"Голан Армс"
  • Противопехотная батарея (противопехотная батарея Голан Армс DF.9).
  • Стреломет (стреломет Голан Армс FC-1).

Являвшаяся в свое время лидером по продажам оружия, "Голан Армс" оставалась крупнейшим производителем артиллерии до тех пор, пока конфликты с бюрократией Имперских Вооруженных Сил не привели к потере большинства ее контрактов. Как только представилась возможность, "Голан" присоединилась к Новой Республике, тем самым обеспечив себе постоянный поток военных контрактов. "Голан" практически не проводит собственных исследований и разработок, вместо этого копируя и усовершенствуя конструкции таких компаний, как "БласТек", "Черка" и "Арсеналы Мерр-Сонн".

"Оборонные заводы Лоронар"
  • Бластерная артиллерия (Лоронар MAS-2xB).

"Лоронар" — широко диверсифицированный конгломерат, который вскоре может оспорить лидирующие позиции компаний "БласТек", "Черка" и "Мерр-Сонн" на рынке оружия. Компания уверенно заявила о своем присутствии на рынке вооружения еще многие десятилетия назад — ее установки Турболазер-1 вошли в состав Имперской тяжелой артиллерии, а появление на рынке таких новых разработок, как Турболазер-IV и MAS-2xB, укрепило ее доминирующее положение. "Лоронар" также является успешным производителем звездолетов; ее модельный ряд включает ударные крейсеры и сферические торпеды.

Корпорация "Арсеналы Мерр-Сонн"
  • Тяжелый бластерный пистолет (Мерр-Сонн "Пауэр" 5).
  • Огнемет (огнеметный карабин Мерр-Сонн C-22).
  • Огнемет (огнеметная винтовка Мерр-Сонн CR-24).
  • Гранатометная мортира (МобильМортира Мерр-Сонн 3).
  • Гранаты (фрагментационные гранаты Мерр-Сонн).
  • Гранаты (Глоп-гранаты Мерр-Сонн).
  • Гранаты (Крио-Бан гранаты Мерр-Сонн WW-41).
  • Ракетная оболочка (Мерр-Сонн PLX-2M).
  • Термальный детонатор (термальный детонатор класса A Мерр-Сонн).

"Арсеналы Мерр-Сонн" входят в тройку ведущих производителей оружия, лишь незначительно отставая от "БласТек" по общему объему продаж. Компания производит широкий ассортимент ручных и стационарных бластеров, а также артиллерии и турболазеров для звездолетов. Кроме того, "Мерр-Сонн" лидирует по продажам ракет, гранат, снарядов и холодного оружия. Другая производственная линия выпускает усовершенствованные электронные прицелы, системы наведения, а также средства личной защиты и личное оружие. В число филиалов компании входит "Мерр-Сонн Военнаучпром", производящий тяжелую артиллерию и осадные орудия.

Мелкие производители

Существует некоторое количество средних и мелких компаний, чья продукция также представлена в этом разделе. "Атгар СпэйсДефенс" производит противомашинные башенные артиллерийские орудия 1.4 FD P-Тауэр, а объединение "Келварек" выпускает наручную ракетную систему MM9, которую использует Боба Фетт. Широкий модельный ряд компании "Малаксан" включает стреломет FWG-5 и некоторые другие модели энергетического оружия. "Ориоланис" изготавливает различные виды низкотехнологичного вооружения, включая соленоидные ружья и метательный пистолет Страйкер. Компания "Оборонные системы Пакнорвал" производит полный ассортимент акустического оружия, включая пистолет Sd-77 и винтовку Sg-82. "Пракс Армс" конструирует различные виды метательного вооружения, такие как дротикометы "Уловка 2VX" и "Защитник" и ручные дротиковые пистолеты PRP-502. Синдикат Тэнлосс, являющийся мощной криминальной структурой, производит самые разнообразные виды контрабандного вооружения, включая дисраптерный пистолет DX-2 и дисраптерную винтовку DXR-6. Компания "Тиммс" уже давно прекратила свое существование, однако она знаменита тем, что сконструировала первые модели энергетического оружия на основе лучевых труб.

Различные негуманоидные культуры также производят получившие широкую известность технологические устройства. Так, дресселианам удалось отразить нападения Империи на свой мир с помощью одних лишь метательных ружей. Джавы с планеты Татуин разработали ионизационные бластеры для захвата дроидов. Сси-руук используют ионные лопастеобразные лучеметы для ошеломления и разоружения своих жертв. Обитатели Стокли создали дубинки-пульверизаторы, с помощью которых охотятся на диких зверей в бескрайних саваннах своего мира. Вуки разработали свои устрашающие боукастеры для защиты от опасных хищников в джунглях Кашииика.

Раздел второй: Холодное оружие

"Черка"
  • Виброклинки (виброкастет Черка).

Будучи третьим по величине производителем в галактике, "Черка" изготавливает бластеры, артиллерию, холодное оружие, вооружение и системы защиты для звездолетов. Во время Галактической Гражданской войны компания "Черка" неохотно согласилась заключить эксклюзивное дистрибьюторское соглашение с Империей, но в последние годы является активным сторонником Новой Республики.

Рыцари-джедаи
  • Световой меч Экзара Куна (двулезвийный световой меч).
  • Световой меч (световой меч Дарта Вейдера).
  • Световой меч (световой меч Люка Скайвокера).
Рыцари-джедаи охраняли Старую Республику от внешних угроз на протяжении жизни тысяч поколений, используя свои поражающие воображение световые мечи в сражениях против сил зла. До того как джедаи были практически истреблены императором Палпатином, они разработали конструкцию световых мечей и технологию их производства. Этой технологией овладел Люк Скайвокер, учредивший свою собственную Академию Джедаев на луне Явин-4.

Корпорация "СороСууб"
  • Силовая Пика (контроллер СороСууб FP).
  • Вибросекира (режущая вибросекира СороСууб BD-1).

"СороСууб" является одной из наиболее диверсифицированных корпораций галактики, интересы которой распространяются на звездолеты, оружие, средства коммуникации и сенсоры, а также дроидов. Во время Галактической Гражданской войны компания "СороСууб" тайно поставляла оружие и другую продукцию Повстанческому Альянсу; и на сегодняшний день она остается основным союзником Новой Республики.

Мелкие производители

"Аэраматикс" — мелкий производитель, выпускающий индивидуальный полевой дисраптор "Ускользатель-13". Гаморреанцы и Тускенские Рейдеры с планеты Татуин также известны своими разработками холодного оружия.

Раздел третий: Звездолетное и планетарное оружие и средства защиты

"Аракид Индастриз"
  • Ударные Ракеты (ракетный комплекс Аракид ST2).

Фирма "Аракид" все еще остается крупным производителем дроидов, оружия и звездолетов, несмотря на свою прежнюю лояльность Империи. "Аракид" выпускает пользующуюся большим успехом линию систем автоматического оружия с дроидной поддержкой и разрабатывает устройства слежения за заключенными, нервные дисрапторы и допросных дроидов. Она также производит высокотехнологичных дроидов для нужд рынка обеспечения безопасности, используя технологии, разработанные когда-то для смертоносных проботов и поисковиков.

"Борстел Галактическая Защита"
  • Ионная пушка (ионная пушка Борстел NK-7).

"Борстел" производит широкий ассортимент оружия и средств защиты для звездолетов, включая турболазеры, ионные пушки, генераторы силовых щитов, а также ракеты, выпускаемые для нужд гражданского и военного рынков.

Корпорация "Чемпат"
  • Генератор защитного поля (генератор Чемпат).

"Чемпат" является производителем отражающих (дефлекторных) щитов и сенсорных устройств. Компанией совместно владеют "Кореллианская инженерная корпорация" и верфи Куата.

"Оружие КоМар"
  • Планетарные щиты (генератор планетарного щита КоМар SLD-26).

Агрессивный конкурент на рынке средств планетарной защиты, "КоМар" известен своими гигантскими генераторами щита и бластерным артиллерийским вооружением, рассчитанным на борьбу с низколетящими орбитальными целями.

"Кореллианская инженерная корпорация"
  • Лазерная пушка (счетверенная лазерная пушка AG-2G).

Кореллианская инженерная корпорация (КИК) наиболее известна своими быстрыми звездолетами, однако также содержит и высокопрофессиональную команду разработчиков оружия. Выпускаемые КИК лазерные пушки оснащены передовыми компьютерными системами наведения, просты в ремонте и популярны среди контрабандистов, поскольку легко поддаются усовершенствованию.

Корпорация "Фрэй-Тек"
  • Кластерные бомбы (противоистребительные кластерные бомбы Фрэй-Тек CL-3).

Впервые "Фрэй-Тек" заявила о себе как компания по разработке истребителей, но после того как выпущенные ею E-крылые истребители показали неэффективность своих лазерных пушек, фирма переключилась на разработку оружия и систем компьютерного наведения. В настоящее время "Фрэй-Тек" выпускает модельный ряд лазерных пушек высокой мощности, а также кластерных бомб и ударных ракет, оснащенных мощными системами наведения.

Имперский Отдел Военных Исследований
  • Маскирующее устройство (имперское маскировочное устройство).
  • Галактическая пушка (уникальное имперское супероружие).
  • Орбитальный Ночной Покров (спутниковый комплекс Ночной Покров).
  • Суперлазер (уникальное имперское супероружие).
  • Солнцедробитель (уникальное имперское супероружие).

После захвата власти одной из основных функций Империи стала разработка вооружения, которое заставило бы другие миры подчиняться ей из страха быть уничтоженными. Хотя ведущим конструкторам Империи удалось разработать устрашающие виды вооружений, такие как суперлазер и "Солнцедробитель", силы Повстанческого Альянса и Новой Республики уничтожили это оружие прежде, чем Империя начала применять его против свободных миров в массовых масштабах.

Верфи Куата
  • Генератор отражающего щита (генератор отражающего щита ISD-72X).
  • Планетарная ионная пушка ("Планетарный защитник v-150").
  • Планетарный турболазер (планетарный турболазер w-165).

Хотя верфи Куата считаются разработчиком звездолетов, компания также имеет отделение планетарного оружия, производящее лазеры и ионные пушки, используемые против вражеских орбитальных флотилий. Старая гвардия руководства Куата была лояльно настроена к Империи, однако новое поколение лидеров всеми силами старается завоевать доверие правительства Новой Республики.

"Сиенар флотостроение"
  • Ракета Даймонд Борон (ракета Даймонд Борон MS-15).

Компания "Сиенар флотостроение" остается одним из ведущих в галактике производителей звездолетов, а распространение своего производства на сферу боевых машин, разработки оружия и планетарных средств защиты укрепило ее позиции в период нестабильности и конфликтов, раздирающих Новую Республику. Хотя на "Сиенар флотостроении" до поражения гросс-адмирала Трауна строились звездолеты для Империи, в настоящее время компания поставляет корабли всем покупателям, включая Новую Республику.

"Тайм & Бак"
  • Лазерная пушка (лазерная пушка Тайм & Бак KX-9).
  • Турболазеры (турболазеры Тайм & Бак XX-9).

"Тайм & Бак" — сравнительно небольшой производитель оружия, пользующийся, однако, хорошей репутацией благодаря разработке конструкции, используемой во многих звездолетах, включая такие, как X-крылый истребитель, Кореллианский корвет и Имперский Звездный Разрушитель. Компанией до сих пор владеют семьи Тайм и Бак, хотя ее отделение исследований и разработок находится в совместном владении с фирмой "Борстел".

Мелкие производители

К числу более мелких производителей относится фирма "Корабельные системы Коннера", выпускающая для звездолетов специальное оружие, например сети захвата и космические мины. Компания "Крупкс" также является поставщиком оружия для звездолетов и производит протонные торпеды MG7-A и ударные ракеты различных конструкций. "Филон Транспорт" производит широкий ассортимент лучевых проекторов промышленного и военного назначения, в том числе для звездолетов; ее военный тракционный проектор Q7 был разработан как бортовое оружие Имперских Звездных Разрушителей.

Раздел четвертый: Сенсоры и средства системы коммуникации

"Карбанти Юнайтед Электронике"
  • Звездолетный сенсорный комплекс (универсальный трансиверный пакет Карбанти и активный глушитель Бертриак "Крикун").

Компания "Карбанти" — ведущий производитель сенсоров; выпускаемые ею элементы используются многими крупнейшими производителями звездолетов, включая Коенсайр и Коррелианскую инженерную корпорацию.

"Чедак Комьюникэйшн"
  • Субкосмические приемопередатчики (трансиверы) (многочастотный субкосмический приемопередатчик Чедак).

"Чедак" — широко диверсифицированная компания в сфере коммуникаций, которая производит комлинковые и субкосмические передатчики и владеет несколькими субкосмическими сетями связи и студиями голографических развлечений.

"Крозо Индастриал Продактс"
  • Комлинки (персональный комлинк 3-MAL).
  • Кибернетический имплантируемый комлинк/пейджер (бесшумный микрофон Ат-киб).

"Крозо Индастриал Продактс" — лидер по производству биокомпьютерных имплантируемых киборгов, выпускающий кроме этого средства коммуникации и сенсорное оборудование для звездолетов, а также промышленного и бытового назначения.

Корпорация "Крион"
  • Портативный сканер (сканер общего назначения "УсилСкан").

Корпорация "Крион" производит широкий спектр портативных сенсорных элементов, а также сенсорных батарей, используемых в различных боевых машинах Новой Республики.

"Фабритек"
  • Комлинки (наручный визуальный комм Фабритек PAC20).
  • Звездолетное сенсорное устройство (сенсорный компьютер Фабритек ANq-51).
  • Сенсорный маяк (автоматический сенсорный маяк Фабритек SE-Виджилант (Бдительный)).

"Фабритек" занимает лидирующие позиции по производству техники для звездолетов уже на протяжении почти 50 лет, и его сенсорные системы используются на многих военных звездолетах, включая все крупнейшие боевые корабли Новореспубликанских сил.

"МикроТраст Процессорс"
  • Ком-Скан (Ком-скановая интеграционная консоль МикроТраст Orc-19).

"МикроТраст Процессорс" специализируется на разработке коммуникационных интеграционных систем. Работы по военным контрактам составляют почти две трети его производственных операций, хотя фирма также разрабатывает навигационные системы для субкосмических сетей и других систем передачи информации.

"Нейро-Саав"
  • Электротелескоп (электротелескоп Нейро-Саав VXI-3).
  • Маяк слежения (пеленгатор S-нити Нейро-Саав XXt-26).

"Нейро-Саав" является крупной электронно-технологической фирмой, филиалы которой работают в области систем визуализации, сенсоров, средств коммуникации, медицинских биотехнологий и военного кодирования. Он также входит в число крупнейших в галактике производителей кибернетических устройств.

Мелкие производители

"Мирадин Лимитед" производит сенсоры и глушители, включая глушитель "4X-Фантом", используемый на Новореспубликанских A-крылых истребителях. "Ринсом Тракинг Корпорэйшн" изготавливает портативные системы обнаружения и слежения.

Раздел пятый: Охранные устройства

"Атакам МедТек/ГМАР"
  • Биоскан (Биоскан-модуль Атакам/ГМАР).

"Атакам МедТек" поддерживает стратегическое партнерство с Государственной Медицинской Академией Риннала и производит высокотехнологичное медицинское оборудование, включая микрохирургические компьютеры, кибернетические контроллеры и медицинские барокамеры.

Государственные предприятия Корпоративного сектора (КС)
  • Противоударное поле (противоударный генератор класса "Бастион").
  • Молекулярно-связанная броня (молекулярно-связанная броневая оболочка).

Корпоративный сектор был основан Империей как псевдонезависимая компания, призванная контролировать огромную космическую территорию и поставлять сырье и готовую продукцию имперской военной машине. После краха империи КС закрыл свои границы, и внутренняя борьба за власть вылилась в открытый конфликт. С тех пор КС возобновил торговые операции, однако ключевые фигуры Новореспубликанской администрации, включая Хана Соло, прониклись к компании глубоким недоверием. Подобно "СороСууб" и компании "Тэддж", КС является высокодиверсифицированной фирмой.

"Убриккийский Транспорт"
  • Ловушка (ловушка Р-ТехАпп).

Фирма "Убриккийский Транспорт" известна преимущественно своими воздушными и наземными спидерами, однако компания производит также некоторое количество оснащенного репульсорными устройствами оборудования военного и промышленного назначения.

Мелкие производители

К числу других производителей средств защиты относятся "Кореллидин Визуалс", разработчик систем визуализации, а также голографических маскировочных систем CQ-3.9X. Корпорация "Локрис" производит оглушающие наручники, мобильные камеры для военнопленных, а также товары, связанные с охранной промышленностью. "Технологии вне закона" — вымышленное название группы криминальных умельцев, разрабатывающих электронные отмычки и другие средства нейтрализации охранных систем. Талассианская гильдия рабовладельцев — производитель ошейников для рабов, являлась одной из самых позорно известных групп в галактике. Она была расформирована властями Новой Республики.

Раздел шестой: Оборудование общего назначения

"Биотек"
  • Киборг (БиоТек Борг Конструкт Aj^6).
  • МедПак (БиоТек "ФастФлеш" (регенерационный пакет)).

"Биотек" входит в число крупнейших производителей кибернетического оборудования, прежде всего — в сфере биокомпьютерных имплантируемых киборгов. Фирмой совместно владеют "Нейро-Саав" и компания "Тэддж".

Объединенная фармацевтическая компания "Чиеваб"
  • Медпак (медпак "Первая помощь" Чиеваб GLiS).

"Чиеваб" представляет собой конгломерат медицинских, фармацевтических и химических подразделений. Он владеет более чем 600 планетарными системами и выделяет значительные ресурсы на исследование планет в поисках растений, из которых можно синтезировать ценные биотехнические продукты. Эти продукты передаются таким филиалам компании, как "Лаборатории Гринтек" и "Чиеваб-Питание", в целях разработки и маркетинга.

"Промышленные автоматы"
  • Дистанционный автомат (боевой автомат "Снайпер-Эйч").

Фирма "Промышленные автоматы" является одной из крупнейших в галактике компаний по производству дроидов, выпускает также дроны, компьютеры и дистанционные автоматы.

Компания "Тэддж"
  • Записывающий стержень (записывающий стержень ПерсональныйАссистент-4x).

Компания "Тэддж" — одна из крупнейших и влиятельнейших в галактике корпораций. Она осталась и одной из немногих частных компаний: 65% ее активов владеет семья Тэддж. "Тэддж" имеет сотни филиалов, распространяя свою деятельность практически на все существующие рынки, а также является основным спонсором Корпоративного сектора. Правление компании "Тэддж" в период Галактической Гражданской войны составляли преданные Империи лоялисты, и в настоящее время ее деятельность находится под наблюдением доверенных лиц Новой Республики.

Мелкие производители

Фирма "Фигг и компания", основные интересы которой распространяются на добывающую промышленность в Облачном городе, изготавливает карбонно-морозильные камеры. "Гандотал Атмосферикс", производитель дыхательной маски "Роамер-6", специализируется на средствах выживания и оборудовании по атмосферной переработке. Корпорация "Карфло" занимается добычей ископаемых и разведкой новых территорий, а также изготовлением ксенобиологического оборудования; ее лучевые буры G2-GE являются лишь одним из десятков производимых ею видов оборудования. "Лэрримор" имеет более 300 филиалов и выпускает широкий ассортимент бытовых товаров, приборов и мебели. "МикроДата" является ведущим производителем компьютеров, в том числе таких, как электронный блокнот "Компаньон-2000", и дроидных компонентов. "Митриномон Транспортс" производит индивидуальные транспортные средства, выпуская широкий спектр реактивных и ракетных установок. "Плесциния" — небольшая фирма с интересами в области контроля окружающей среды, добычи полезных ископаемых и разработок средств выживания; ее вапоратор GX-8 пользуется большой популярностью. "Регаллис Инжиниринг" и "Галактическая Электроника Удрэйн" изготавливают компьютеризированные инструменты для механиков и представителей других технических профессий. Корпорация "Залтин Бакта", основанная на планете Тиферра, является одной из двух крупнейших производителей бакты в галактике и контролирует более чем на 400 различных планетах культивацию алажи, важнейшего сырьевого компонента бакты. "Залтин" также производит емкости для бакты.

Дистанционное оружие

Социология вооружения

На протяжении тысячелетий существования галактической цивилизации ее всегда отличала одна неизменная особенность — постоянное стремление к разрешению конфликтов мирным путем. И все же, в конце концов, такие факторы, как политическая смута, экономическая конкуренция, взаимное непонимание и жадность, вынудили населяющие ее сообщества взяться за оружие и урегулировать свои разногласия с применением силы.

В каждом сообществе сформировалась своя собственная этическая система, касающаяся используемых видов вооружения и средств ведения войны. Вуки из Кашииика разрабатывали системы вооружения как орудия охоты и средства отпугивания опасных хищников, но вскоре адаптировали их и для боевых действий, после того как имперские штурмовики оккупировали их планету. Подобно им, Мон Каламари никогда не знали войн в своем безмятежном океанском мире, однако когда Империя поработила их, они также изменились, прибегая к насилию для отражения вражеских атак.

Другие культуры намного более агрессивны и используют оружие для уничтожения и завоевания. Родиане относятся к числу наиболее воинственных галактических видов, и на заре их цивилизации войны между враждебными кланами нанесли их родным краям огромный ущерб. Впоследствии они обратили свою агрессию на другие виды живых существ и превратились в культуру, в которой искусство охоты ценится превыше всех остальных. Благодаря контактам со Старой Республикой родиане обучились совершенно иному типу охоты и переняли жестокие нравы наемных охотников за головами.

Эволюция дистанционного оружия

Разработки дистанционного оружия начались, как только воины осознали преимущества нанесения удара по противнику с относительно безопасного расстояния. Первые образцы такого оружия были примитивны — необструганные копья, трубки для стрельбы дротиками, луки и стрелы, однако вскоре и эти несовершенные орудия показали свои преимущества в бою.

На протяжении тысячелетий существования цивилизации технология вооружений постоянно совершенствовалась, обеспечивая все большую дальность и скорость стрельбы и большую убойную силу. По мере развития знаний жителей галактики в их оружии использовались все более сложные механизмы и другие инновации.

Многие виды существ экспериментировали с новыми технологиями, разрабатывая собственные конструкции слагового и акустического оружия, ракет, огнеметов, магнитных ускорителей. Каждый из этих видов вооружений пережил период безраздельного господства на поле боя, но затем устаревал благодаря появлению новых и еще более совершенных средств защиты.

Многие тысячелетия тому назад, еще до основания Старой Республики, изобретение переносных аккумуляторных элементов и открытие высокоэнергетических газов привело к разработке первых видов энергетического оружия, известных как лучевые трубы.

Последующий за этим технологический прогресс привел к появлению более мощных аккумуляторов и к миниатюризации компонентов, после чего оружие стало более компактным и более смертоносным, эволюционировав в современные бластеры.

В настоящее время бластерная технология господствует во всех типах боя, начиная от наземных пехотных сражений и заканчивая битвами между флотилиями, ведущимися в бескрайних космических просторах, где батареи турболазеров извергают разряды невероятной силы, уничтожая вражеские корабли на расстоянии в тысячи километров.

Высокие технологии нашли применение и в так называемых архаических видах оружия, приведя к появлению миниатюрных наручных ракет, гранат с мощным термитным ядром и ракет с совершенными компьютерными системами наведения. Эти виды оружия обладают преимуществами в определенных типах боя и боевых ситуациях. К примеру, старомодная метательная винтовка может оказаться весьма практичной, поскольку способна стрелять почти беззвучно и не испускать видимого энергетического луча, а ее примитивный механический затвор прост в ремонте.

Узкоспециализированные сферы технологического применения

Многие чужеродные виды разработали большое количество разновидностей оружия, особым образом приспособленных к удовлетворению собственных нужд. Так, например, боукастер вуки практически непригоден к использованию большинством других видов, поскольку требует огромной физической силы для того, чтобы взвести это оружие и выдержать его отдачу. В то же время его разрывные снаряды прекрасно подходят для ведения боя в густых джунглях Кашииик.

Аналогичным образом, большинство живых существ могут рассматривать ионизационный бластер, используемый для выведения из строя дроидов, как обладающий весьма ограниченной ценностью, однако это оружие помогает выжить джавам с Татуина, чья культура зиждется исключительно на подбирании, починке и продаже дроидов и других механизмов. Подобно им, народ Стокли с планеты Манресс разработал свои дубинки-пульверизаторы для обездвиживания и поимки крупных зверей; использование ими этого оружия в военных целях является эпизодическим и вызвано лишь необходимостью.

Терминология вооружения

К категории дистанционного оружия относится любое приспособление, позволяющее наносить удар на расстоянии. В эту категорию также входит бортовое оружие транспортных средств и дальнобойная артиллерия, хотя не включается вооружение звездолетов. Данная категория подразделяется на личное оружие, легкие артиллерийские орудия и артиллерию.

К личным видам оружия относятся те, которые могут переноситься и использоваться отдельным солдатом, включая бластерные пистолеты и ружья, метательные винтовки и устройства, стреляющие дротиками.

Легкие артиллерийские орудия — известные также как тяжелое оружие — нуждаются в расчете, состоящем более чем из одного человека. В большинстве из них используются портативные силовые генераторы и треножные станины; некоторые перевозятся на репульсорных трейлерах.

К числу самых мелких из этих орудий относятся легкий автоматический бластер БласТек T-21 и тяжелый автоматический бластер Е-Веб. Они известны как орудия поддержки пехоты, поскольку каждый отряд солдат, как правило, имеет при себе автоматический бластер. Легкая артиллерия также включает бортовое оружие, и в частности станковые автоматические бластеры, бластерные пушки, ракетные установки и гранатометы.

Артиллерия предназначена для поражения таких укрепленных целей, как здания, генераторы отражающих щитов и бункеры. Некоторые средние артиллерийские орудия также могут использоваться против транспортных средств и отрядов пехоты. Большинство артиллерийских орудий стационарны, оснащены мощными силовыми генераторами, обслуживаются большими расчетами и защищены бронированными корпусами, хотя существуют также и модели, которые монтируются на репульсорных шасси. Самые крупные артиллерийские орудия с большого расстояния атакуют вражеские базы и города. Эта категория не включает огромные турболазеры, используемые для поражения орбитальных звездолетов. Последние классифицируются как планетарное вооружение.

Оптимальная дальность оружия — это дистанция, с которой достаточно подготовленный стрелок может поразить цель. Максимальная дальность — это верхний предел дистанции, с которой может вестись прицельный огонь: поражение цели с максимальной дистанции возможно, но маловероятно. На дальность оружия оказывают влияние многие факторы, включая системы прицеливания/наводки, энергетическую мощность и суммарную точность стрельбы. К примеру, дальность бластера определяется тем, насколько гальвеновый контур способен сохранять когерентность луча на дальних дистанциях.

Емкость боезаряда — это показатель количества выстрелов, которое может быть произведено из данного оружия без перезарядки. Скорость стрельбы — показатель того, как часто может производить выстрелы данное оружие. К числу факторов, ограничивающих этот показатель, относится время, в течение которого лазерный привод бластера должен охлаждаться между выстрелами, а также скорость, с которой аккумуляторы могут обеспечить необходимый заряд. Для метательного оружия скорость стрельбы определяется в основном тем, как быстро механическое подающее устройство может посылать боеприпасы в ствол оружия.

Прямобойное (Line-Of-Sight, LOS) вооружение включает виды оружия, стреляющие по цели прямой наводкой. Бластеры и слагометы относятся к прямобойным видам оружия. Хотя их дальность стрельбы ограничена по сравнению другими типами вооружения, большинство прямобойных видов оружия наносят удар столь быстро, что у цели практически нет никаких шансов избежать точного попадания.

Управляемые виды оружия, такие как ракеты, способны корректировать свой курс, чтобы поразить движущуюся цель. Хотя они, как правило, имеют большую дальность стрельбы, чем прямобойные виды оружия, их можно обмануть с помощью систем контрмер или сбить противоракетными средствами защиты.

Бластеры

Бластерный пистолет DH-17, фирма "БласТек"

Чертеж

В галактике, раздираемой конфликтами, оружие представляет собой опасную, но необходимую жизненную реалию. Наиболее распространенным личным оружием являются получившие название бластера высокоэнергетические устройства, поражающие цель лучом лазера/элементарных частиц.

Три основных производителя — "БласТек Индастриз", "Арсеналы Мерр-Сонн" и "Корпорация СороСууб" — выпускают разнообразные модели бластеров, значительно различающиеся по своим размерам и энергоемкости, начиная с миниатюрных "ручных бластеров" и заканчивая невероятно мощными электронно-сетевыми перезаряжаемыми бластерами. Транспортные средства и звездолеты часто оснащаются мощными бластерами или лазерными пушками. Бластеры обладают многочисленными преимуществами, включая надежность, портативность, удобство обслуживания и ремонта, а также огромной разрушительной силой.

При выстреле из бластера небольшое количество высокоэнергетического бластерного газа выпускается из газовой камеры в газовый конвертер (обычно называемый ЭКСайтером). Здесь газ возбуждается за счет энергии источника питания бластера, представляющего собой небольшой блок питания для ручного оружия или генератор энергии для крупнокалиберного. Возбужденный газ поступает в активизирующий модуль бластера, где он преобразуется в луч, состоящий из интенсивной энергии частиц, сливающихся со световым потоком. Призматический кристалл фокусирует луч, который далее "гальвенизируется", проходя по стволу бластера. Результирующий луч, или "молния", содержит высокоэнергетические частицы, наносящие колоссальный ущерб всему, что встретится на его пути; видимый луч света, напоминающий молнию, всего лишь безвредный побочный продукт этой реакции.

Бластерный пистолет БласТек DH-17 является типовым личным оружием, используемым как Имперским Флотом, так и солдатами повстанцев. Благодаря своей прочной и надежной конструкции он остался популярным оружием и среди членов Новой Республики. DH-17 предназначен для ближнего боя с оптимальным радиусом действия от 30 метров и максимальной дальностью поражения 120 метров. Его удар пробивает доспехи штурмовиков и проникает сквозь низкочастотное силовое поле, однако не может нанести сквозную пробоину корпусу звездолета. Такой бластер является превосходным оружием для членов команды звездолета, а будучи установленным на маломощный "ошеломляющий" режим, способен лишить человека сознания на период до 10 минут.

Газовая камера бластера DH-17 вмещает количество бластерного газа, рассчитанное более чем на 500 выстрелов, а его блок питания обеспечивает энергию на 100 выстрелов. Опытный десантник способен сменить блок приблизительно за пять секунд, а севший блок может быть перезаряжен с помощью генератора в течение 15 минут.

Как и большинство видов личного оружия, DH-17 является полуавтоматическим, производя один выстрел при каждом нажатии на спусковой крючок. Оружие может модифицироваться в расчете на ведение полностью автоматического огня, хотя такой режим разряжает блок питания менее чем за 20 секунд, а вследствие перегрева внутренние компоненты бластера могут расплавиться или вызвать взрывную перегрузку. Среди гражданского населения ношение бластерных пистолетов долгое время являлось незаконным во многих имперских и новореспубликанских мирах, хотя они получили широкое распространение благодаря черному рынку.

К содержанию

Бластерное ружье

Бластерное ружье Е-11, фирма "БласТек"

Чертеж

Бластерное ружье БласТек E-11 было принято на вооружение в качестве стандартного личного оружия имперских штурмовиков благодаря тому, что значительная дальность стрельбы и огромная разрушительная сила, присущие длинноствольным ружьям, были достигнуты в компактном, легком в обращении оружии. Е-11 имеет легкий, хорошо сбалансированный дизайн, позволяющий вести точный огонь с одной руки и дающий солдатам возможность беспрепятственно перемещаться и использовать это оружие в ближнем бою почти с той же легкостью, какая свойственна обращению с пистолетом. Это ружье отличается высокой точностью огня на дальние дистанции благодаря наличию раздвижного пустотелого приклада, усовершенствованному контуру гальвенизации ствола и компьютеризированному прицелу, повышающему видимость в условиях слабого освещения, дыма и тумана.

Бластерное ружье E-11 обладает максимальной дальностью стрельбы 300 метров и оптимальной дальностью поражения 100 метров, что почти в три раза превышает дальность действия бластерного пистолета. Столь высокая дальность стрельбы достигнута за счет того, что ствол имеет длину, почти равную длине оружия, генерируя предельно сфокусированный и очень мощный луч из элементарных частиц.

Для придания стволу такой конструкции бластерный модуль активизации и кожух призматического кристалла были помещены позади ствола. Остальные компоненты смонтированы по бокам оружия или под контуром гальвенизации, а газовая камера приобрела уникальный трубчатый дизайн и была обернута вокруг задней части ствола. Эти компоненты смонтированы в виде единого модуля, выдвигающегося из задней части оружия на случай ремонта или замены.

Для предотвращения опасного перегрева охлаждающая обмотка E-11 прогоняет под напором жидкий охлаждающий агент фриол по сложной капиллярной системе, отводящей тепло от жизненно важных компонентов в прямой вентиляционный конденсатор. Расположенный сбоку блок питания обеспечивает достаточное количество энергии для 100 выстрелов. Ружье E-11 может быть установлено на различные уровни мощности, от "ошеломляющего" до полноценного выстрела. Благодаря своему внушительному калибру 0,25 сантиметра, E-11 в режиме полной мощности обладает значительной убойной силой. Хотя как имперские, так и республиканские солдаты обычно используют полуавтоматический режим стрельбы с целью экономии боеприпасов и обеспечения достаточного охлаждения, оружие может функционировать в полном автоматическом и пульсирующем огневом режиме. Продолжительная автоматическая стрельба может привести к выходу ствола из строя.

Хотя E-11 поставлялось исключительно войскам Империи, в период Галактической Гражданской войны Альянсу Повстанцев удалось приобрести тысячи единиц этого оружия посредством операций на черном рынке или откровенно воровским путем. E-11 и его технологический "клон", бластерное ружье, производимое корпорацией СороСууб под названием "Штурмовик-1" (а впоследствии переименованное в "Свобода-1"), остаются излюбленными видами стрелкового оружия как среди имперских, так и новореспубликанских военных.

Вооруженными силами часто используются и другие модели бластерных ружей, включая СороСууб Хеви Тракер 16, Мерр-Сонн G-8, и отличающееся особой мощностью БласТек A280, однако ни одно из них не может сравниться по своей универсальности и надежности с E-11.

К содержанию

Тяжелый бластерный пистолет

Тяжелый бластерный пистолет DL-44, фирма "БласТек"

Чертеж

Получивший широкую известность благодаря ставшему дипломатом контрабандисту Хану Соло, тяжелый бластерный пистолет БласТек DL-44 обладает пробивной силой мощной винтовки, заключенной в небольшом ручном оружии, лишь немного превышающем по размерам обычный пистолет. Популярный среди боевиков и контрабандистов — опасных типов с быстрой реакцией и острым периферическим зрением, готовых пойти на все, для того чтобы выжить, — он заставляет даже самых отважных воинов искать убежища, оказавшись под его прицелом.

Предназначенный для ближнего боя, этот портативный, обладающий значительной убойной силой бластер часто носили с собой солдаты повстанцев, поскольку он надежно пробивал доспехи штурмовиков. Помимо DL-44 (верхняя иллюстрация), популярностью пользуются два тяжелых бластерных пистолета производства фирмы "Арсеналы Мерр-Сонн": "Флэш-4" — аналог конструкции БласТек — и более компактный "Пауэр-5".

Являясь оружием, в котором грубая сила преобладает над точностью, способным нанести огромный ущерб, но при этом достаточно миниатюрным, чтобы стрелять им с одной руки, DL-44 имеет среднюю дальность стрельбы 25 метров при максимальной дальности 50 метров. DL-44 потребляет энергию, в четыре раза превышающую энергорасход бластерного пистолета, так что блок питания разряжается уже через 25 выстрелов. Поэтому стрелку следует тщательно целиться, а не "пускать энергию на ветер" (без разбора паля в сторону цели). Из-за такого расхода энергии рукоятка DL-44 оснащена вибрирующим "сигнальным пульсером", беззвучно предупреждающим стрелка о том, что заряда батареи остается не более чем на пять выстрелов. Быстродействующий спусковой механизм и удобное расположение батареи питания — непосредственно перед спусковым крючком — позволяет очень быстро заменять разрядившиеся батареи. Солдаты, берущие с собой в бой тяжелые бластерные пистолеты, как правило, носят не менее дюжины запасных батарей.

Подобно "Тысячелетнему Соколу", представляющему собой нечто значительно большее, чем просто "грузовой" корабль, DL-44 Хана Соло изготовлен по индивидуальному заказу и значительно усовершенствован. Соло поставил на свое оружие прицел, оснащенный реагирующим на движение сенсорным программным обеспечением и компьютеризированным прибором ночного видения. Гальвеновый контур также подвергся существенной модификации с целью нанесения большего ущерба при выстреле без дополнительного разряда батарей. Соло носит свой бластер в специальной кобуре, что дает ему дополнительные преимущества в ситуациях, когда многое решает скорость.

В молодые годы Хан Соло славился не только своими контрабандными похождениями, но и головокружительно быстрой стрельбой. Нередко ему удавалось превосходить в сноровке — а также и в хитрости — самых жестоких головорезов, включая охотника за головами Гридо, убийцу Тисс'шера — Уул-Ра-Шана и скандально известного боевика Галландро.

Хотя Соло вышел из контрабандной игры и стал, как он выражается, "почти уважаемым человеком", он продолжает неизменно держать свой DL-44 под рукой. Нередко Хан оказывается, защищая главу администрации Новой Республики Лею Органа Соло, последней преградой на пути сил зла. Его отточенные реакции, в сочетании с обладанием смертельным оружием, неоднократно спасали жизнь и Лее, и ее детям.

К содержанию

Спортивный бластер

Спортивный бластер "Защитник", Дреарианский оборонно-промышленный конгломерат

Чертеж

Принадлежащие к числу наиболее миниатюрных и маломощных бластеров, спортивные бластеры представляют собой оружие ближнего боя, обычно используемое для охоты на мелкую дичь и в качестве средства самообороны. Будучи членом Имперского Сената, принцесса Лея Органа Альдераанская часто носила спортивный бластер "Защитник" ("Defender") производства Дреарианского оборонно-промышленного конгломерата под тем предлогом, что ее гуманитарная деятельность связана с большим риском для жизни. Фактически же Лея использовала свое положение сенатора для шпионажа в пользу повстанцев, и благодаря безукоризненному владению этим оружием она заставила навсегда замолчать многих Имперских солдат, прежде чем те успели донести о ее связи с силами сопротивления.

Спортивные бластеры продаются гражданскому населению, и благодаря малой мощности выстрела их ношение часто разрешено в мирах, в остальном подчиняющихся строгому контролю антиоружейного законодательства. Двумя пользующимся наибольшим спросом моделями являются "Защитник" и Мерр-Сонн "Быстрый-6" ("Quick-6"). Практически не обладая убойной силой, спортивные бластеры стали излюбленным оружием архаических "дуэлей чести", до сих распространенных в ряде культур. Считаясь в некотором роде аристократическим оружием и зачастую выполняя церемониальные, а не практические функции, спортивные бластеры завоевали статус социально приемлемого личного оружия среди знати, дипломатов и сотрудников посольств.

"Защитник" имеет относительно простую конструкцию и стоит всего 350 кредитов. (Цена многих бластерных пистолетов превышает 500 кредитов.) Он использует минимальное количество бластерного газа, тогда как основную нагрузку несет небольшой блок питания, поставляющий энергию для каждого выстрела. Разряд бластера производит очень малое количество разрушительной энергии, и лишь прямое попадание способно повлечь за собой смерть. Простая мушка заменяет высокотехнологичные электронные прицелы, используемые в большинстве более крупных бластеров.

Зависимость "Защитника" от блока питания влечет за собой ряд конструктивных ограничений. Оптимальная дальность стрельбы составляет 30 метров, при максимальной — 60 метров. Для защиты хрупкого бластерного модуля необходим мощный волновой глушитель, а когерентность луча обеспечивается за счет целого ряда сложных технологических компонентов. К их числу относятся усовершенствованные модули гальвенных контуров (расположенных в стволе), фокусировочная обмотка (расположенная в коллиматорном стволе), а также гальвенное кольцо в выпускном сопле. Удлиненный рукав охлаждающей обмотки защищает эти электронные компоненты от интенсивного перегрева.

Несмотря на все эти ограничения, "Защитник" обладает рядом преимуществ. Блок питания поддается быстрой замене, а встроенный компьютер автоматически устраняет мелкие неполадки. Конструкция оружия позволяет легко прятать его, и многие знатные особы заказывают себе одежды со специальными карманами, скрывающими бластеры от посторонних глаз. Для достижения еще большей незаметности в панель доступа (расположена над спусковым крючком) может быть введен трехзначный код, высвобождающий соединительные зажимы и магнитные защелки и разъединяющий оружие на три части: рукоять (с блоком питания), корпус (с основными бластерными компонентами) и ствол. "Защитник" может быть снова собран в течение считанных секунд.

К содержанию

Легкий автоматический бластер

Легкий автоматический бластер T-21, фирма БласТек

Чертеж

Значительно превосходя по мощности обычную бластерную винтовку, легкий автоматический бластер БласТек T-21 обладает максимальной убойной силой среди имперских бластеров, транспортируемых и используемых одним солдатом. T-21 завоевал статус стандартного оружия поддержки войск и штурмовых отрядов. Так, штурмовики Горящих Песков, посланные на Татуин для захвата дроидов R2-D2 и C-3PO, использовали T-21 в качестве основного оружия поддержки. Расчеты имперской артиллерии обычно включают как минимум одного солдата, вооруженного T-21, обеспечивающего прикрытие остальных членов команды во время установки орудий и тяжелых автоматических бластеров, таких как Е-Веб. Благодаря своей портативности, T-21 также приобрели популярность среди повстанцев в период Гражданской войны и до сих пор используются в некоторых новореспубликанских подразделениях.

Хотя средние и тяжелые автоматические бластеры обеспечивают значительно большую огневую мощность, чем T-21, в то же время они более громоздки и требуют расчета из двух или трех солдат. Их установка и сворачивание занимает несколько минут, а воинские подразделения зачастую не могут позволить себе такую роскошь, как ждать установки тяжелых орудий подкрепления.

В отличие от тяжелых бластеров, компоновка T-21 рассчитана на использование в движении. Само оружие, переносимая на поясе тренога и двадцатикилограммовый ранцевый генератор могут быть установлены и приведены в боевую готовность менее чем за 30 секунд. Хотя из бластера можно стрелять с двух рук на ходу, легкая тренога обеспечивает более высокую точность стрельбы. Тренога может быть разложена полностью, когда оружие используется как огневая точка, однако частичная раскладка треноги также обеспечивает превосходные условия для снайперских атак, позволяя стрелку воспользоваться всеми преимуществами максимальной дальности стрельбы из T-21 — 300 метров. Отряды повстанцев часто использовали T-21, обладающий оптимальной дальностью 150 метров, для уничтожения имперских огневых точек и прикрытия наступающей пехоты Альянса.

Хотя стандартный блок питания обеспечивает количество энергии, достаточное лишь для 25 выстрелов, прилагаемый к нему силовой генератор с постоянной подпиткой делает огневой потенциал оружия практически бессрочным, однако низкая мощность охлаждения генератора, в свою очередь, ограничивает скорость стрельбы до одного выстрела в секунду.

T-21 способен наносить огромный ущерб живой силе пехоты, обеспечивая достаточную мощность для выстрела, легко пробивающего индивидуальные защитные бронежилеты и проникающего сквозь силовое поле. T-21 также способен пробивать бронепанели, используемые на многих видах легкой боевой техники, таких как бронированные наземные спидеры. В руках опытного бойца T-21 может за считанные секунды уничтожить целое вражеское подразделение.

Некоторые войсковые части присоединяют к T-21 более мощные силовые генераторы для ведения полностью автоматического огня, однако такая тактика требует второго члена расчета, переносящего и обслуживающего тяжеловесный генератор. Стрелки должны тщательно следить за мощностью разрядов, поскольку известны случаи, когда T-21 плавились от перегрева в результате продолжительного автоматического огня.

К содержанию

Автоматический бластер Е-Веб

Автоматический бластер Е-Веб, фирма "БласТек"

Чертеж

Среди наиболее мощных тяжелых автоматических бластеров, имеющихся на вооружении Империи, Е-Веб фирмы "БласТек" доказал свою максимальную эффективность в нанесении ударов как по силам пехоты, так и по боевой технике. Е-Веб (E-Web, Emplacement Weapon Heavy Blaster, Тяжелый Станковый Бластер) обладает оптимальной дальностью стрельбы 200 метров при максимальной дальности полкилометра и обеспечивает огневую мощность выстрела, способного пробить защитную броню снегохода. Имперские снежные штурмовики пытались использовать Е-Веб против "Тысячелетнего Сокола" на планете Хот — удачный выстрел мог вывести из строя установку гипердрайва или другие жизненно важные системы корабля, — однако длительное время развертывания давало Хану Соло достаточно времени для уничтожения бластеров Е-Веб бортовой автоматической бластерной пушкой.

Для достижения оптимальной эффективности Е-Веб требует расчета из стрелка и второго члена команды, контролирующего и обслуживающего силовой генератор Эксоан Класс-4T3. Подобно многим другим высокомощным генераторам, 4T3 подвержен перегреву, а потенциально и взрывной перегрузке, несмотря на наличие усовершенствованного охлаждающего блока Криокулер Gk3. Питание оружию подается по трехметровому кабелю, подсоединяющемуся к базе автоамортизационной треноги БласТек TR-62. Встроенный дальнедистанционный комлинк включает автоматический кодирующий модуль для ведения секретных переговоров с другими подразделениями. Компьютеризированная система наведения и огневого контроля включает модули ночного видения Стравижн и ИК (инфракрасный) для ведения боя в ночных условиях.

Наиболее серьезные ограничения бластера Е-Веб обусловлены длительным временем установки. Если генератор 4T3 еще "холодный", боевому расчету требуется почти 15 минут на развертывание оружия, калибровку силового потока генератора и настройку программ наведения. Некоторые имперские подразделения производят предварительную зарядку генератора для сокращения времени установки, однако это подвергает оружие риску силовых перегрузок. Поэтому второй член расчета должен строго контролировать силовой поток для избежания перегрузок генератора.

Е-Веб может обслуживаться и одним солдатом, но при этом его эффективность значительно снижается. В этих случаях стрелок вынужден использовать "предустановочный" режим, что значительно снижает скорость стрельбы, однако позволяет поддерживать как генератор, так и сам бластер в пределах безопасных температур.

Е-Веб является результатом совместной разработки фирм "БласТек" и "Арсеналы Мерр-Сонн"; "Мерр-Сонн" также выпускает копию этого изделия в версии EWHB-10. Хотя конструкция Е-Веб далеко не нова, бластер все еще остается на вооружении во многих частях галактики. На рынке также появилось несколько модернизированных версий Е-Веб, включая F-Веб и E-Веб(15). F-Веб дополнительно оснащен небольшим генератором щита, достаточно мощным для того, чтобы блокировать выстрелы из мелкого личного оружия, например, бластерного пистолета. Хотя энергетический щит обеспечивает надежную защиту, он требует включения в расчет третьего члена.

E-Веб(15), выпущенный через год после смерти императора Палпатина, обеспечивает улучшенный контроль ведения огня и оснащен более совершенными программами наводки. В режиме "автоконфигурации" генератора, оружие может быть установлено менее чем за пять минут. Усовершенствованный Криокулер Gk-7 обеспечивает более мощный силовой поток без риска перегрева, позволяя вести непрерывный огонь длительностью до одного часа. Многие образцы E-Веб(15) также оснащены генераторами энергетического щита.

К содержанию

Ионизационный бластер джавов

Ионизационный бластер

Чертеж

Джавы с Татуина являются мусорщиками, прочесывающими бескрайние просторы пустынь в поисках металлолома, техники и дроидов. Если найденный ими дроид еще функционирует, джавы часто используют кое-как сляпанные ионизационные бластеры, чтобы вывести несчастную жертву из строя, как это случилось с R2-D2. Затем они буксируют беспомощный механизм к своим огромным пескоходам и устанавливают на него ограничитель, так чтобы дроид подчинялся их командам.

Изготавливаемый кустарным способом ионизационный бластер сконструирован в типичной для джавов манере и представляет собой дикую смесь компонентов, как попало законтаченных между собой, причем используются они в целях, полностью игнорирующих замыслы разработчиков. Работающие в своих промозглых цехах, механики-джавы вытаскивают из бластерных винтовок все внутренние компоненты, за исключением блока питания, и заменяют лазерные компоненты на ограничительный пульт для дроидов и акку-акселератор, причем последний воруется с ионных приводов крупных боевых кораблей. (Вероятно, акку-акселераторы снимаются джавами с потерпевших крушение звездолетов.)

При выстреле из ионизационного бластера блок питания активизирует внутренний ограничительный пульт, который испускает ионный поток, запрограммированный на передачу "стоп-команды". В обычных условиях такая команда просто заставляет дроида прервать выполняемую им операцию; однако в ионизационном бластере ионный поток многократно усиливается, проходя через акку-акселератор. Испускаемый в результате этого высокоэнергетический ионный импульс посылает на корпус дроида мощный заряд электрической энергии, перегружающий его электрические сети, что приводит к полной остановке машины.

Надежность таких кустарных бластеров не отличается от надежности большинства других собираемых джавами приспособлений: когда они находятся в рабочем состоянии, то вполне эффективны. Однако те механизмы, которые оказались неработоспособными, имеют тенденцию весьма эффектно взрываться, доставляя серьезные неприятности всем, кто находится в непосредственной близости.

Ионизационный бластер джавов является довольно хрупким оружием, которое легко ломается или выходит из строя. Оптимальная дальность стрельбы из бластера составляет 8 метров, при максимальной дальности 12 метров, однако поразить цель достаточно легко, поскольку ионный поток широко рассеивается. Ионный разряд полностью дезактивирует дроида на 20 минут, не нанося ему, однако, непоправимого ущерба. Если цель имеет органическое происхождение, ионный разряд не причиняет ей вреда, но вызывает острую жалящую боль в тех случаях, когда выстрел производится с близкой дистанции.

Солдаты Империи используют аналогичное, хотя и значительно более надежное и мощное оружие — винтовку Мерр-Сонн ДЭМП ("Деструктивный Электромагнитный Пульсар"). Доказавший свою высокую эффективность при выполнении заданий, требующих захвата в плен повстанческих дроидов либо обезвреживания охраны или диверсионных отрядов, бластер выпускается в виде как карабина, так и пистолета. Винтовка ДЭМП имеет регуляторы настройки: в маломощном оглушающем режиме она эффективна для временного вывода дроидов из строя, тогда как в режиме максимальной нагрузки она обладает достаточной мощностью, чтобы расплавить внутренние электрические сети дроида и разнести в клочья его встроенную батарею, что приводит к эффектному взрыву машины.

К содержанию

Боукастер

Боукастер вуки

Чертеж

Экзотическая комбинация современных и архаических технологий, боукастер, или "лазерный арбалет", является традиционным оружием вуки с планеты Кашииик. Будучи анахронизмом для тех, кто привык пользоваться бластером, боукастер становится, однако, мощным смертельным оружием в руках искусного воина вуки, например Чубакки, напарника знаменитого контрабандиста Хана Соло.

Боукастер по сути представляет собой магнитный ускоритель с парой поляризаторов, использующий переменные поляризованные импульсы для натяжения тугой металлической тетивы, с огромной скоростью посылающей в цель разрывную стрелу (или, по аналогии с зарядом земного арбалета — "болт". — Прим. ред.). Болт напоминает удлиненный разряд бластера, поскольку заключен в энергетическую оболочку, направляющую в цель силу взрыва. Результатом этой комбинации является оружие, значительно менее технологичное, чем бластерный пистолет, однако не уступающее ему по разрушительной силе.

Для того чтобы взвести боукастер, требуется огромная сила, кроме того, необходимо зафиксировать тетиву, достать из патронташа и установить болт. Примитивный затворный механизм ограничивает скорость стрельбы и переносит основную ответственность за ее результат на терпение и меткость вуки, поскольку подготовка к следующему выстрелу может занимать до нескольких секунд. Некоторые вуки модифицируют свои боукастеры, добавляя к ним новые тетивы, сдвоенные луки или, как это сделал Чубакка, систему автоматической перезарядки. Во время оккупации Кашииика войсками Империи вуки часто привинчивали к своим боукастерам бластерные винтовки для увеличения огневой мощи.

Боукастеры предназначены для использования в густых джунглях Кашииика, задерживающих большинство снарядов, для отстрела наиболее опасных хищников, однако они являются оружием ближнего боя, оптимальная дальность стрельбы из которого составляет 30 метров, а максимальная — всего 50 метров. Оружие может быть разобрано и переноситься в сумке для запчастей, а затем снова собрано менее чем за минуту. Вуки используют патронташи для переноски блоков питания, канистр с бластерным газом и запасных болтов, упаковывая их по шесть штук.

Из боукастера можно стрелять вручную, перемещая резервную пружину в рабочее положение и натягивая метровой длины тетиву из лианы кфиш. (Многие воины носят собственноручно сплетенную тетиву в сумках с аптечками первой помощи.) При таком использовании боукастера дальность стрельбы сокращается до тридцати метров, однако при этом он может стрелять как стандартными разрывными болтами, так и стрелами, выточенными из дерева.

Изготавливаемые вручную оружейниками Кашииика, боукастеры преподносятся молодым вуки по прохождении ритуалов посвящения в мужчины. Традиция насчитывает тысячи лет, и носимый воином боукастер считается воплощенным символом храбрости и чести своего обладателя. Эти драгоценные предметы часто покрываются гравировкой, состоящей из клановых клейм и пиктограмм, изображающих наиболее впечатляющие достижения воина.

Имперские войска поработили в период оккупации многих великих оружейников, но благодаря вхождению Кашииика в состав Новой Республики легендарные оружейных дел мастера снова на свободе, продолжая создавать прекрасные образцы оружия и терпеливо обучать новых учеников, продолжателей великой традиции изготовления боукастеров.

К содержанию

Лучевая труба

Лучевая труба Император-4, фирма "Тиммс"

Чертеж

Более двадцати тысяч лет назад, во времена правления таких варварских военных вождей, как Ксим Деспот, и задолго до возникновения Старой Республики, на полях сражений господствовали реактивные вооружения и магнитные ускорители. Тогда и были разработаны высокомобильные образцы энергетического оружия, называемые лучевыми трубами, — грубые прототипы бласт-винтовок времен Ситской Войны и более современных бластеров.

Хотя большинству жителей Центральных Миров доводилось видеть лишь музейные копии этого оружия, в отдаленных регионах галактики лучевые трубы фактически используются и в наши дни. Так, например, на окраинной планете Деллальт стражи Гегемонии Тиона неустанно охраняют древние сокровищницы, вооружившись лучевыми трубами, так же, как это делали их предки на протяжении жизней десятков поколений.

Несмотря на многочисленные функциональные ограничения, первые лучевые трубы изменили баланс сил на легендарных полях сражений. Их лучи, состоящие из частиц высокой энергии, легко пробивали изготовлявшиеся в те дни доспехи, предназначенные для защиты от высокоскоростных реактивных снарядов, но не излучения.

Лучевая труба Император-4 питается от массивного ранцевого аккумулятора весом свыше 30 килограммов, рассчитанного, однако, менее чем на сотню выстрелов. При этом само оружие значительно ограничивает мобильность солдата, поскольку предназначено для стрельбы с двух рук и весит более 15 килограммов.

Для генерирования и фокусировки высокоинтенсивного луча из ускоренных частиц Император-4 оснащен 4 энергетическими блоками, 12 фильтрующими трубами и 12 кристаллами невысокого качества. В энергоемком процессе преобразования выделяется огромное количество тепла. Чувствительные электронные компоненты лучевой трубы защищены 12 охлаждающими вентиляторами, однако они направляют поток горячего воздуха прямо в лицо стрелка, что делает оружие крайне неудобным в обращении. Другое конструктивное ограничение проявляется в том, что легко выходят из строя внутренние фильтрующие трубы, а их замена отнимает почти 4 часа.

Лучевой трубе Император-4 требуется несколько секунда на выработку энергии для выстрела; его оптимальная дальность составляет 20 метров, а максимальная — 50 метров. В бою огонь попеременно ведут два отряда стрелков, прикрывая друг друга. Вследствие ограниченного количества боеприпасов и необходимости в подзарядке отряды часто переносят с собой большие силовые генераторы, установленные на репульсорных салазках.

Силовая система лучевой трубы включает ранцевую батарею питания, порт перезарядки и небольшой охлаждающий блок (для поддержания безопасного температурного режима работы батареи). Вся система установлена на тяжелом бронежилете, проложенном несколькими слоями композитной керамики, поглощающей и рассеивающей кинетическую энергию попадающих в него снарядов. Жилет несет на себе резервную батарею питания и комлинк с четырехкилометровым радиусом действия. Переключатель, расположенный рядом с антенной комлинка, активизирует сигнальный маяк тревоги, служащий для ориентации спасательных отрядов.

Хотя эти первые образцы энергетического вооружения были еще достаточно примитивны, данная технология доказала свое превосходство в бою, положив начало разработке невероятно мощных ручных бластеров и тяжелых корабельных турболазеров, которые большинство современных солдат воспринимают как заурядное оружие.

К содержанию

Лучемет Сси-рууви

Ионный лучемет Сси-рууви

Чертеж

Во времена, когда таинственные пришельцы, известные как сси-руук, сразу после Битвы при Эндоре напали на принадлежащую Империи планету Бакура, они принесли с собой экзотическую технологию и вооружение, доселе совершенно неизвестные Империи и Повстанческому Альянсу. Их основным видом ручного оружия были лопастеобразные лучеметы — энергетическое оружие ближнего боя, парализующее и оглушающее своих жертв.

Лопастеобразный лучемет представляет собой большой диск, оснащенный простым контрольным прикладом и спусковым крючком на нижней поверхности. Каркас оружия усилен несколькими когтевидными щитками, так что солдаты сси-руук могут держать и использовать оружие с помощью одной руки. Поскольку сси-руук не носят одежды, они переносят лучеметы в наплечных мешках либо на ремнях для инструментов или патронташах. Дев Сибварра, юноша, которого путем зомбирования заставили служить сси-руукам, вооружен переделанным лучеметом, приспособленным для человеческих рук.

Лопастеообразный лучемет испускает нитеподобный серебристый ионный луч. Хотя ионный луч на очень коротких дистанциях может быть смертельным — Дев с помощью такого лучемета убил синечешуйчатого сси-руука Ш'тк'ифа во время побега с крейсера "Шривирра" — его основной функцией является парализовать своих жертв за счет воздействия на их нервную систему. Ионный разряд может обездвижить конечность на несколько часов, а поражение проводных путей первичной нервной системы полностью парализует жертву, лишая ее сознания.

Сси-руук использовали лопастеобразные лучеметы при захвате Люка Скайвокера. Они подняли его на борт своего крейсера "Шривирра", где он и узнал о страшном предназначении использования этого оглушающего оружия. Сси-руук питают свои технические устройства жизненной энергией, извлекаемой из живых существ; этот процесс, называемый "отехниванием", убивает жертву, но обеспечивает богатые запасы энергии для питания своего оружия, дроидов и звездолетов. Для осуществления этого процесса жертва должна быть живой, а использование ионного лучемета позволяет захватывать организмы живьем для последующего отехнивания.

Лучемет обладает оптимальной дальностью стрельбы не более 12 метров, однако ионный луч проникает сквозь силовое поле и боевые доспехи, что делает солдат как имперских, так и повстанческих сил уязвимыми для этого оружия. В отличие от разрядов бластера, ионный луч не может быть отражен световым мечом; луч "огибает" лезвие светового меча. После долгого экспериментирования Люк Скайвокер научился изменять частоту своего светового меча так, чтобы отражать посылаемые сси-рууками ионные лучи, хотя это временно лишило его способности отражать разряды бластеров.

После того как сси-рууки были изгнаны за пределы имперского пространства, силам Повстанческого Альянса удалось захватить несколько таких лучеметов для изучения. Неудивительно, что это оружие оказалось совершенно несовместимым со стандартными технологиями. Вскоре после этого Люк Скайвокер уничтожил большую часть лопастеобразных лучеметов, выпустив заключенных в них духов, и Альянс прекратил свои эксперименты с этой используемой сси-рууками технологией.

К содержанию

Дисраптор

Дисрапторный пистолет DX-2, синдикат Тэнлосс
Дисрапторная винтовка DXR-6, синдикат Тэнлосс

Чертеж

Вызывающее горячие споры и суровую критику во всей галактике, дисрапторы (от англ. to disrupt — раздробить, разрывать. — Прим. ред.) представляют собой ручное энергетическое оружие, обладающее разрядом такой силы, что оно способно разрушать объекты на молекулярном уровне, оставляя за собой лишь дымящиеся кучки пепла.

Эти маленькие пистолеты могут превратить в прах дюрастальную пластину размером метр на метр и полметра толщиной, а также пробивать силовые поля, индивидуальные боевые доспехи и даже бронированные корпуса боевой техники и звездолетов — они практически не встречают сопротивления на своем пути. У живых существ это оружие почти неизменно вызывает немедленную смерть, и даже легкое касательное ранение оставляет страшные болезненные раны, которые необходимо немедленно обработать, чтобы предотвратить необратимые нарушения нервной системы.

В большинстве дисрапторов смертоносный разряд производится благодаря использованию грубой силы, а не технологических достижений. Крупноразмерный ЭКСайтер и активизационный бластерный модуль перерабатывают значительный объем бластерного газа, а серия помещенных на стволе гальвеновых цилиндров фокусирует узкий луч за счет концентрации высокоэнергетических частиц разряда.

Однако из-за своей грубой конструкции дисрапторы, как правило, имеют малую дальность стрельбы и ограниченную емкость боеприпасов: пистолет DX-2 имеет оптимальную дальность стрельбы 5 метров при максимальной дальности 7 метров и разряжает стандартный блок питания всего лишь после пяти выстрелов. Винтовка DXR-6 обеспечивает разряд еще большей разрушительной силы в своем оптимальном радиусе, составляющем 10 метров (максимальная дальность 20 метров), однако она также разряжает свой сдвоенный блок питания уже после пяти выстрелов. Большинство дисрапторов требует между выстрелами интервала 5 секунд или более, это необходимо для охлаждения внутренних компонентов оружия и аккумуляции заряда, достаточного для следующего выстрела.

В пистолете Мерр-Сонн MSD-32, наиболее совершенном из выпускаемых на сегодняшний день бластеров, большинство этих ограничений обойдены за счет использования высокотехнологичного быстроимпульсного энергетического модуля. Пистолет производит серию энергетических импульсов, обладающих огромной огневой мощью, при этом продолжительность восстановительного интервала снижается до трех секунд, а боевая емкость блока питания возрастает до десяти выстрелов.

Хотя дисрапторы практически непригодны в боевых условиях вследствие ограниченной дальности стрельбы и емкости боеприпасов, многие убийцы, рабовладельцы и охотники за головами завоевали скандальную и позорную славу благодаря своей показной демонстрации этого оружия. Убийца Тисс'шара, Уул-Ра-Шан, использовал миниатюрный дисрапторный пистолет против Хана Соло, хотя длительное время перезарядки оружия позволило Соло подстрелить Уула в поединке близ тюрьмы "Край Света".

В большинстве новореспубликанских миров дисрапторы запрещены; на некоторых планетах одно только обладание этим оружием является основанием для смертного приговора. Даже во владениях Империи лишь небольшому числу имперских чиновников — следователей и инквизиторов Имперского Бюро Безопасности — разрешалось носить это антигуманное оружие. Во времена правления Империи некоторые фирмы получили право на производство дисрапторов в ограниченных количествах, хотя большинство компаний прекратили его выпуск согласно новореспубликанскому законодательству. Тем не менее синдикат Тэнлосс и многие другие криминальные структуры содержат подпольные лаборатории по выпуску дисрапторов и получают колоссальные прибыли с продаж этого оружия на черном рынке.

К содержанию

Акустический пистолет

Акустический пистолет Sd-77, оборонные системы Пакнорвал
Акустическая винтовка Sg-82, оборонные системы Пакнорвал

Чертеж

Хотя на современном поле боя господствуют бластеры, звуковое оружие получает все большее распространение благодаря своей простой технологии и возможностям применения в ряде особых условий. Акустические пистолеты и винтовки СоноМакс используются охранной полицией Корпоративного сектора, тогда как акустический пистолет Пакнорвал Sd-77 и винтовка Sg-82 пользуются популярностью у таких частных фирм, как "Санте Секьюрити".

Акустическое оружие генерирует широко рассеянный конус звука высокой интенсивности. (Оно неэффективно в вакууме, поскольку в условиях вакуума отсутствует атмосфера, переносящая звуковые колебания.) Оружие может использоваться как в боевом, так и в оглушающем режиме. Первый из этих режимов производит высокоинтенсивный звуковой разряд, сравнимый с бластерным ударом; такой уровень звуковых колебаний обладает достаточной мощью для того, чтобы расколоть твердый предмет и нанести ему непоправимый ущерб.

В оглушающем режиме оружие издает воющий звук высокой частоты, нарушая чувство равновесия жертвы, сбивая ее с ног и лишая сознания. Частота оглушающего звука может быть перекалибрована на каждый из видов живых существ, однако большинство типов звукового оружия имеют лишь несколько настроек, которые могут переключаться вручную. В новом поколении высокотехнологичного оружия, включая "Усыпитель" ("Sleep Inducer") Пакнорвал SIL-50, для дезориентации и обезвреживания жертвы используется энергия сверхзвуковых волн (совпадающих по частоте с частотой функционирования нервной системы), причем иногда эффект проявляется уже через две секунды.

Звуковое оружие имеет очень ограниченную дальность действия — максимальная дальность винтовки Sg-82 составляет всего 35 метров, а оптимальная — 15 метров, однако оно высокоэффективно для усмирения толпы, поскольку оглушающий режим обездвиживает жертв без причинения им вреда. Оружие отличается легкостью в обращении и снабжено кнопочными переключателями, используемыми для настройки частоты, интенсивности и вектора звукового конуса.

Внутри этот вид оружия достаточно прост, поскольку изготавливается из модульных компонентов. Единственным типом боеприпасов является стандартный блок питания. (В винтовке Sg-82 блок также обеспечивает энергию для электрического заряда оглушающей дубинки.)

Звуковой проектор и звуковой излучатель позволяют с высокой точностью контролировать звуковой конус. В узконаправленном режиме звуковой разряд может поражать лишь одиночные цели, тогда как на максимальном рассеянии конус может достигать десяти метров в диаметре на максимальной дистанции стрельбы. Звуковой проектор не позволяет звуковому разряду поражать какие-либо предметы, находящиеся вне вектора рассеяния, и защищает стрелка от "эхо-рикошета".

Звуковое оружие вполне эффективно под водой — в среде, где бластеры непригодны. Ударная мощность звукового конуса многократно усиливается звукопроводящими свойствами воды. Во время Галактической Гражданской войны штурмовики Имперского флота носили звуковые винтовки в качестве стандартного личного оружия в таких водных мирах, как Искаллон и Седри, а значительно усиленные акустические излучатели устанавливались на наступательные глиссеры.

Звуковой разряд может быть отражен специальными доспехами, снабженными звукопоглощающими и глушительными прослойками, однако из-за относительной редкости акустического оружия эти защитные меры не получили широкого распространения. Звуковые оглушающие разряды можно до некоторой степени нейтрализовать за счет использования звукопоглощающих шлемов.

К содержанию

Наручные ракеты

Ракетная система MM9, объединение "Келварек"

Чертеж

Излюбленное вооружение охотников за головами, считающих, что не существует такого понятия, как излишняя огневая мощь, наручные ракеты являются легким, но смертельным оружием. Даже простейшая ракетная система может обеспечить эффективную крайнюю линию обороны, если остальное вооружение вышло из строя, а экзотические боеголовки предоставляют широкое разнообразие вариантов действий в нестандартных ситуациях. Так, например, Мандалорианские боевые доспехи Бобы Фетта включают ракетную систему Келварек MM9 на левом нарукавном щитке, совмещенную с небольшим огнеметом. Фетт иногда дополняет свое вооружение второй ракетной установкой или ракетным дротикометом, расположенным на правом нарукавном щитке.

MM9 может стрелять как "тупыми" (не оснащенными системой наведения), так и самонаводящимися ракетами. При использовании самонаводящихся ракет антипусковой цилиндр (см. схему) удерживает ракету на месте, а компьютерная система наведения пускателя автоматически взаимодействует с собственной системой ракеты. Нажатие кнопки антипускателя высвобождает боеголовку и активизирует наводящий лазер. При нажатии кнопки блокировки активизатора наведения наводящий лазер блокирует цель, автоматически отслеживая все ее перемещения, а компьютер наведения вносит постоянные корректировки в систему наведения ракеты. После того как цель выбрана, нажатие активизационной кнопки запускает ракету.

Помимо лазерной системы наведения используемая Феттом установка MM9 имеет прямое подключение к нашлемным системам наведения, собирающим дополнительную информацию с помощью инфракрасных, ультразвуковых сенсоров и сенсоров движения. Фетт может использовать для запуска ракет и свой нашлемный вербальный интерфейс, что освобождает его правую руку для перезарядки ракетного пускателя.

Фетт носит в своих поясных сумках ракеты нескольких типов, хотя его излюбленным боеприпасом стали разрывные ракеты Локрис Тип-12As (для одиночных живых целей) и разрывные ракеты Мерр-Сонн K26, достаточно мощные, чтобы уничтожить скоростной байк. Поскольку добыча ценится особенно высоко, если жертва остается в живых, Фетт также употребляет ракеты Локрис Тип-12B, снаряженные нервно-паралитическим веществом FGA-583, лишающим жертву сознания не менее чем на 6 секунд.

Кроме того, Фетт имеет на вооружении специальные ракеты, наносящие удары оглушающим газом, ионными разрядами (для вывода из строя компьютеров, дроидов и других электронных устройств), или люма-бластами, производящими при взрыве ослепляющую вспышку. Некоторые охотники за головами используют "горячую зарядку" своих ракет химическими смесями собственного приготовления.

Дальность стрельбы из наручных ракет колеблется в широких пределах в зависимости от количества топлива. Многие ракеты ближнего боя имеют оптимальную дальность стрельбы 15 метров, при максимальной дальности около 25 метров, хотя ракеты K26 могут улетать на 150 метров, а их оптимальная дальность составляет 75 метров.

Ракетная система MM9 включает небольшой магнитный ускоритель для запуска метательных снарядов, подобных боукастерным болтам. Основное преимущество ускорителя заключается в низкой стоимости боеприпасов, хотя снаряды не имеют системы наведения, что значительно ограничивает их точность. Максимальная дальность действия составляет 25 метров. Для крайних случаев MM9 может также оснащаться небольшим дротиковым зажимом, устанавливаемым впереди антипускового цилиндра пускателя. Удерживаемые зажимом пять дротиков ближнего боя часто смачивают ядом или оглушающим агентом.

К содержанию

Дубинка-пульверизатор

Дубинка-пульверизатор стокли

Чертеж

Дубинки-пульверизаторы стокли названы так в честь кочевников стокли с планеты Манресс. Кочевники разработали это оружие для захвата и оглушения крупных животных во время охотничьих экспедиций. Дубинки-пульверизаторы стокли имеют значительную дальность действия, а спрей-сети генерируют достаточно мощный заряд, чтобы свалить гундарка.

Дубинка представляет собой тонкую металлическую трубку метровой длины, весом около 4 килограммов. При выстреле оружие издает резкий шипящий звук и обладает значительной отдачей. Тонкая прозрачная спираль тумана на высокой скорости вылетает из сопла. Под воздействием холодного воздуха туман быстро превращается в жидкость, а затем — в цилиндрическую сеть, ткущуюся прямо в воздухе. Оптимальная дальность полета сети составляет 100 метров, а максимальная — 200 метров.

Сеть накрывает жертву, опутывая ее и нанося мощный электрический разряд. Для того чтобы вырваться из пут этой сети, требуется огромная сила. Большинство дубинок-пульверизаторов оснащается шокерами на случай, если пойманное животное не потеряет сознание.

Дубинки-пульверизаторы — изящное и простое в управлении оружие. Реостат напряжения позволяет стрелку регулировать функции оружия, не отводя глаз от цели. Вращающийся регулятор предназначен для установки ширины сети, а нажатием на контрольную кнопку стрелок задает интенсивность оглушающего заряда. Движковый спусковой крючок управляет дальномером (определяющим, на каком расстоянии формируется сеть). Спрей-туман испускается до тех пор, пока спусковой крючок остается в нажатом положении, что позволяет стрелку задавать точную длину сети.

Спрей-туманная смесь, которая производится исключительно народом стокли, устойчива к воздействию, большинства растворителей и вибролезвий и разлагается естественным образом спустя несколько часов. Даже световые мечи мало чем могут противостоять сети, находящейся в полете, поскольку сеть постоянно трансформируется, пока не достигнет жертвы. Одна дубинка-распылитель вмещает 10 картриджей, каждый из которых рассчитан на 500 метров сети.

Дубинки-пульверизаторы стокли продаются по весьма внушительной цене — 14 тысяч кредитов, и на Манрессе это дефицитный товар. Хотя они предназначены для развлекательной охоты на крупную дичь, десантники-смертники ногри открыли другой способ применения дубинок — похищение людей.

Более двухсот ногри противостояли Люку Скайвокеру, Лее Органа Соло и Хану Соло, пока те находились с дипломатической миссией на планете Биммисаари. Однако несмотря на искусство, продемонстрированное этими десантниками, они не смогли захватить героев Новой Республики, которым удалось скрыться от них благодаря своевременному прибытию Чубакки на борту "Тысячелетнего Сокола".

К содержанию

Метательное оружие

Метательный пистолет "Гарпунер", фирма "Ориоланис"
Метательная винтовка дресселиан

Чертеж

Метательное оружие, обычно называемое "слагометом", все еще широко распространено, особенно на территориях изолированных миров, где нелегко достать бластеры. Это оружие также пользуется широкой популярностью среди преступных элементов, населяющих планеты со строгими ограничениями на ношение оружия: хотя власти могут эффективно препятствовать ввозу бластеров из других миров, им трудно помешать бандам самим разрабатывать слагометы и производить их на дешевом оборудовании.

Принципиальная схема слагомета предельно проста; в нем используется взрывная химическая реакция, выталкивающая металлический слаг с очень большой скоростью. Хотя слагометы, производимые в удаленных мирах, значительно различаются по своим характеристикам и качеству, современные образцы, выпускаемые такими авторитетными компаниями, как "Черка", "Мерр-Сонн" и "Ориоланис", являются весьма совершенным оружием, поставляемым в широком ассортименте, начиная от пистолетов и охотничьих ружей и заканчивая скорострельными, крупнокалиберными пулеметами, производящими тысячи выстрелов в минуту.

Боеприпасы также широко варьируются, поскольку слаги изготавливают из металла, керамики и особо твердого пластика. Снаряды специального назначения могут испускать токсичные или оглушающие газы или кислоты либо нести разрывные боеголовки. Во время Галактической Гражданской войны некоторые особые отряды повстанческих спецсил были вооружены снарядами с разрывными наконечниками, весьма эффективно пробивающими доспехи штурмовиков.

Метательные виды оружия обладают целым рядом преимуществ: они дешевы, просты в ремонте и могут производиться с использованием минимума высоких технологий. В отличие от бластера, слагомет не испускает видимого луча и легко оснащается глушителями, так что искусный стрелок может атаковать противника, не обнаруживая своей позиции.

Основным недостатком слагометов является необходимость ношения тяжелых боеприпасов: газовые баллоны и блоки питания бластеров значительно легче, особенно для скорострельного оружия. Поиск совместимых боеприпасов может представлять значительные сложности, поскольку калибры слагометов очень отличаются друг от друга.

Пистолет "Ориланис" "Гарпунер" ("Striker") является стандартным слагометом ближнего боя с оптимальной дальностью стрельбы 30 метров и максимальной — 60 метров, оснащенным патронташем, вмещающим восемь слагов. Как и в случае ручного бластера, только попадание в жизненно важные органы может стать смертельным. Это оружие, как правило, легко достать даже в мирах со строгим антиоружейным законодательством.

Винтовка дресселиан является намного более грубым оружием, чаще всего изготавливаемым вручную с помощью примитивных инструментов. Длинный ствол обеспечивает внушительную дальность стрельбы — 300 метров, при оптимальной дальности 150 метров. Магазин винтовки вмещает шесть снарядов. Дресселиане (прозванные некоторыми народами "Черносливовыми лицами") смогли противостоять оккупационным силам Империи, несмотря на отсутствие высокотехнологичного оружия. Несколько Ботанских кланов оказывали поддержку дресселианам, снабжая их стратегической информацией и поставляя тысячи винтовок стандартного образца. Ограничив свою военную помощь поставкой слагометов, технология изготовления которых была уже хорошо известна дресселианам, ботанцы сумели скрыть факт своего вмешательства в этот конфликт.

После освобождения своей родины от захватчиков многие дресселиане отправились служить в войска Повстанческого Альянса, а некоторые их подразделения участвовали в битве при Эндоре.

К содержанию

Огнемет

Огнеметный карабин C-22, "Арсеналы Мерр-Сонн"
Огнеметная винтовка CR-24, "Арсеналы Мерр-Сонн"

Чертеж

В огнемете высокоэнергетическое воспламеняемое жидкое топливо смешивается с воздухом и нагревательными компонентами, производя конусообразную струю сверхгорячего пламени. Это делает их мощным средством устрашения, а также эффективным боевым оружием. Хотя как емкость боеприпасов, так и дальность действия огнеметов ограничена, они представляют собой незаменимое средство для ближнего боя и ряда операций, проводимых в особых условиях.

Боевые подразделения, как правило, используют огнеметы для быстрого выбивания вражеских солдат из бункеров, удержания противника на расстоянии в ближнем бою и прокладывания просек в густой растительности. Имперские солдаты часто проходились с ними по повстанческим укреплениям, чтобы выбить солдат Альянса из их укрытий. Огнеметы также могут присоединяться к "растяжкам", нанося огромный урон силам противника. Поскольку большинство солдат не носит огнеупорного обмундирования или портативных кислородных аппаратов, для живой силы велик риск получения ожогов или удушения от дыма.

Один-единственный залп из огнемета может нанести огромный ущерб оборудованию и боевой технике противника, а его запасы топлива сгорают в течение нескольких минут. При благоприятных условиях пламя распространяется бесконтрольно и с ужасающей скоростью. Имперские солдаты и полиция Корпоративного сектора ("Эспос") нередко использовали огнеметы для разгона демонстраций гражданского населения и при введении военного положения в непокорных мирах; в попытках оправдать огромное число невинных жертв об этих инцидентах в местных средствах массовой информации неизменно сообщалось как о "срежиссированном повстанцами революционном выступлении".

Космические пираты часто используют огнеметы как абордажное оружие; поскольку узкие коридоры звездолетов ограничивают возможности перемещения противника, огнеметчикам быстро удается подавить сопротивление.

Огнеметы поставляются в широком ассортименте, различаясь по своим размерам и техническим характеристикам, начиная от наручного комплекта Черка-ZX, используемого Бобой Феттом, и заканчивая смертоносными огневыми карабинами и винтовками армейского образца. Огнемет Фетта производит конусообразную струю пламени длиной до 5 метров и шириной до одного метра; ранцевая топливная канистра обеспечивает запас топлива на 50 залпов. Его огнемет может приводиться в действие с помощью контрольной кнопки или активизироваться голосом посредством компьютерной контрольной системы, расположенной внутри шлема.

Огнеметный карабин Мерр-Сонн C-22 выпускался для нужд сил "Эспос" Корпоративного сектора в качестве вспомогательного оружия в дополнение к стандартному бластеру или "противомятежному ружью". Его оптимальная дальность действия составляет 3 метра, максимальная — 7 метров, а небольшая топливная канистра, которая крепится к поясу, вмещает количество топлива на 6 секунд огня. Более крупная огнеметная винтовка Мерр-Сонн CR-24 имеет несколько большую максимальную дальность — 10 метров, при оптимальной дальности 5 метров, а канистра вмещает количество топлива, достаточное для 25 залпов. Кроме того, правоохранительные органы Корпоративного сектора монтируют мощные огнеметы CR-28 на самые различные виды наземной техники, используемой для контроля за действиями толпы; CR-28 имеет оптимальную дальность огненной струи 10 метров, максимальную — 20 метров, а его запас топлива достаточен для 50 залпов.

К содержанию

Дротикомет

Дротикомет "Уловка" 2VX, "Пракс Армс"
Ручной дротикомет "Защитник" PRP-502, "Пракс Армс"

Чертеж

Небольшие дротикометы спроектированы так, что могут избежать распознавания самыми совершенными детекторами оружия, а потому являются основным инструментом шпионов и наемных убийц, чьи действия базируются на секретности и внезапности. Дротикометы также очень популярны у гражданских лиц, которые чувствуют необходимость в ношении оружия, но хотят иметь нечто более неприметное, чем бластер или виброклинок.

Конструкция такого оружия предельно проста. В любой его модификации используется высокоупругая пружина, выстреливающая маленьким металлическим дротиком, покрытым слоем яда, нервного токсина, или оглушающей химической смеси.

Помещающийся на ладони дротикомет 2VX "Уловка" ("Stealth") является одним из самых маленьких и легких образцов этого оружия. Он может быть спрятан в карман, за обшлаг и даже скрыт в кулаке. Некоторые агенты носят их внутри поддельных комлинков или ограничительных пультов вызова. 2VX имеет малую дальность стрельбы — всего 3-4 метра, — однако является превосходным средством индивидуальной самообороны. Его бесшумность дает владельцу огромное преимущество при нанесении скрытых ударов с близкого расстояния, например для заказного убийства. В этом образце оружия три дротика заряжаются непосредственно в ствол, а запасные могут скрываться в обманчиво безобидной нарукавной повязке.

PRP-502 "Защитник" ("Protector") более напоминает типичный дротиковый пистолет с высокоупругой пружиной, достигающий оптимальной дальности 10 метров и максимальной — 25 метров. PRP-502 имеет обойму на шесть дротиков и может достигать скорострельности один выстрел каждые три секунды; его движковый спусковой рычаг не позволяет менять обоймы чаще, чем раз в две или три секунды. Бесшумный и исключительно легкий — он едва весит 100 граммов — этот дротикомет столь же легко спрятать. Отсутствие излучателей энергии или элементов питания позволяет ему избежать обнаружения большинством стандартных оружейных сканнеров. Поворот сборно-разборного зажима PRP-502 разъединяет его на четыре отдельных элемента, так что он может быть спрятан в багаже в разобранном виде, чтобы его владельцу легче было ускользнуть от контрольно-пропускных сенсоров или выборочных обысков. Повторная сборка занимает менее 5 секунд.

Дротики, как правило, не превышают в длину 5 сантиметров, могут быть цельными или полыми и производятся из различных сортов металла или пластика. Сами по себе эти маленькие дротики совершенно безвредны, однако они могут покрываться различными смесями, рассчитанными на достижение специфических результатов.

Нервные токсины Малкит темфар и Фекс-M3 относятся к числу наиболее сильнодействующих дротиковых покрытий и при попадании в кровеносную систему жертвы могут вызвать смертельный исход менее чем за 10 секунд. Концентрированный симоксин, первоначально разработанный как контактное анестезирующее средство, может привести к потере сознания менее чем за 15 секунд, что позволяет доставить жертву к месту допроса или просто "убрать ее с дороги" без причинения тяжелого вреда. Более экзотические дротиковые снаряды могут нести маяки наведения (для отслеживания перемещений подозреваемых) или молекулярные кислоты для вывода из строя техники или охранных запоров и ограждений.

К содержанию

Стреломет

FWG-5, корпорация "Малаксан"
Стреломет FC1, "Голан Армс"

Чертеж

Стрелометы представляют собой трубчатое оружие, стреляющее контейнерами и небольшими ракетами, которые должны взрываться вблизи своих целей, выбрасывая с высокой скоростью сотни острых, как бритва, стрел. Это оружие позволяет одному солдату нанести огромный ущерб живой силе и мелкой боевой технике противника.

Стрелометный пистолет Малаксан FWG-5 представляет собой типичный образец подобного ручного оружия. Обладая оптимальной дальностью выстрела 50 метров и максимальной дальностью 100 метров, а также останавливающей силой, не уступающей силе тяжелого бластерного пистолета, этот небольшой пистолет составляет конкурентоспособную альтернативу бластеру. Установленная на FWG-5 миниатюрная лазерная система слежения "метит" цель электронной подписью, позволяя начиненному стрелами картриджу следовать за движениями цели во время полета. Когда картридж оказывается в трех метрах от цели, он взрывается, испуская десятки крохотных стрел с силой, способной пробить защитный жилет, керамические доспехи и даже пласталевые броневые пластины, надеваемые штурмовиками. Поскольку облако стрел разлетается в виде сферы двухметрового диаметра, даже "неточное попадание" может нанести цели серьезный ущерб. Обойма с боеприпасами для FWG-5 вмещает восемь картриджей со стрелами.

Голан Армс FC1 является традиционным наплечным стрелометным оружием, широко используемым охранными полицейскими отрядами Корпоративного сектора. Во время одного из своих многочисленных браконьерских похождений Хан Соло использовал такой стреломет, отбиваясь от атак рабовладельцев при побеге на роскошном крейсере "Графиня Миндорская".

FC1 имеет оптимальную дальность стрельбы 100 метров, при максимальной дальности 250 метров, и может стрелять как противопехотными, так и противомашинными боеприпасами. Глядя в объектив дальномера, стрелок может вручную программировать диаметр разрыва каждого отдельного контейнера для достижения максимального радиуса рассеивания, прицеливаясь в точку, расположенную в 10 метрах от цели. В чрезвычайных ситуациях выстрел может быть осуществлен без указания диаметра разлета — контейнер взорвется при касании, — однако такой режим стрельбы существенно снижает эффективность стрел.

FC1 имеет четыре трубы, в каждой из которых помещается по одному контейнеру, а также оснащен резервной камерой для двух дополнительных контейнеров. Путем легкого нажатия на спусковую кнопку выбирается труба, из которой будет произведен выстрел, что позволяет солдату заряжать несколько контейнеров различных типов и использовать их по мере возникновения различных боевых ситуаций.

Стандартный противопехотный контейнер представляет собой маленький шар, испускающий сотни стрел на площади 10 метров в диаметре. Удачный выстрел может уничтожить целый отряд живой силы противника. Противомашинные снаряды состоят из ракет 11-сантиметровой длины; их остро заточенные стрелы значительно крупнее, чем заключенные в противопехотные контейнеры, а заряд фокусирует стрелы на компактной площади, не превышающей 5 метров в диаметре. Облако противомашинных стрел может пробить 10-сантиметровую дюрастальную броню боевой техники, уничтожая снегоходы и другие легкие репульсорные машины. Пробив насквозь броню, многочисленные удары стрел способны нанести катастрофический ущерб, разрушая внутренние электронные компоненты и летные системы, превращая в металлолом силовые генераторы и лазерные пушки и нанося тяжелые ранения всем членам экипажа.

К содержанию

Ракетная установка

Ракетная установка PLX-2M, "Арсеналы Мерр-Сонн"

Чертеж

Мерр-Сонн PLX-2M, или "Плекс-Твом", представляет собой портативную ракетную систему, предназначенную для уничтожения аэроспидеров, атмосферных истребителей и другой техники среднего размера. Являясь модернизированной версией более старого пускателя Мерр-Сонн PLX-2, разработанного для Империи, PLX-2M относится к классу легких ракетных установок, расчищающих поле боя для пехоты, обеспечивая войскам возможность уничтожать намного более мощные силы противника, что позволяет сохранять мобильность, являющуюся основным преимуществом в бою.

Ракетное оружие не слишком широко используется в современном военном арсенале, поскольку большинство спидеров и звездолетов оснащены совершенными противоракетными системами, служащими для обмана систем наведения. Однако искусный оператор, производящий точный выстрел и в нужный момент, может с высокой эффективностью использовать против вражеских спидеров PLX-2M и аналогичные системы.

Эти легкие ракетные установки обладают рядом преимуществ перед традиционной бластерной артиллерией, требующей больших силовых генераторов и ограниченных дальностью стрельбы прямой наводкой. Ракетные системы легче и проще в транспортировке, а системы наведения обеспечивают ракетам намного большую дальность огня. С тех пор как были разработаны совершенные компьютеры наведения, ракетные системы становятся все более популярными у военных.

PLX-2M состоит из наплечного пускателя, соединенного с высокотехнологичной компьютерной системой наведения. Развертывание установки занимает не более минуты, позволяя солдатам, находящимся под огнем, быстро собрать и использовать систему. Оружие весит почти 50 килограммов, однако встроенный микрорепульсорный блок стабилизирует и поддерживает пускатель, заменяя собой треногу. Репульсорные генераторы и поддерживающие пояса нейтрализуют отдачу при каждом зажигании ракеты, позволяя стрелку запускать ракеты очередями, не жертвуя точностью стрельбы.

Компьютеризированная система слежения PLX-2M оснащена верхним бортовым прицелом, отображающим на голографическом дисплее дальность, скорость и другие ключевые для слежения данные. Традиционный прицел (расположенный под голографическим проектором) позволяет наводить ракеты в условиях сильного дождя, темноты или тумана. После выбора цели ее силуэт проецируется в ракетную систему наведения. Стрелок может выбирать метод наводки, используя либо EPR, программирующий ракету следовать сигналам интенсивных источников инфракрасного излучения (таких, как выхлопная труба цели), либо "умный" режим гравитационной активации (РГА), позволяющий ракете зафиксироваться на гравитационно-волновых аномалиях, вызываемых репульсорным приводом цели. После того как "гравитационно-волновой замок" сработал, даже самым искусным пилотам очень тяжело оторваться от ракеты, максимальная дальность полета которой составляет 50 километров.

Ракеты можно также запускать "тупым" методом неуправляемой прямой наводки. Данный вариант предпочтителен в тех случаях, когда поблизости находится "дружественный" корабль, который может случайно оказаться целью ракетного компьютера наведения.

PLX-2M вооружен шестью ракетами Аракид 3t3, каждая из которых оснащена миниатюрными протонными боеголовками. Ракеты обладают достаточной мощью, чтобы мгновенно вывести из строя боевой аэроспидер; удачный выстрел может нанести значительный ущерб даже шагоходу AT-AT или истребителю.

К содержанию

Термальный детонатор

Термальный детонатор Класс-A, "Арсеналы Мерр-Сонн"

Чертеж

Когда охотник за добычей Боушх пригрозил взорвать термальный детонатор в тронном зале Джаббы Хатта, все, кто находился в этом помещении, перепугались отнюдь не без причины. Никто из них не остался бы в живых после мощного взрыва. К счастью, скрывающаяся под маской охотника переодетая принцесса Лея Органа преследовала совершенно иные цели, а именно вызволить Хана Соло из когтей Джаббы.

Термальные детонаторы представляют собой невероятно мощные, но при этом тонко настраиваемые взрывные устройства. Небольшой металлический шар выглядит как обычная граната, а термитная рубашка содержит синтетическое взрывчатое вещество, известное как барадиум. При нажатии на движковый спусковой крючок активизируется вспышка и сирена предупреждения, а шестисекундный таймер начинает отсчет. Детонатор может быть дезактивирован в любой момент возвращением спускового крючка в исходное положение. Таймер также может быть переустановлен вручную, обеспечивая максимальную задержку в пять минут, а контрольные иглы спускового крючка могут быть запрограммированы на "режим смертника". Если в этом режиме крохотный переключатель, расположенный близ индикаторной лампочки, не перевести в безопасное положение, детонатор мгновенно взорвется в момент срабатывания спускового крючка.

При взрыве детонатора реакция синтеза барадиума генерирует поле частиц, быстро распространяющееся наружу и высвобождающее достаточное количество энергии и тепла для того, чтобы буквально разнести в прах все, что попадет в сферу действия оружия. В течение нескольких секунд барадиумовое ядро выгорает и сфера, состоящая из поля элементарных частиц, коллапсирует на себя. Все, что оказывается в сфере взрыва, уничтожается, а все, что находится за ее пределами, остается нетронутым.

Имперские детонаторы стандартного образца имеют небольшое барадиумовое ядро и производят взрыв радиусом в 5 метров. Термальный детонатор Класс-A, использованный принцессой Леей, произвел бы взрыв радиусом в 20 метров. Некоторые преступники имеют самодельные детонаторы, содержащие достаточное количество барадиума для образования сферы радиусом в 100 метров.

Барадиум отличается опасной нестабильностью, иногда запуская реакцию синтеза при сотрясении или перегреве. Известны случаи, когда детонаторы взрывались в момент, когда их роняли или подбрасывали в воздух, а то и вовсе по неизвестным причинам. Вследствие этого они считаются исключительно боевым оружием, и ношение их гражданским населением противозаконно, хотя функциональность термальных детонаторов породила огромный спрос на них, так что цены на черном рынке подскочили до 2 тысяч кредитов за штуку.

Поскольку один-единственный взрыв может разнести в прах до двух метров пермакрита, войсковые подразделения часто используют детонаторы для подрывных работ, а детонаторные мины иногда устанавливаются с целью прикрыть отступление.

Принцесса Лея применила термальный детонатор, чтобы придать правдоподобие своей имитации Боушха, поскольку этот Убезский охотник за головами приобрел дурную славу благодаря своей любви к взрывным устройствам. Лея получила это оружие от Лэндо Кальриссиана, который, использовав два аналогичных детонатора, разрушил роскошный дворец принца Ксизора, руководителя криминальной организации, известной как Черное Солнце.

К содержанию

Гранаты

Глоп-граната, "Арсеналы Мерр-Сонн"
Фрагментационная граната C-22, "Арсеналы Мерр-Сонн"
Криобановая граната WW-41, "Арсеналы Мерр-Сонн"

Чертеж

Стандартное вспомогательное оружие, гранаты особенно эффективны при использовании в условиях тесных пространств, где бластеры могут иметь лишь ограниченное применение. Чаще всего солдаты носят с собой фрагментационные гранаты, так как они в равной степени эффективны для поражения как оборудования, так и живой силы противника.

Фрагментационная граната Мерр-Сонн C-22 является достаточно типовым образцом и состоит из небольшого детонитового заряда, помещенного в прессованную хромовую рубашку. Взрыв гранаты покрывает смертоносной шрапнелью площадь диаметром 10 метров. Поворотом циферблата таймера можно установить задержку взрыва максимум до 2 минут, а нажатие на активизационную панель возбуждает детонитовый заряд гранаты и запускает таймер. Удерживание активизационной панели останавливает таймер, а введение кода доступа дезактивирует таймер, позволяя солдату переустановить оружие. Хотя гранаты C-22 можно метать, магнитный держатель позволяет точно фиксировать их при проведении взрывных работ.

Солдаты Новой Республики используют аналогичную гранату C-16, имеющую детонаторный переключатель и предустановленную задержку до 4 секунд; поворот маленького циферблата изменяет время задержки. Небольшой вес и компактная сферическая конструкция C-16 делают ее идеальной для метания.

Солдаты также могут носить целый ряд гранат специального назначения. В глоп-гранате Мерр-Сонн C-22 используются струи высокого давления для распыления исключительно крепкой клейкой пены на площади диаметром три метра, схватывая все, что оказывается в этой зоне. Глоп-граната может быть установлена на взрыв при контакте, но ее таймер обеспечивает и любое время задержки длительностью до 15 секунд. Эта граната многоразового использования чрезвычайно эффективна для обездвиживания цели без причинения ей вреда и широко используется на всей территории, контролируемой Корпоративным сектором.

В криобановой гранате Мерр-Сонн WW-41 используется химический агент, поглощающий тепловую энергию, эффективно создавая на месте взрыва зону сильного холода. Являясь прекрасным тушителем огня, криобан также способен разрушать электронные компоненты, дроидов и технику, не приспособленную к условиям холодной погоды. Солдаты, оказавшиеся в зоне действия криобана, испытывают леденящий холод, могут потерять конечности или получить тяжелые поражения нервной системы.

Дымовые и красящие гранаты используются как сигнальные маяки (для прибывающих кораблей), а также могут использоваться как дымовая завеса. Люма-гранаты излучают интенсивный свет, выполняя функции прожекторов и освещая целевые зоны. Они также эффективны для ослепления врага.

Существует ряд специальных гранат, начиненных зарядами, предназначенными исключительно для поражения живой силы. Микроскопические ботанские оглушающие споры вызывают дезориентацию и потерю сознания. Планк-газ представляет собой коррозийный химический препарат, разъедающий незащищенную кожу и наносящий чрезвычайно болезненные раны; он также может разрушать космические костюмы, электронные компоненты и дроидов. Как правило, не наносящий смертельных ран химический агент T-238 поражает пищеварительный тракт солдат, вызывая тяжелую, выводящую из строя тошноту на период до нескольких часов. Наиболее смертоносные специальные гранаты испускают клубящиеся желтые облака нервного агента Fex-M3, вызывающего неминуемую смерть после 10 секунд воздействия.

К содержанию

Гранатометная мортира

Мобиль-мортира-3, "Арсеналы Мерр-Сонн"

Чертеж

Гранатометные мортиры представляют собой мощные дальнобойные гранатометы, как правило, выполняющие функции поддержки пехоты. В мобиль-мортире-3 дальнобойный гранатомет MM-s3 установлен на репульсорную платформу WW-676, результатом чего стала легкая боевая машина, без труда перемещающая на любые позиции и оказывающая огневую поддержку в требуемой зоне, служа прежде всего для деморализации соединений вражеской пехоты с помощью стены гранатометного огня.

Гранатометная мортира MM-s3 — это портативный высокопроизводительный гранатомет. Его скорость составляет один выстрел в 1,2 секунды, а внутренний модуль вращателя ствола стабилизирует гранату в полете, благодаря чему его оптимальная дальность достигает 500 метров, а максимальная — 1 километр. Установленный на стволе глушитель снижает уровень шума при выстреле, уменьшая на поле боя возможность демаскировки. Компьютер наведения выдает показатели дальности стрельбы и данные о векторе огня, однако неудобное расположение прицела приводит к тому, что опытные стрелки предпочитают целиться на глаз, прибегая к использованию прицела только в таких условиях ограниченной видимости, как темнота, дым или густой туман. Магазин MM-s3 вмещает 12 фрагментационных гранат C-22 (или любых специальных гранат, вставляемых в рубашку из-под C-22). Присоединение моторизованного гранатного блока к задней дверце для подзарядки увеличивает емкость боеприпасов до 100 гранат. Микрорепульсор делает оружие легким в транспортировке, а также поглощает значительную составляющую отдачи, обеспечивая стабильную платформу для скорострельного огня.

Служащие базой для мобиль-мортиры-3 репульсорные салазки WW-676 развивают скорость до 250 километров в час и обладают превосходными данными набора скорости и потолком высоты полета 30 метров. Реактивная тяга обеспечивается репульсионным двигателем X-7a, а четыре вектора тяги, расположенные внутри основного привода, вспомогательный приводной блок XA7 (расположенный под креслом стрелка) и двойные рулевые лопасти в сочетании обеспечивают превосходную маневренность. Способность салазок быстро набирать высоту и производить сложные маневры в воздухе делает ее труднопоразимой целью для вражеских артиллерийских орудий и лазерных пушек. Пилоты часто летают на бреющем полете, взмывая вверх лишь для того, чтобы осыпать войска противника гранатами, прежде чем те успеют открыть ответный огонь.

Однако скорость и маневренность обходятся дорогой ценой: WW-676 практически не имеет брони и не обеспечивает защиту пилоту и стрелку, которых удерживают на своих местах только ремни безопасности. Поскольку даже попадание из бластерной винтовки может нанести машине серьезные повреждения, пилоты, как правило, отступают, как только встречают неприятельский огонь.

Большой ящик с боеприпасами, расположенный под местом пилота, вмещает 500 гранат, которые могут подаваться непосредственно в мортиру по перезарядной трубе. WW-676 также может нести тяжелый перезарядный бластер Е-Веб с мощным генератором, смонтированным внутри ящика с боеприпасами. Отряды стрелков, вооруженных мобиль-мортирами, прикрепляются к армейским взводам в качестве поддержки, а четыре стрелка могут функционировать как легкий отряд моторизованной пехоты. Пилоты и стрелки являются либо профессиональными военными, либо байкерами.

К содержанию

Бластерная артиллерия

MAS-2xB, "Лоронар"

Чертеж

Потомок стационарных турболазеров, таких как "дедушка артиллерийского оружия" Спейзок Армс C-136, и Турболазер-1, Лоронар MAS-2xB принадлежит к числу самых мощных наземных осадных видов оружия в галактике. Новореспубликанский MAS-2xB является мобильной системой, включающей турболазерный пульсор, который может быть смонтирован внутри репульсорных кораблей.

В период полномасштабных планетарных вторжений эти артиллерийские системы играли ключевую роль в борьбе с такими целями, как транспортные центры, войсковые базы и крепости. Помимо осад, пульсор может быть высокоэффективен против тяжелых боевых кораблей, летящих на низких высотах. Пульсор предназначен для уничтожения даже самых совершенных защитных систем, часто состоящих из закаленных броневых плит, щитов, питаемых массивными ядерными реакторами, и/или батарей дальнобойной артиллерии и лазерных пушек.

Огромные объемы потребления энергии MAS-2xB покрываются единственным массивным ядерным силовым комплексом 4.2 FC производства Республиканской Инженерной Корпорации. Устанавливаемый на MAS-2xB первичный турболазерный пульсор использует усиливающую тарелку, расположенную вокруг турболазерного привода для гальвенизации (или фокусировки) энергетического луча, увеличивая оптимальную дальность поражения до 10 километров, а максимальную — до 30 километров. Обладая энергетическим зарядом, сравнимым с энергией турболазера, устанавливаемого на Звездный Разрушитель, луч может прорезать дюрастальные плиты толщиной до двадцати метров, хотя его энергопотребление настолько велико, что пульсор может выстреливать лишь один раз в минуту. Четыре ряда охлаждающих камер, заполненных криогенными цилиндрами метрового диаметра, находятся вокруг силового ядра, энергетических конденсаторов, а также самого пульсора для предотвращения серьезного оплавления во время боя.

Для защиты системы от контратак служат две турболазерные турели, и четырехствольная башня с тяжелыми лазерными пушками, поражающие подлетающие аэроспидеры, репульсортанки и шагоходы AT-AT. Шесть небольших силовых генераторов и две броневые пластины двухметровой толщины отражают удары вражеских бластеров, делая это оружие почти неприступным. Масса MAS-2xB настолько велика, что даже семь репульсорных приводов обеспечивают ему лишь весьма ограниченные летные характеристики, включая мучительно медленное ускорение, практическое отсутствие маневренности, максимальную высоту полета 50 метров и предельную скорость лишь 45 километров в час. Более чем в 2 раза превышая по размерам шагоход AT-AT, этот корабль представляет собой грозное зрелище, а огонь его орудий производит оглушительный рев, в буквальном смысле сотрясающий землю.

MAS-2xB требует экипажа из 15 солдат, включая шесть техников и инженеров для обслуживания ядерного генератора и системы и репульсорных приводов, подверженных силовым перегрузкам и перегоранию. Лишь 16 энергетических глушителей предотвращают катастрофические энергоперегрузки, причем, как правило, половина из них требует замены после каждого боя. MAS-2xB исключительно неэкономичны в обслуживании и требуют специальных стыковочных платформ для обслуживания и ремонта. Вследствие своей фантастической цены — почти один миллион кредитов за единицу — новореспубликанцы содержат всего несколько тысяч единиц этой техники, дислоцируя их на наиболее ответственных участках своих наземных операций.

К содержанию

Противомашинная артиллерия

1.4 FD П-Тауэр, "Атгар"

Чертеж

Противомашинные артиллерийские орудия представляют собой защитные лазерные пушки постоянного базирования, предназначенные для уничтожения вражеских транспортных средств, таких как наземные спидеры, аэроспидеры и репульсортанки. Эти орудия значительно различаются по своим размерам и мощности, начиная от массивных образцов Три-Тракер КоМар G-003, и заканчивая мелкими недорогими системами, такими как Атгар 1.4 FD П-Тауэр, которые использовались силами Повстанческого Альянса на многочисленных военных базах, включая Эхо-Базу на Хоте.

Тарелковидный Атгар П-Тауэр представляет собой одиночную легкую лазерную пушку с оптимальной дальностью поражения до 2 километров и максимальной прицельной дальностью стрельбы до 10 километров. В старомодной конструкции П-Тауэра примитивные гальвеновые контуры и фокусирующие линзы производят маломощный энергетический луч, представляющий опасность только для такой легкобронированной репульсорной техники, как наземные и воздушные спидеры. Броня шагоходов AT-AT и репульсортанков легко отражает его удары. Хотя энергетический луч может бить непрерывно, устаревший компьютер наведения не способен точно предсказывать высокоскоростные маневры аэроспидера, а потому точное попадание представляет значительные трудности для любого стрелка, за исключением наиболее искусных. На практике П-Тауэр доказал свою более высокую эффективность в применении против штурмовиков, чем против имперской военной техники.

Платформа П-Тауэра вращается на 360 градусов, обеспечивая полный огневой охват, а легкие броневые пластины защищают компьютер наведения и небольшую батарею Атгар C-6, хранящую количество энергии, достаточное для 8 выстрелов. В П-Тауэре используется устаревшая огневая система: батарея должна заряжать шестнадцать микросиловых маршрутизаторов (равномерно распределенных по внешнему краю тарелки) и восемь энергоконверсионных модулей. В результате оружию требуется целых 10 секунд для накопления достаточного заряда, что приводит к исключительно низкой скорости стрельбы. Кроме того, одно-единственное перегорание любого из 16 конвертеров выводит оружие из строя, что делает его ненадежным в бою.

П-Тауэр обслуживается боевым расчетом, состоящим из трех человек техперсонала, тогда как основной стрелок управляет портативным компьютером контроля огня, снабженным дисплеем и маленьким джойстиком наведения. Оружие не обеспечивает защиты артиллеристов, что заставляет их стоять под отрытым огнем противника.

Несмотря на то что Атгар 1.4 FD П-Тауэр одно время являлся наиболее широко распространенным противомашинным артиллерийским орудием в силах Альянса — многие П-Тауэры были дислоцированы на Эхо-Базе на Хоте и других основных базах повстанцев, — оружие заслужило практически повсеместную нелюбовь среди республиканского командования. Оно было маломощным, трудноперемещаемым, да еще и слишком дорогим, чтобы бросать его на поле боя. Эксперименты по модернизации — увеличению дальности поражения, усовершенствованию силовой системы для обеспечения большей разрушительной силы и адаптации блока питания для подпитки от более крупного генератора — неизменно заканчивались неудачей из-за на десятилетия устаревшей электроники.

С появлением на вооружении новореспубликанских сил более совершенных антимашинных артиллерийских орудий, П-Тауэр в настоящее время можно обнаружить лишь у наемников и пиратских банд, не имеющих возможности позволить себе что-нибудь получше.

К содержанию

Противопехотная батарея

Противопехотная батарея DF.9, "Голан Армс"

Чертеж

Противопехотные батареи используют компьютеры точного наведения для нанесения ударов высокоэнергетическими бластерными разрядами по наступательным пехотным формированиям противника, нанося им тяжелые потери и уничтожая вспомогательное оборудование. Популярная противопехотная система DF.9 обеспечивает намного большую огневую мощь, чем тяжелые перезарядные бластеры, такие как Е-Веб, и часто используется в сочетании с противомашинными батареями для защиты военных баз, космических портов и других стратегических объектов.

Лазерная пушка DF.9 имеет оптимальную дальность стрельбы 3 километра и максимальную дальность поражения 16 километров, намного превышая дальнобойность наиболее мощного ручного оружия, таким образом, DF.9 может полностью уничтожить вражеское пехотное подразделение, прежде чем солдаты успеют открыть ответный огонь. Способное вести огонь со скоростью один выстрел каждые 3 секунды, DF.9 использует энергетический луч для рассеивания взрывной энергии на площади взрыва радиусом 8 метров, так что один выстрел способен уничтожить целый отряд. Бронированная, укрытая протонным щитом башня вращается на 180 градусов, однако ее фиксированная огневая позиция означает, что оружие не может легко перемещаться с места на место. Расчет из трех человек включает стрелка, техника, управляющего компьютером наведения, и техника, отслеживающего и регулирующего поток энергии из генератора.

Во время Галактической Гражданской войны батареи Голан Армс DF.9 входили в число наиболее популярных противопехотных артиллерийских орудий, продаваемых на рынке, и их легко было обнаружить как в арсеналах сил Альянса, так и у Империи. Батареи DF.9 сыграли ключевую роль в обороне Эхо-Базы Альянса на Хоте и широко использовались на других военных базах Альянса, включая Тирфон, Повстанческий аванпост, Арбра-Базу и Оракл-Базу на Тэл III. Технический персонал повстанцев часто модернизировал лазерный привод пушки и первичный ствол с целью обеспечения большей энергии и повышения эффективности орудия против легкой боевой техники, такой как шагоходы AT-ST, и наземных наступательных машин CAVw PX-10. Однако эти модернизированные орудия оказались беспомощными против шагоходов AT-AT в битве на Хоте.

Хотя конструкции DF.9 уже более двух десятилетий, она остается популярной среди новореспубликанских, имперских и независимых военных группировок, таких как планетарные армии, милиция и части наемников. Легкая доступность оружия на черном рынке при средней стоимости около десяти тысяч кредитов за полностью укомплектованную боевую единицу говорит о том, что DF.9 также нередко оказывается в руках пиратов, революционеров и других незаконных бандформирований.

Имперские и новореспубликанские силы используют, по меньшей мере, две модификации этого оружия. Сдвоенный DF.9 оснащен двумя скорострельными пушками, более мощным силовым генератором и более совершенным лазерным приводом, что позволяет достичь скорости стрельбы один выстрел в секунду. SP.9 оснащен усвершенствованной лазерной пушкой DF.9, смонтированной на полусамоходных репульсорных салазках. Как и сдвоенный DF.9, пушка SP.9 достигает скорострельности один выстрел в секунду, однако салазки имеют максимальную скорость лишь 60 километров в час.

К содержанию

Холодное оружие

Эволюция технологий холодного оружия

На протяжении столетий холодное оружие разрабатывалось для помощи воинам в рукопашном бою, расширяя радиус их атаки и увеличивая мощь ударов, наносимых увесистыми дубинками, заостренными лезвиями и другими орудиями. К первым видам холодного оружия относятся ножи, дубинки и топоры, изготавливаемые из дерева, камня, а впоследствии и металла. Однако после того как научно-технический прогресс привел к появлению высокотехнологичного дистанционного оружия, новые технологии нашли применение и в области холодного оружия, способствовав его поразительному усовершенствованию и сделав намного более смертоносным, чем древние прототипы.

Современное холодное оружие чаще всего изготавливается из сверхпрочных металлосплавов, композитной керамики и усиленного пластика. Это делает его более легким и удобным в обращении и снижает вероятность поломки в бою. Многие виды холодного оружия содержат те или иные усиливающие мощность удара компоненты, питаемые долговечными энергетическими батареями. К примеру, современные клинки оборудованы вибрационными генераторами, заставляющими оружие совершать быстрые колебательные движения и позволяющие его владельцу наносить врагу существенно более серьезные повреждения.

Если обычный клинок требует от бойца приложения значительных усилий, чтобы поразить противника, то при использовании вибролезвия ему достаточно лишь легкого касания. Вибрирующее лезвие автоматически впивается в тело жертвы, причиняя ей тяжелые ранения. Прямое попадание способно мгновенно сразить жертву насмерть.

Современное холодное оружие отличается и долговечностью, обеспечивая возможность длительного использования при минимальном уходе. В большинстве вибролезвий предусмотрены самозатачивающие диагностические режимы работы, что делает клинки и древки практически вечными. Нередки случаи, когда десятилетиями пролежавшие без употребления вибролезвия функционировали вполне нормально после того, как их генераторы были перекалиброваны, а элементы питания заменены.

Световые мечи, изготовленные рыцарями-джедаями, могут служить тысячелетиями. Известно, что световые мечи, найденные в древних склепах джедаев, не требуют никакого ремонта, а их силовые батареи до сих пор продолжают генерировать смертоносную энергию, передаваемую клинкам, способным пробить практически любую материальную субстанцию.

Технологический прогресс также позволил разработать специализированные виды оружия, например шоковые генераторы, наносящие электрические заряды средней силы, чтобы временно парализовать жертву. Такие генераторы эффективно служат для усмирения толпы и захвата вражеских солдат для допроса. Не вызывающие смерти шоковые генераторы встраиваются во многие виды холодного оружия, начиная с оглушающих дубинок и заканчивая шоковыми сетями и бласт-щитами.

К содержанию

Технологии негуманоидов и холодное оружие

Хотя смешение тысяч культур пришельцев с различных планет — естественный результат межзвездных перелетов — привело к появлению множества гибридных видов оружия, некоторые до сих пор остаются уникальными для тех культур, в которых они были созданы. Так, например, использующие в ближнем бою свои клинки риик, вуки являются грозными противниками, однако найдется совсем немного других существ, обладающих силой, необходимой для владения этими тяжелыми мечами. В качестве другого примера можно привести ногри с планеты Хоногр, традиционно берущих в бой свои короткие ножи. Рост этих инопланетян едва достигает метра, но при этом они необычайно проворны и намного более сильны, чем можно предположить, судя по их размерам, а кроме того, чрезвычайно агрессивны. В рукопашном бою ногри легко находят бреши в обороне своих противников, нанося смертельные удары с непогрешимой точностью и отступая прежде, чем те успевают нанести ответный удар. Более длинное и увесистое оружие, такое как вибромеч, только замедлило бы их атаки.

Эволюция техники ведения боя

Преимущества современного вооружения — убойная сила, легкость конструкции и надежность — позволили воинам разрабатывать индивидуальные прогрессивные стили и техники ведения боя. В результате многолетних тренировок многие бойцы выработали совершенные приемы нападения и парирования атак, призванные полностью подавить противника, а традиции мастерского владения оружием свято сохраняются во многих практикующих боевые искусства сектах.

Однако часть этих тактических приемов возникла как результат необходимости, поскольку средства защиты также совершенствовались на протяжении тысячелетий. Современные боевые доспехи отличаются легкостью, но при этом их высокопрочные металлические сплавы и пластоидные панели позволяют воинам отражать атаки мечей и гасить удары дубинок и другого тяжеловесного оружия. Зачастую лишь благодаря тщательно спланированным атакам воинам удается перехитрить своего противника и пробить его оборону.

В некоторых видах холодного оружия используются необычные технологии, позволяющие применять уникальные стратегии ведения боя. Это может обеспечить преимущества перед соперником, ожидающим столкнуться с более традиционным вооружением. И снова классическим примером являются солдаты, использующие вибролезвия. Бойцы, сражающиеся на мечах и привыкшие к стандартным приемам проведения поединков, как правило, должны провести серию атакующих, парирующих и ложных выпадов, прежде чем смогут нанести смертельный удар. Однако, в свою очередь, световые мечи могут легко прорезать вибролезвия, а потому обороняющийся не сможет парировать атаку, и ему не останется ничего, как ретироваться от наступающего рыцаря-джедая.

Холодное оружие в современном бою

Несмотря на то что сегодня на полях сражений господствует дистанционные виды вооружения, солдаты всегда носят с собой холодное оружие, поскольку рукопашные схватки до сих пор остаются частью боевых действий. Если бластеры требуют прицеливания, холодное оружие может легко быть обнажено и применено чисто рефлексивно, помогая бойцу использовать преимущества, данные ему от природы.

Рукопашные схватки могут вестись на открытом поле битвы, но чаще они разгораются внутри зданий, а также в других местах с ограниченным пространством для маневра. В условиях ближнего боя холодное оружие приобретает решающее значение. Силы Повстанческого Альянса выиграли несколько сражений с имперскими штурмовиками в условиях, при которых громоздкие доспехи штурмовиков ограничивали их подвижность, тогда как повстанцам удавалось атаковать, а затем отступать назад практически безнаказанно.

Холодное оружие также широко используется в мирах, правительства которых строго контролируют доступность бластеров. Поскольку преступники редко прислушиваются к таким официальным запретам, многие граждане чувствуют потребность носить холодное оружие в целях самообороны. Мелкое оружие, такое как виброшивы, достаточно дешево и миниатюрно, чтобы его было удобно носить при себе. Неприметность оружия всегда обеспечивает его владельцу ощутимое преимущество; человеку, подвергающемуся угрозе, достаточно лишь доли секунды, чтобы выхватить оружие и преподнести неожиданный сюрприз бандиту, покусившемуся на, казалось бы, безоружную жертву.

Световой меч

Световой меч Дарта Вейдера
Световой меч Люка Скайвокера

Чертеж

Среди многочисленных легенд Старой Республики вряд ли найдутся более древние, чем истории о рыцарях-джедаях и их потрясающих воображение световых мечах.

Рукоять светового меча составляет приблизительно от 24 до 30 сантиметров в длину и на одном из концов увенчивается зеркалоподобным вогнутым металлическим диском, так называемым эмиттером клинка. В число элементов управления входят активационный рычаг, розетка для подзарядки, диагностические датчики, а в ряде случаев также регулятор длины и интенсивности светового клинка. Открыв небольшую панель доступа, можно обнаружить крохотную, однако высокотехнологичную батарею питания и как минимум один, а иногда и несколько ограненных кристаллов или драгоценных камней.

Кристалл светового меча фокусирует заряд энергии, подаваемой от батареи питания, в узкий параллельный луч, исходящий из эмиттера в виде сияющего вибрирующего клинка чистой энергии. Клинок представляет собой замкнутую энергетическую петлю. Ее амплитуда определяет расстояние, на котором луч энергии поворачивает обратно, к отрицательно заряженному входному отверстию высокоэнергетического потока, имеющего форму кольца, окружающего эмиттер. Одной батареи питания может хватать на годы, поскольку она подпитывается энергией, возвращающейся во входное отверстие светового потока; оружие теряет энергию, только когда лезвие входит в контакт с посторонним объектом.

Смертоносный энергетический клинок светового меча может прорезать практически любую материальную субстанцию. Поскольку сам клинок не имеет веса и не излучает тепла, новичок легко может не рассчитать его траектории. Рыцари-джедаи многие годы обучаются владеть этим оружием, достигая искусства, позволяющего им блокировать направленные на них разряды бластеров или отражать атаки дюжины врагов одновременно.

Каждый световой меч изготавливается в индивидуальном порядке, как правило, проходящим обучение джедаем в качестве одного из испытаний его успехов в овладении секретами мастерства. После своего катастрофического поражения в Облачном Городе Люк Скайвокер уединился в хижине Оби-Ван Кеноби на планете Татуин с целью изготовить себе новый меч, вероятно, в надежде на то, что это хорошо знакомое и удобное место принесет ему утешение и поможет смириться с мыслью о том, что Дарт Вейдер, возможно, является его отцом.

Большинство световых мечей обладают теми или иными индивидуальными особенностями, такими как чувствительные к давлению активизационные рычаги (так, чтобы клинок исчезал всякий раз, когда воин отпускает рукоять), а также дополнительные кристаллы, позволяющие воину изменять амплитуду и длину клинка. Рукоять светового меча — это не только служащее практическим целям орудие, но не в меньшей степени и произведение искусства. Она часто украшается узором, характерным для родных мест владельца или созданным учеником по образцу работ своего мастера. Джедаи обращаются к своим световым мечам только как к последнему средству — после того как конфликт не удалось разрешить мирным путем, с помощью переговоров, — однако с того момента как только в небе вспыхнут чудесные клинки их световых мечей, джедаи не знают себе равных. Силам Империи почти удалось уничтожить джедаев, однако Люк Скайвокер подготовил новое поколение рыцарей, гордо обнаживших свои световые мечи в защиту Новой Республики и ставших продолжателями традиций храбрости и. чести, которыми джедаи славились на протяжении тысяч поколений.

К содержанию

Световой меч Экзара Куна

Двухлезвийный световой меч

Чертеж

Некоторые уникальные предметы неразрывно связаны с личностью их легендарных обладателей. К числу таких материальных памятников относится необычный обоюдоострый световой меч падшего джедая Экзара Куна. Это оружие отличалось столь же выдающимися качествами и было так же грозно, как и его создатель, Темный Лорд Ситов, положивший начало великой Ситской Войне и чуть было не свергнувший Старую Республику.

Будучи молодым и амбициозным джедаем, обучавшимся под руководством Мастера Водо-Сиоска Бааса, Экзар Кун поддался соблазну темной стороны Силы. Отвернувшись от учения своего мастера, Кун собрал вокруг себя армию последователей и начал кампанию по уничтожению рыцарей-джедаев, преследуя своей конечной целью завоевание Республики.

Когда битвы против джедаев приняли серьезные масштабы, Кун переделал свой световой меч в более смертоносное и грозное оружие. Экзар Кун добавил к своему мечу вторую эмиттерную матрицу на противоположном конце рукояти, что позволило мечу испускать два сине-белых клинка одновременно. Темный джедай владел своим мечом наподобие боевого посоха, используя один клинок для блокирования вражеских атак, а затем быстро переворачивал рукоять, чтобы нанести врагу смертельный удар другим.

Специальные регуляторы позволяли ему настраивать длину каждого клинка в диапазоне от полуметра до полутора метров. С помощью панелей можно было регулировать интенсивность каждого клинка: в максимальном режиме клинок меча Экзара Куна ничем не отличался от клинка любого другого светового меча, обладающего способностью прорезать такие прочные материалы, как бронированные пластины доспехов и дюрасталь, практически не встречая сопротивления. В минимальном силовом режиме клинок становился просто лучом света, не нанося никакого вреда и не оказывая сопротивления атакам, осуществляемым с помощью других световых мечей. Резко сокращая длину клинка или переводя его в минимальный режим, Кун обманывал своих противников, заставляя их выматываться во время атаки, что давало ему возможностью наносить смертельный контрудар. Используемая Куном тактика, в сочетании со способностью его Силы предсказывать действия противника, сделала его практически непобедимым воином.

Полностью подпав под тлетворное влияние темной стороны Силы, Кун не знал жалости, и его план по уничтожению джедаев чуть было не увенчался успехом. Он даже посмел бросить вызов Мастеру Баасу на ковре Сената Республики, сразив его на глазах оторопевших сенаторов и рыцарей-джедаев.

Однако амбиции Куна и его жажда власти оказались слишком ненасытными, чтобы он сам смог с ними совладать. Один из его бывших учеников, падший джедай Улик Кель-Дрома, ополчился на Темного Лорда Ситов, поведя за собой силы Республики на главную цитадель Куна, расположенную на планете Явин-4. Покрытый джунглями спутник был превращен в пустыню в ходе этой битвы, а обоюдоострый меч Экзара Куна и многие другие предметы, находящиеся в его собственности, были уничтожены. Кун считался погибшим в этой битве, однако его дух впоследствии вновь заявил о себе, после того как Люк Скайвокер основал свою Академию джедаев, или праксеум, среди руин храма Массасси на поверхности опустошенного спутника.

К содержанию

Гадерффии

Гадерффии

Чертеж

Гадерффии, известные также как посохи гаффи, являются грозным клинковым оружием, принадлежащим свирепым песчаным людям с Татуина, прозванным также Тускенскими рейдерами. Изготовленное из металла, растащенного с потерпевших крушение кораблей, это самодельное оружие грубо, опасно и достаточно прочно, чтобы служить на протяжение многих лет.

Простая конструкция состоит из полой дюрастальной трубы с режущим клинком, прикрепленным к одному концу оружия, и тяжеловесной дубинкой или вторым клинком, крепящимся на другом конце. Заточенные как бритва обоюдоострые лезвия способны одним ударом разрезать надвое бластер или живое существо. Основной клинок часто заканчивается пикой, используемой для колющих атак. Посохи гаффи, оснащенные вторым клинком, позволяют тускенам наносить множество режущих или колющих ударов один за другим, тогда как посохи, оснащенные увесистой дубинкой, могут использоваться для лишения жертвы сознания или для вывода из строя и разбивания на части таких объектов, как дроиды, спидеры и вапораторы.

Конфликты и взаимное устрашение играют значимую роль в культуре Тускенских рейдеров, представители которой нередко размахивают своими посохами гаффи во время шумных разборок, преследующих целью установить внутриклановую социальную иерархию. Оружие выполняет двойную функцию, являясь практическим полезным инструментом, который может быть использован как дорожный посох во время трудных переходов по горной местности, а лезвия клинков используются для нанесения знаков, помечающих территории кланов, или для высекания предупреждающих надписей на склонах скал. Посохи гаффи во многих отношениях намного практичнее бластеров, которые могут исчерпать свой заряд или выйти из строя без надлежащего обращения, хотя тускены все же держат у себя небольшое количество охотничьих бластеров, похищенных во время набегов на фермы по производству влаги.

Невероятно жадные и агрессивные, песчаные люди в совершенстве овладели искусством прятаться в бескрайних пустынях Татуина и наносить внезапные удары, что дает им значительное преимущество в бою. Они нередко атакуют ночью и скачут на своих бантах гуськом, чтобы скрыть численность отряда. Суеверные от природы, эти высокие сильные гуманоиды по возможности избегают высоких технологий. И действительно, многие песчаные люди, судя по всему, боятся таких предметов повседневного быта, как лэндспидеры, к которым они приближаются с крайней осторожностью, будто ожидая, что те вдруг встанут на дыбы и бросятся на них, подобно неким металлическим диким животным.

Люк Скайвокер на собственном опыте испытал опасности, подстерегающие человека при встрече с тускенами, когда был атакован во время попытки вернуть своего сбежавшего дроида R2-D2. Охотничье ружье Люка было уничтожено одним ударом посоха гаффи, и неопытный юноша тотчас упал в обморок... что спасло ему жизнь, поскольку напавший на него рейдер поспешил присоединиться к своим сородичам для выполнения более важной задачи по разграблению принадлежащего Люку лэндспидера.

К содержанию

Силовая пика

Контроллер FP, "СороСууб"

Чертеж

Облаченные в развевающиеся красные одежды и покрывающие их с головы до ног доспехи, скрывающие лица под масками, имперские Королевские гвардейцы служили в качестве личной охраны Императора Палпатина, на которую было возложено сохранение его жизни и защита величайших сокровищ Империи, включая Императорский тронный зал Императорского дворца в Корусанте. Проходя лучшую военную и психологическую подготовку, возможную в Империи, Королевские гвардейцы без колебаний демонстрировали свое поразительное искусство владения страшными силовыми пиками, моментально расправляясь с любыми нарушителями спокойствия.

Силовая пика представляет собой двухметровое шестовидное оружие, увенчанное заряженным силовым наконечником. Едва достигая веса в семь килограммов, силовые пики очень легки для своих размеров, что позволяет воину, прошедшему соответствующую подготовку, манипулировать этим оружием с умопомрачительной быстротой. Аналогично другим видам виброоружия, силовая батарея пики питает ультразвуковой вибрационный генератор, производя в активизированном состоянии характерный приглушенный гул. Проводящие контуры, выстилающие внутреннюю полость шеста, передают ультразвуковой заряд силовому наконечнику, производящему тысячи микровибраций в секунду. Эти быстрые движения позволяют лезвию без труда прорезать камень, металл и, разумеется, человеческую плоть и кости. Тот факт, что это оружие обладает вибрирующим эффектом, означает, что даже легкое касание во время атаки может причинить врагу серьезные ранения, отсечь конечности и нанести другие тяжелые увечья. Даже при отключенном генераторе металлическое лезвие отличается исключительной остротой.

Силовая пика также может быть установлена на режим испускания оглушающего заряда, наносимого по цели каждый раз, когда наконечник приближается к ней на расстояние до четырех сантиметров. Вызывающий болевой шок разряд является достаточно мощным, чтобы лишить сознания взрослого вуки. Длинный шест силовой пики идеально подходит для нанесения колющих атак, обеспечивая воину значительно больший радиус поражения, чем стандартные виброклинки, позволяя при этом наносить строго контролируемые прицельные удары. Кроме того, такая конструкция позволяет воину вкладывать в атаку все свои физические силы. Композитный графитовый состав шеста усиливает древко, в то же время позволяя ему вибрировать и лишь временно прогибаться, а не ломаться, под большим давлением.

Помимо своего легендарного предназначения в качестве оружия имперской Королевской Гвардии, силовые пики часто входят в состав вооружения почетных караулов и дипломатических корпусов в качестве "церемониального" (но, тем не менее, смертоносного) оружия. Силовые пики также высокоэффективны при проведении акций по усмирению толпы, позволяя полицейским и военным подразделениям быстро рассеивать толпы зевак и окружать демонстрантов для задержания и допроса.

Помимо этого силовые пики являются полезным оружием при абордаже, поскольку они позволяют атакующим прорезать переборки и воздушные шлюзы за считанные секунды без необходимости прибегать к опасным в силу своей непредсказуемости взрывным зарядам.

К содержанию

Вибросекира

Вибротопор клана Гругран
Режущая вибросекира BD-1, "СороСууб"

Чертеж

Дворец Джаббы на Татуине приютил в своих стенах самых отъявленных и жестоких преступников, когда-либо населявших Внешние Территории. Зная о постоянно грозившей ему опасности мятежей и погромов, Джабба вооружил своих охранников целым арсеналом смертоносного оружия.

Вибротопоры, являвшиеся особенно излюбленным оружием гаморреан, были неотъемлемым атрибутом развлечений Джаббы, поскольку доказали свою несравненную эффективность, когда охранники загоняли ничего не подозревающих зрителей в ямы-ловушки с дикими зверями, например с ранкором. В руках вспыльчивых гаморреан это в высшей степени антигуманное оружие также способствовало быстрому, но зрелищному кормлению сарлакка в Каркунской бездне. Вибросекиры очень различаются по своему качеству и мощи, хотя в основе всех их лежит один и тот же механизм. Батарея питания поставляет энергию в ультразвуковой вибрационный генератор, который заставляет режущее лезвие совершать тысячи микроскопических вибраций в секунду. Результатом является ручное оружие, значительное более грозное, чем его неэлектрифицированные аналоги.

Несмотря на доступность более совершенного оружия, девять гаморреанских охранников Джаббы упорно настаивали на ношении грубых вибротопоров, изготовленных Сногруттом, оружейных дел мастером из их родного клана Гругран. Возглавляемые кровожадным типом по имени Ортугг, гаморреанцы патрулировали дворцовые подвалы, разыскивая шпионов, готовящих заговоры против Джаббы, и не спуская глаз со всех "подозрительных" посетителей. Любимым занятием гаморреанцев была охрана узников, поскольку Джабба недвусмысленно дал своим телохранителям понять, что они могут использовать свои топоры против любого заключенного, который попытается совершить такую глупость, как побег.

Деревянное топорище вибротопора держит полый клинок, заключающий в себе ультразвуковой генератор и батарею питания. Рукояти передается огромная вибрационная нагрузка, и гаморреанцы входят в число немногих существ, обладающих силой, достаточной для того, чтобы управлять этим трудным в обращении оружием. Гаморреанцы часто предпочитают использовать свои топоры в неэлектрифицированном режиме, демонстрируя свою недюжинную силу... хотя большинство гостей Джаббы считают, что примитивные создания просто забывают включать свои топоры, увлекшись в пылу сражения.

Остальные охранники Джаббы, включая некоторое количество уикеев, отличаются значительно большим практицизмом, предпочитая такие современные виды вооружения, как режущая вибросекира СороСууб BD-1. Это оружие имеет полое дюрастальное древко с внутренними глушителями, поглощающими вибрации лезвия. Секира может пробивать бронированные доспехи, словно истлевшее тряпье, а быстродействующая защелка позволяет заменять испорченное лезвие в течение считанных секунд. Шесть батарей питания обеспечивают до восьми часов непрерывной работы, а переключатель интенсивности дает воину возможность точно задавать уровень повреждений, наносимых лезвием секиры. (Охранники Джаббы, не отличающиеся деликатностью, как правило, устанавливают регулятор на максимальный режим.) Это оружие является достаточно прочным, выдерживая грубое обращение, и обладает превосходным распределением веса, так что им легко орудовать в бою. И все же вибросекиры не идут ни в какое сравнение со световым мечом Люка Скайвокера, прорезающим их насквозь.

К содержанию

Виброклинок

Вибронож Треппус-2, "Арсеналы Мерр-Сонн"
Виброкастет, "Черка"

Чертеж

"Виброклинок" — собирательный термин, применимый к любому электрифицированному режущему лезвию, начиная от миниатюрных виброшив и заканчивая клинками мечей, достигающих метра в длину. Как и вибросекиры, это оружие питается от небольших ультразвуковых генераторов, передающих тысячи микроскопических вибраций в секунду на острие лезвия, значительно увеличивая его способность прорезать плотные материалы. Первоначально разработанные для промышленных нужд, виброклинки используются на фабриках и применяются в полевых условиях изыскателями, механиками и рабочими разных специальностей. Инструмент находит широчайшее применение в медицине, поскольку виброскальпели позволяют производить очень точные надрезы без малейших усилий.

Практически неизбежно эта технология проникла и в военную сферу, что привело к разработке исключительно грозного ручного оружия. Если неэлектрифицированное лезвие способно привести лишь к разрыву тканей, то даже касательное ранение, нанесенное виброклинком, может лишить человека конечности или причинить другие тяжелые увечья. Виброклинки отличаются такой мощностью и дешевизной, что во многих мирах они практически полностью вытеснили неэлектрифицированное холодное оружие.

Мерр-Сонн Треппус-2 представляет собой стандартное виброоружие размером с нож, лезвие которого достигает почти 15 сантиметров в длину. Батарея питания (расположенная в рукояти) обеспечивает энергию на срок от восьми до десяти часов работы, а ножны могут заключать в себе дополнительное автоматическое зарядное устройство.

Нажатие активизационной кнопки включает оружие, хотя лезвие может быть установлено на режим активизации в момент вытаскивания из ножен. В режиме подачи энергии лезвие вибрирует с такой скоростью, что кажется размытым, а приглушенный гул от вибрации слышен на расстоянии нескольких метров. Клинок легко прорезает дюрапласт, керамические доспехи и металлосплавы. Прокладка рукояти поглощает избыточные вибрации, благодаря чему оружие отличается исключительной легкостью в обращении. Превосходное распределение веса (центровка) позволяет метать его с огромной точностью.

Виброкастет Черка представляет собой небольшое оружие самообороны, предназначенное для любителей кулачного боя. Будучи одетым на пальцы, режущее лезвие кастета активизируется в момент, когда его владелец сжимает руку в кулак. Хотя кастет имеет очень короткое лезвие, безоружный противник практически лишен возможности блокировать его удары.

Виброклинки и виброштыки, как правило, носят командиры Новой Республики и другие военнослужащие в качестве резервного оружия. На не подчиняющихся никаким законам территориях, таких как космический порт Мос Эйсли, виброклинки открыто носят для устрашения и отражения потенциальных атак. В мирах со строгим антиоружейным законодательством многие уличные головорезы носят миниатюрные, легко скрываемые виброшивы, как правило, имеющие клинки менее шести сантиметров длиной, но, тем не менее, вполне смертоносные в ближнем бою.

Еще в свою бытность контрабандистом, Хан Соло имел инцидент с головорезом, вооруженным виброножом. Не имея возможности отступить или скрыться, Соло пришлось положиться на самое мощное оружие — свои мозги. Кореллианский контрабандист на мгновение отвлек внимание противника, что позволило помощнице Соло, Фиолле из Лоррда, наехать на головореза и раздавить его.

К содержанию

Клинки Риик

Клинки Риик

Чертеж

Риик представляют собой традиционное ручное оружие вуки из Кашииика. Являясь по сути длинными мачето, они состоят из заостренного лезвия с покрытой оплеткой рукоятью. Особенности конструкции клинка и рукояти варьируются от клана к клану, и воины нередко гравируют на своих клинках индивидуальные клейма.

Клинок риик считается драгоценной личной собственностью и, подобно боукастеру, рассматривается воинами вуки как продолжение их личности, являясь воплощением воинской храбрости, силы и чести. Любой вуки, добившийся успешной охоты с помощью одного лишь клинка риик, пользуется огромным уважением среди своих сородичей по клану.

Хотя клинки риик весят не менее 15 килограммов, вуки способны атаковать ими с молниеносной скоростью. Для вуки характерен стиль ведения боя, в котором сила традиционно предпочитается тактическим маневрам, однако воины наносят удары этим оружием с большой точностью, не растрачивая силы попусту: как противники, они представляют смертельную опасность.

Клинки риик были впервые разработаны, когда технологии вуки еще оставались весьма примитивными. Кланы вуки селились на вершинах деревьев Кашииик, однако их охотничьи отряды часто отваживались на вылазки в низшие уровни джунглей, используя свои клинки риик для прокладывания просек и сплетания из лиан сложных сетей для раскачивания и перепрыгивания с дерева на дерево. До появления боукастеров охотничьи отряды пытаясь прокормить свои кланы и защитить деревни, полагались исключительно на копья и лезвия риик.

Вуки до сих пор носят с собой это оружие, даже не покидая пределов своих располагающихся на вершинах деревьев сообществ, поскольку известно, что некоторые особо агрессивные создания иногда прокрадываются на окраины их поселений, выслеживая добычу. Эти животные настолько опасны, что ясли для своих детенышей вуки располагают на самых верхних ветвях, которые они бдительно охраняют.

Такие хищники, как катарны и пауки-ткачи, могут появиться на деревьях и нанести удар совершенно внезапно. В этих ситуациях у воина нет времени на то, чтобы достать и зарядить боукастер, — когда на вуки набрасывается такая тварь, легкодоступное расположение клинка риик является вопросом жизни и смерти.

Во времена оккупации Кашииика силами Империи, оказывающие сопротивление вуки часто использовали свои клинки риик для прокладывания новых просек в джунглях, с помощью которых они устраивали засады Имперским войскам, совершенно неподготовленным и к ведению войны в природных условиях этой планеты, и к свирепости своих противников.

Много лет спустя, после того как вуки отвоевали свою свободу и присоединились к Новой Республике, принцесса Лея Органа Соло была доставлена на Кашииик Чубаккой. Лею охраняли Ралррачин и Салпорин. Оба воина проявили незаурядное искусство обращения с этим простым оружием, защищая Лею от атак смертников-командос Ногри, служивших легендарному гросс-адмиралу Трауну.

К содержанию

Оглушающая дубинка

Оглушающая дубинка, "Арсеналы Мерр-Сонн"
Противомятежные доспехи KZZ, "Арсеналы Мерр-Сонн"

Чертеж

Когда недовольство выливается в общественный протест, некоторые правительства ищут пути усмирения разгневанной толпы, сопровождающихся минимальным кровопролитием среди населения. Результатом этих поисков явилась разработка многих несмертельных, оглушающих видов оружия для разгона демонстраций. Одним из наиболее широко известных среди этих видов оружия является оглушающая дубинка Мерр-Сонн, повсеместно используемая как силами Империи, так и властями Корпоративного сектора.

Оглушающая дубинка Мерр-Сонн представляет собой увесистую дубинку, совмещенную с шоковым генератором. Несмотря на исключительную простоту своей конструкции, она весьма эффективна, в особенности против безоружных демонстрантов. Ребра дубинки снабжены десятками шоковых проекторов, испускающих оглушающий болезненный заряд, способный парализовать человека на период до нескольких минут; большинство жертв теряют сознание после первого же удара.

Дубинка имеет возможности регулировки заряда, настраиваемого поворотом маленького циферблата, расположенного над розеткой для перезарядки, что позволяет солдату точно задавать тяжесть электрического шока. (Хотя оглушающая дубинка рекламируется как гуманное оружие для контроля толпы, в режиме полного заряда она обладает убойной силой.) Балласт, расположенный внутри дубинки, может смещаться к одному или другому ее концу, определяя размеры физического вреда, наносимого каждым ударом. Перезаряжаемая батарея питания обеспечивает до трех часов непрерывной работы.

Оглушающая дубинка является лишь одним из орудий, имеющихся в распоряжении сил охраны правопорядка, которые часто носят бластерные щиты и облачены в полный комплект противомятежных доспехов. Противомятежные доспехи Мерр-Сонн KZZ снабжены усиленными керамическими пластинами, отражающими камни, пули и другие метательные орудия, хотя они и бессильны перед разрядами бластеров. Армированные шлемы оснащены убирающимися бластерными забралами для нейтрализации эффектов люма-гранат и гранат-вспышек, а изоляционные нательные костюмы, одеваемые под доспехи, блокируют оглушающие разряды. В особо опасных ситуациях войскам выдаются кислородные аппараты и герметические скафандры, защищающие от оглушающих газов, нервно-паралитических агентов и других токсинов. Бластерные щиты, изготовленные из керамических композитов, способны отражать энергетические разряды из пистолетов и другого мелкого ручного оружия и могут оснащаться шоковыми проекторами, оглушающими и оттесняющими демонстрантов.

После краха Империи, Корпоративный сектор пережил период повсеместных общественных беспорядков, и "Эспос" (охранная полиция), облаченная в противомятежные доспехи, нередко направлялась для усмирения мятежников. Солдаты этой службы, никогда не отличавшейся терпимостью и состраданием, безжалостно врывались в толпу, избивая всех, кто попадался им под руку. После того как демонстрации жестоко подавлялись, "зачинщиков", сбиваемых с ног с помощью оглушающих дубинок, нередко увозили для допросов, и с тех пор их, как правило, больше никогда не видели.

К содержанию

Индивидуальный полевой дисраптор

Индивидуальный полевой дисраптор "Ускользатель-13", "Аэрамаксис"

Чертеж

Индивидуальные полевые дисрапторы представляют собой высокомощные портативные энергопроекционные системы, использующиеся для вывода из строя энергетических экранов и ограждений. Однако дисрапторы также могут служить в качестве импровизированного личного оружия, выпуская мощный энергетический разряд в каждого, кто коснется обладателя полевого дисрапторного комплекта.

Энергетические ограждения проецируют стену видимой невооруженным глазом смертоносной энергии. Все, что коснется этих ограждений, получает удар, эквивалентный разряду тяжелого автоматического бластера. Хотя эти защитные системы обладают устрашающей силой, достаточно мощный индивидуальный полевой дисраптор позволяет своему владельцу проникнуть сквозь них, не причинив себе вреда, однако дисраптор ничем не может противостоять сенсорам, лазерным ловушкам и другим распространенным охранным системам.

Индивидуальные полевые дисрапторы обладают одним ощутимым недостатком — если они не могут компенсировать силовой потенциал ограждения, то тот, кто использовал дисраптор, в полной мере испытывает на себе разряд защитного ограждения.

Впервые выпущенные еще во времена правления Империи, "Ускользатели-13" ("Evasive-13") сегодня являются лишь одной из множества предлагаемых на рынке моделей индивидуальных полевых дисрапторов. В 15-сантиметровом корпусе размещается батарея питания, контрольный компьютер и пара проекционных оболочек. Каждый из этих компонентов содержит дисрапторный пузырьковый блок. Раздвигание пары оболочек в стороны от батареи питания активизирует этот блок, и в тот же момент пара дисрапционных пузырьковых интеграторов генерирует слабое электрическое поле, полностью обволакивающее пользователя. В минимальном режиме "Ускользатель-13" способен проникать сквозь маломощные ограждения, а заряда батареи хватает более чем на час непрерывной работы. Однако максимальный режим, использование которого необходимо для противостояния большинству ограждений военного назначения, разряжает батарею менее чем за четыре минуты. "Ускользатель-13" также может использоваться в качестве оружия ближнего боя, поскольку каждый, кто коснется функционирующего на полную мощность дисрапционного поля, получит крайне болезненный, а порой и смертельный энергетический разряд.

В появившемся на рынке более десятилетия назад "Ускользателе-13" использовалась передовая (на тот момент) дисрапционная пузырьковая технология, благодаря чему цена прибора составляла более 25 тысяч кредитов. С тех пор появились более совершенные дисрапторные пузырьковые генераторы, что в свою очередь привело к появлению и более мощных энергетических ограждений, так что "Ускользатель-13" в настоящее время считается системой среднего уровня, а его цена упала примерно до 8 тысяч кредитов. "Ускользатель-13" способен пробивать большинство энергетических ограждений гражданского назначения, однако многие военные системы обладают потенциалом, способным противостоять этому устройству.

Дисрапторы "Ускользатель-13" использовались спецотрядами десантников, планировавшими убийство пресловутого доктора Эвазана, проникнув в его строго охраняемую крепость на планете Андо. Эти агенты, нанятые семьями, ставшими жертвами неудачных экспериментов выжившего из ума доктора, использовали дисрапционные пузырьковые генераторы для проникновения сквозь многослойные силовые экраны, однако их атака была отражена и десантники пали от рук Эвазана и его компаньона — аквалишского головореза Понды Баба.

Специалисты по военным операциям имеют доступ к намного более совершенным дисрапционным пузырьковым генераторам. Элитные подразделения имперских Штурмовых Коммандос и Новореспубликанские Пейдж-Коммандос, как правило, используют высокотехнологичные полевые дисрапторы, такие как Аэрамаксис Ускользатель-226-R.

К содержанию

Звездолетное и планетарное оружие и средства защиты

Эволюция космического боя

История космических перелетов была отмечена великими триумфами, когда различные биологические виды осваивали пространства новых звезд, однако при этом она оказалась запятнанной многочисленными конфликтами. Галактические антропологи считают, что дальнобойное оружие использовалось с самого момента появления химических ракет, а первые образцы вооружения звездолетов уже включали управляемые ракеты, пусковые установки и низкоэнергетические микроволновые лазеры. Средства защиты ограничивались бронированными пластинами, примитивными комплексами щитов и отражательными обшивками, отклонявшими энергетические лучи. Метательные снаряды и самонаводящиеся ракеты использовались для отражения ракетных атак, а облака заряженных частиц рассеивали посланные неприятелем энергетические разряды.

На протяжении тысячелетий технология производства звездолетов непрерывно, а зачастую и скачкообразно совершенствовалась, приведя к появлению субсветовых ионных приводов и высокотехнологичных сенсоров. Появление новых технологий влекло за собой и развитие наступательного и защитного вооружения, в результате чего разгорались все новые конфликты по поводу контролирования территорий и природных ресурсов.

Еще до основания Старой Республики Ксим Деспот и другие военные диктаторы командовали огромными флотилиями и создавали первые межзвездные империи. Более 20 тысяч лет назад Старая Республика принесла мир на звездные системы. Огромные космические флотилии и могущественные рыцари-джедаи защищали Республику во время многочисленных страшных конфликтов. Во времена Ситской войны, за 4 тысячи лет до возникновения Империи, энергетическое вооружение звездолетов уже включало пульсоволновые пушки, лазерные пушки и турболазеры. Скорострельные слагометы и гравитационные приводы становились компактнее и легче своих предшественников, при этом запуская все более мощные боеголовки на все более далекие расстояния. Параллельно совершенствовались и средства защиты звездолетов; броня становилась толще, а комплексы щитов — мощнее, поглощая и отражая смертоносные разряды бластеров.

Потребность звездолетов в вооружении будет оставаться насущной, пока не увенчаются успехом попытки Новой Республики принести мир всей галактике. Звездолеты должны защищать себя от многочисленных опасностей, включая нападения как космических пиратов, так и до сих пор оставшихся в строю кораблей Империи, ежегодно захватывающих тысячи гражданских судов. Враждебно настроенные пришельцы, скрывающиеся на окраинах космического пространства Новой Республики, часто устраивают набеги на колониальные миры; не утихают конфликты и между самими субъектами Новой Республики, приводя к сражениям между конкурирующими видами живых существ, борьбе колоний за обретение независимости и корпоративным войнам за обладание ценными природными ресурсами.

К содержанию

Военная терминология

При описании вооружения звездолетов используется ряд стандартизированных терминов. Энергетическое оружие включает лазеры, турболазеры и ионные пушки. Их лучи несут частицы высокой энергии, которые при контакте с целью производят взрыв.

Корпускулярное оружие включает виды вооружения, несущего материальные боеголовки. К ним относятся ударные ракеты, протонные торпеды, а также устаревшие слагометы и магнитные ускорители. Боеголовки многих современных видов физического оружия, таких как ударные ракеты и протонные торпеды, окружены энергетическими оболочками, предотвращающими случайную детонацию.

Вооружение истребителей предназначено для уничтожения других истребителей, но вряд ли способно нанести ущерб более крупным боевым кораблям. К числу основных преимуществ этого оружия относятся системы слежения, способные осуществлять наводку на высокоманевренные корабли, а также позволяющие высококлассным пилотам использовать свое мастерство. В отличие от истребителей, тяжелые боевые корабли испускают феноменально мощные разряды, способные пробивать бронированные пластины многометровой толщины и наносить сокрушительные удары, однако они не могут использоваться для точного наведения на такие цели, как истребители и мелкие грузовые суда.

Суммарная эффективность вооружения звездолетов определяется целым рядом факторов. Первым шагом является измерение разрушительной мощности оружия. Вторым — измерение его дальности. Так, например, тяжелое вооружение, как правило, обладает значительно большей дальностью стрельбы, чем вооружение истребителей. Как и любое другое дистанционное оружие, вооружение звездолетов имеет свою оптимальную дальность стрельбы, на которой цель способен поразить стрелок со средним уровнем подготовки, а также максимальную дальность, на которой точное попадание может быть произведено лишь снайпером.

Другим ключевым фактором является скорострельность оружия — скорость, с которой из него может вестись огонь, поскольку интервал в несколько секунд между выстрелами может оказаться фактором, решающим исход сражения.

Последним из важнейших показателей является качество компьютерных систем наведения. Наиболее совершенные компьютеры наведения способны предсказывать траекторию полета цели, что позволяет даже весьма посредственным пилотам наносить точные удары с дальних дистанций. Некачественные системы наведения заставляют пилотов при поражении целей полагаться исключительно на собственную реакцию.

Средства защиты звездолетов

Защитные системы звездолетов также тяготеют к стандартизированным конфигурациям. К числу наиболее распространенных защитных ресурсов относятся бронированные покрытия, поглощающие разрушительную энергию всех типов оружия. На звездолетах также используются щитовые генераторы для нейтрализации и отражения вражеских атак. Защитные системы, как правило, включают и устройства, мешающие противнику наносить удары по кораблям, такие как глушители и маскировочные приспособления, сбивающие с курса системы наведения, устанавливаемые на протонные торпеды и ударные ракеты. И наконец, самые мелкие боевые корабли полагаются на свою, порой невообразимую, маневренность, позволяющую им избегать вражеских атак.

Планетарное оружие

Планеты представляют собой исключительные стратегические ресурсы для космического сражения, поскольку в распоряжении бойцов оказывается огромное количество сырья, высокотехнологичных промышленных баз для производства оружия и возможность базирования целых флотилий. Таким образом, обладание планетными мирами и контроль, особенно над системами, располагающимися в ключевых пунктах, может являться важнейшим условием победы в космической войне.

Для того чтобы уничтожить города и подавить сопротивление обороняющихся, многие флотилии прибегают перед высадкой оккупационных войск к орбитальным бомбардировкам. Помимо стандартного набора средств, включающего использование турболазеров и налетов истребителей, флотилии также иногда используют и ядерные ракеты, гравитационные приводы и астероиды с целью полного уничтожения планетарной инфраструктуры.

Для предотвращения подобного рода тотальных разрушений на многих мирах дислоцированы сети высокотехнологичных защитных систем, оснащенные наземными турболазерами и ионными пушками, поражающими орбитальные цели. Планетарные щиты способны блокировать метательные снаряды и энергетические лучи и даже поджигать сталкивающиеся со щитами суда. Для защиты планет могут использоваться сенсорные станции, мины, оборонные флотилии и космические станции, вооруженные десятками боевых лазеров.

Таким образом, характер планетарного оружия и защитных систем отражает глобальные масштабы современных войн и служит воплощением передовых достижений военных технологий, стоящих на службе всех цивилизаций, осваивающих просторы космоса.

Протонные торпеды

Протонные торпеды MG7-A, пусковая установка MG7, фирма "Крупкс"

Чертеж

Протонные торпеды представляют собой высокоскоростные ударные снаряды, несущие мощные протонно-диффузионные боеголовки. Это оружие обладает огромным зарядом взрывчатой энергии и относится к числу наиболее мощных видов вооружения, пригодного для размещения на истребителях. Хотя оно заслужило наибольшую известность своей решающей ролью в уничтожении первой Звезды Смерти во время битвы при Явине, протонные торпеды имеют множество способов применения, включая атаки на тяжелые боевые корабли и точное наземное бомбометание.

Протонные торпеды, как правило, используются в качестве вспомогательного вооружения, дополняя основное оружие истребителей, состоящее из лазерных пушек. Хотя возможности их применения ограничены (поскольку истребители могут нести лишь ограниченное количество торпед), каждая пара торпед обладает взрывной мощью, почти вдвое превышающей суммарную мощь четырех лазерных пушек, устанавливаемых на X-крылый истребитель. Являясь физическим оружием, протонные торпеды не подвержены воздействию энергетических щитов, что позволяет им наносить удары непосредственно по корпусу и корпускулярным щитам своих целей. Протонные боеголовки способны уничтожать истребители и даже наносить серьезный ущерб крупным боевым кораблям.

Протонные торпеды используют для наведения на цель совершенные управляющие компьютеры. Каждая торпеда для предотвращения случайной детонации в результате столкновения с останками уничтоженной техники или проносящимися в непосредственной близости разрядами ионных пушек защищена энергетической оболочкой. Системы управления торпедами, как правило, установлены на погрешность отклонения менее трех метров, хотя высокоскоростной корабль может благодаря своей маневренности обмануть торпеду. Один из недостатков систем управления состоит в том, что торпеда, потерявшая свою исходную цель, иногда фиксируется на ближайшем пролетающем мимо корабле. Для предотвращения этого явления пилоты иногда запускают торпеды при отключенных управляющих компьютерах, используя лишь визуальное наведение.

Новореспубликанские X-крылые истребители вооружены двумя торпедными установками Крупкс MG7, магазин каждой из которых вмещает три торпеды. Y-крылые истребители вооружены двумя установками Аракид Флекс Тьюб (с суммарным запасом в восемь торпед), а B-крылые — двумя установками Крупкс MG9 с шестью торпедами в каждой. Имперские наступательные корабли, такие как ДИ-бомбардировщик, штурмовой транспорт Дельта-класса DX-9 и Наступательный транспорт ATR производства судостроительной компании "КонГар", вооружены спаренными торпедными установками. Многие тяжелые корабли и орбитальные защитные станции также могут оснащаться оружием этого типа, хотя и обладающим значительно большей емкостью боеприпасов.

Первая Звезда Смерти была уничтожена, когда Люк Скайвокер пустил пару протонных торпед в незащищенный выхлопной порт, уничтожив станцию всего за считанные секунды до того, как ее суперлазеры стерли бы в прах главную повстанческую базу на планете Явин-4. Пожалуй, наиболее поразительным является тот факт, что Люк произвел решающий выстрел при отключенном управляющем компьютере своего X-крыла, полагаясь лишь на собственную меткость, и сумел поразить цель, составляющую всего два метра в диаметре.

Некоторые пехотные подразделения вооружены наплечными или ранцевыми протонными ракетными установками. Несмотря на свой значительный вес и относительную дороговизну, эти установки достаточно надежно защищают пехоту от атак истребителей. Некоторые войсковые части начали даже заново переоборудовать свои суда, устанавливая аналогичные протонные торпедные комплексы.

К содержанию

Ударные ракеты

Ударная ракета ST-2, фирма "Аракид"
Ракетный комплекс ST-2, фирма "Аракид"

Чертеж

Ударные ракеты являются автономным реактивным оружием, оснащенным разрывными боеголовками. Хотя они предназначены для бомбометания в атмосфере, где ударная волна может нести огромные разрушения, ударные ракеты также эффективны в боевых условиях открытого космоса.

Бронированные корпуса ударных ракет вмещают боеголовку, управляющий компьютер и реактивную установку. Наружные щитовые протекторы оборачивают ракету в защитный энергетический покров, что придает ей вид вытянутой лазерной пушки. Ударные ракеты обладают многими преимуществами протонных торпед — они не подвержены воздействию энергетических щитов, а их боеголовки отличаются огромной мощью, однако при этом они имеют те же основные недостатки: это оружие с оптимальной дальностью поражения всего 300 метров и максимальной 700 метров. Сенсоры наведения ракеты исключительно эффективны при поражении стационарных и медленно движущихся целей, что делает их идеальным оружием для планетного бомбометания и атак на крупные корабли.

Ударные ракеты обычно выпускаются парами с небольшими интервалами, так что вторая ракета выстреливает спустя долю секунды после первой. Первая ракета беспрепятственно проникает сквозь энергетический щит цели, а ее разрыв разрушает оборонительные щиты и бронированный корпус. Еще через долю секунды вторая ракета попадает в ту же самую зону, нанося еще больший ущерб теперь уже беззащитной цели. В атмосфере взрыв боеголовки вызывает ударные волны и сотрясение поверхности планеты вблизи взрыва, снося стены, разрушая оборудование и нанося тяжелые потери живой силе. В космических сражениях ударные ракеты, как правило, используются для уничтожения щитовых генераторов тяжелых боевых кораблей, после чего атакуемый звездолет добивается турболазерами.

"Тысячелетний Сокол" вооружен парой ракетных установок Аракид ST2, в комплект каждой из которых входит магазин с четырьмя ракетами. Достигая более метра в длину, ракета ST2 не уступает по своей мощи стандартной протонной торпеде. Во время битвы при Эндоре, боеголовки ракет ST2 легко пробили бронированные пластины, окружающие главный реактор второй "Звезды Смерти", запустив цепную реакцию, уничтожившую станцию.

Мощные ракетные системы ST2 весьма популярны среди владельцев независимых кораблей, поскольку ударную ракетную установку можно приобрести приблизительно за 1500 кредитов, тогда как цена протонной торпедной установки составляет две тысячи кредитов. Ударные ракетные системы проще протонных торпед в обслуживании, хотя в конечном итоге их себестоимость оказывается значительной, поскольку цена каждой ракеты составляет 750 кредитов.

На мелких кораблях, масса которых оказывает значительное влияние на летные характеристики, могут использоваться такие миниатюрные пусковые установки, как Крупкс MG5. Эта установка имеет магазин из четырех ракет и часто монтируется на "Охотниках за головами" Z-95 и других легких кораблях. Новая Республика дополнительно оснастила свои A-крылые истребители парой небольших установок Димек HM-6 (с магазином из шести торпед каждая), придав этим легким перехватчикам столь необходимый им атакующий импульс.

К содержанию

Лазерные пушки

Лазерная пушка KX9, фирма "Тайм & Бак"
Четырехствольная лазерная пушка AG-2G, Кореллианская инженерная корпорация

Чертеж

Лазерные пушки являются в галактике наиболее распространенным звездолетным вооружением, начиная с маломощных образцов, устанавливаемых на независимые грузовые корабли, и заканчивая высокопроизводительными боевыми моделями, используемыми на таких истребителях и звездолетах контрабандистов, как "Тысячелетний Сокол". Некоторые тяжелые боевые корабли также оснащаются лазерными пушками для отражения атак истребителей.

Лазерные пушки аналогичны бластерам, только значительно мощнее. В активизаторе лазерной пушки высокоэнергетический бластерный газ комбинируется со значительным мощным зарядом. (Призматический кристалл активизатора генерирует высокоэнергетический луч заряженных частиц, соединенных со световым потоком.) Лазерная пушка оснащается мощным генератором или питается от главного реактора корабля, а летучий бластерный газ может храниться и транспортироваться в криогенных бронированных камерах. Лазерные пушки имеют длинные стволы, оснащенные внутренними гальвеновыми обмотками и контурами, что позволяет сохранять когерентность луча при выстреле на огромные расстояния.

Лазерные пушки являются относительно легким оружием и обладают высокой скорострельностью, оказывая мощное противодействие истребителям и другим легким судам, хотя они не способны пробивать мощные щитовые заграждения и толстые бронированные пластины крупных боевых кораблей.

Хотя лазерные пушки подвергаются воздействию ледяного космического вакуума, процесс превращения энергии сопровождается огромным выделением тепла и для защиты внутренних компонентов оружия требуются высокотехнологичные системы охлаждения.

Большинство пилотов предпочитают визуальную наводку, вследствие чего энергетические лучи, как правило, конфигурируются на режим видимого светового спектра, однако интегрированные боевые компьютеры башенных сервомеханизмов автоматически вносят незначительные коррективы, повышающие точность стрельбы. В космическом бою нет ничего опаснее высококлассного стрелка, работающего в паре с хорошим компьютером наведения.

Новореспубликанские X-крылые истребители вооружены четырьмя лазерными пушками KX9. Их стационарно установленные лазеры могут быть запрограммированы на одновременную или попарную стрельбу. Ствол KX9 позволяет фокусировать луч на дальних дистанциях, хотя эта пушка генерирует один из самых мощных видов энергетических лучей, испускаемых вооружением истребителей. Стандартным интерфейсом пилотов KX9 является компьютер слежения ФабриТек ANq 3.6, соединенный с голографической системой визуализации "Сайтлайн" IN-344-B. Модернизированные X-крылы были оснащены усовершенствованными интерфейсными системами, чтобы сохранить конкурентоспособность этих старых кораблей с истребителями нового поколения.

"Тысячелетний Сокол" оснащен двумя башнями с четырехствольными лазерными батареями AG-2G. Установленные Лэндо Кальриссианом и модифицированные Ханом Соло, пушки AG-2G питаются непосредственно от силового ядра "Сокола". Усовершенствованные силовые циклеры, обладающие высокой пропускной способностью газовые кабели и индивидуально настроенные лазерные актуализаторы (снабженные более крупными энергизирующими кристаллами) значительно повысили энергопроизводительность пушек AG-2G, так что оружие способно уничтожить ДИ-истребитель одним выстрелом. Пушки "Сокола" дополнены усовершенствованными охлаждающими блоками и компрессорами, обеспечивающими длительное использование без риска перегрева. Необычная расщепляющая муфта слегка рассеивает энергетический луч, заставляя защитные системы цели отражать энергию сразу двух лучей, увеличивая вероятность перегрузки щитов и нанесения противнику серьезного ущерба.

К содержанию

Генератор отражающего щита

Купольные генераторы отражающего щита ISD-72x, фирма "КДИ"
Генератор щита, корпорация "Чемпат"

Чертеж

Отражающие (дефлекторные) щиты обеспечивают первую линию обороны звездолетов. Эти электронные энергоподавители окружают корабль защитным экраном, блокирующим нападения извне. Хотя генераторы щита дорого стоят и потребляют огромное количество энергии, они значительно легче и занимают намного меньший объем, чем бронированные пластины. Наиболее распространены два типа щитов: корпускулярные и лучевые, или энергетические, щиты.

Корпускулярные щиты входят в состав стандартного оборудования всех звездолетов. Они поглощают кинетическую энергию, высвобождаемую при физических столкновениях, защищая корабль во время ударов об останки техники и другие корабли и гася разряды протонных торпед и ударных ракет. Однако корпускулярные щиты не обеспечивают защиты от энергетических видов атаки, таких как лазерный и турболазерный огонь.

Использование этих щитов значительно повышает целостность корпуса кораблей за счет энергетического заряда, укрепляющего молекулярные связи обшивки корпуса. Их постоянно держат включенными для отражения микрометеоров и других мелких объектов. Корабли вынуждены опускать свои корпускулярные щиты при запуске находящихся на их борту пилотируемых аппаратов или во время выстрелов из собственного физического оружия. Для опускания и поднятия щитов с микросекундной точностью используются компьютеры, так чтобы оставлять корабль незащищенным на минимальный период времени.

Лучевые щиты поглощают разряды лазерных пушек, турболазеров и других видов энергетического оружия. Поскольку эти щиты потребляют огромные количества энергии, они поднимаются лишь в тех случаях, когда битва неизбежна. Энергия щита пронизывает весь корпус корабля и оборачивает его в слои энергии, которые могут выходить за пределы корпуса на расстояние от считанных миллиметров до нескольких сантиметров. (Энергетический щит обладает такой мощью, что его касание может быть фатально.) Энергетические щиты часто поглощают такую часть удара, что разряд любого оружия лишь качнет звездолет, поцарапав его бронированную обшивку, не нанеся какого-либо иного вреда.

Подобно генераторам большинства истребителей, одиночный Чемпат генератор Y-крыла использует несколько проекторов для оборачивания всего корабля в щитовую энергию. Более крупные корабли могут задействовать большее количество генераторов: Имперский Звездный Разрушитель несет на борту два генератора ISD-72x на вершинах своих рубок. Операторы щитов распределяют энергию для отражения внешних атак и специальной защиты особо уязвимых частей корабля.

При перегрузке в результате энергетических разрядов бластеров предохранители проектора щита перегорают прежде, чем генератор будет захлестнут энергией и вся защитная система корабля уничтожится. Команда техников способна починить перегоревшие предохранители в течение считанных минут, возобновив работу щитов в режиме максимальной мощности.

Корабль с опущенными щитами является легко уязвимой целью. Когда щиты Звездного Суперразрушителя "Палач" ("Executor") оказались опущенными во время битвы при Эндоре, его мостик был разрушен одним-единственным повстанческим A-крылым истребителем. Началась цепная реакция, в результате которой сдетонировал главный реактор "Палача". Звездные крейсеры Мон Каламари несут на борту три комплекта запасных генераторов щита для предотвращения подобного рода катастроф.

К содержанию

Ионные пушки

Ионная пушка IMK-7, фирма "Борстел"

Чертеж

Ионные пушки подобны лазерным пушкам, однако их энергетические лучи, кажущиеся обычными лазерными разрядами, фактически выводят из строя электронику и компьютерные системы атакуемых кораблей вместо нанесения физического ущерба. Ионный энергетический разряд перегружает и плавит электрические контуры, выводит из строя компьютеры, системы управления полетом, сенсоры, щиты и вооружение — даже системы жизнеобеспечения и коммуникации перестают функционировать нормально.

Хотя удары небольшой силы могут повлечь за собой лишь незначительные сбои в работе систем, мощный разряд способен полностью парализовать корабль на период до нескольких минут. Он вызывает короткое, замыкание электронных систем, и струи голубых молний пробегают по панелям управления и электронным интерфейсам. (Лазерные пушки тоже иногда вызывают эффект ионизации, как это случилось со снежным спидером Люка Скайвокера во время битвы на Хоте.)

Поскольку ионные разряды не гасятся энергетическими щитами, корабли беззащитны против них, если только не переконфигурируют свои отражатели, а это лишило бы их возможности поглощать энергию обычных лазерных разрядов.

На борту тяжелого боевого судна ионные пушки могут быть столь же многочисленны, что и турболазеры. Имперский Звездный Разрушитель оснащен 60 стационарными ионными пушками Борстел NK-7, а Звездный крейсер Мон Каламари несет почти две дюжины ионных батарей АрМек SW-7. Защитная система первой "Звезды Смерти" насчитывала 2500 ионных пушек, а на второй "Звезде Смерти" их количество было удвоено.

На Звездных Разрушителях используются станции артиллерийского контроля для ведения концентрированного огня из нескольких ионных огневых точек по одной и той же цели, в результате чего ионные пушки часто выводят из строя атакуемый корабль первым же залпом. Ионизационный эффект продолжается достаточно долго для того, чтобы экипаж нападающего корабля мог взять на абордаж и захватить пораженное судно, хотя некоторые командиры Звездных Разрушителей используют тракционные лучи, удерживающие ионизированное судно в парализованном состоянии, чтобы уничтожить его разрядами турболазеров прежде, чем враг успеет подать сигнал бедствия.

Ионные пушки также могут являться мощным оружием истребителей. В первые дни Галактической Гражданской войны повстанческие Y-крылые и B-крылые истребители часто использовали их для вывода из строя и захвата транспортных судов, не повреждая их груза. В результате в распоряжении сил Альянса оказалось лучшее вооружение, какое только могла закупить Империя, а захваченные корабли пополнили их весьма скудный грузовой флот. Атаки истребителей, вооруженных ионными пушками, также помогли силам Альянса захватить ряд боевых звездолетов, включая многие эскортные фрегаты класса Небулон-Б и Кореллианские корветы, сформировавшие костяк Повстанческого флота до прибытия Звездных крейсеров Мон Каламари.

Ионные пушки пользуются популярностью среди каперских и пиратских флотилий по той же самой причине: они обеспечивают нападающим наибольшие шансы для захвата судов и их ценного груза неповрежденными. Это оружие также является излюбленным у некоторых рас пришельцев, например, сси-руук, напавших на имперский мир Бакура вскоре после битвы при Эндоре и использовавших ионные пушки для захвата как Имперских, так и повстанческих судов.

К содержанию

Тракционный лучевой проектор

Тракционный лучевой проектор Q7, фирма "Филон"

Чертеж

Тракционный луч представляет собой мощное и невидимое силовое поле, способное захватывать и перемещать объекты с высокой точностью. Чем мощнее тракционный луч, тем больше дальность его действия и масса, которую он способен перемешать. Силовое поле формируется тракционным лучевым генератором, а затем излучается тракционным лучевым проектором, называемым также эмиттерной башней, как правило, монтируемой на вращающейся турели.

Коммерческие тракционные лучевые проекторы, устанавливаемые на борту грузовых судов и контейнеровозов, используются преимущественно для перемещения грузовых модулей и значительно различаются по своей мощности. Тракционные лучи, располагаемые в ангарных отсеках и космических портах, могут направлять поврежденные корабли на безопасную посадку в чрезвычайных случаях. Хотя эти системы часто обладают значительной мощностью, они непригодны для военных целей в силу малой дальности своего действия и простоты систем наведения.

Боевые тракционные лучи играют важную роль в космических сражениях. Так, например, тракционный лучевой проектор, установленный на имперском Звездном Разрушителе, может захватить небольшое грузовое судно в полете. Будучи захваченным, корабль практически не имеет шансов вырваться на свободу, а в случае сопротивления рискует быть взорванным собственными субсветовыми приводами. Наиболее серьезным недостатком тракционных лучей является трудность наведения на скоростные и маневренные суда, что продемонстрировал "Тысячелетний Сокол" во время своего дерзкого побега с ледяной планеты Хот, когда он ушел от атаки флотилии Звездных Разрушителей Дарта Вейдера.

Тракционные установки являются крупными и сложными в обслуживании объектами, требующими расчета численностью до десяти операторов и техников. Имперский Звездный Разрушитель вооружен 10 тракционными лучевыми проекторами Филон Q7, а многие другие крупные боевые корабли, включая Звездные крейсеры Мон Каламари, фрегаты класса Небулон-Б и Звездные Разрушители класса Victory, также имеют на вооружении тракционные лучи. Оборудование тракционных лучевых проекторов слишком массивно для истребителей.

Тракционные лучи обеспечивают колоссальные тактические и стратегические преимущества в борьбе против крупных боевых звездолетов. После того как тракционные лучи захватили и притормозили вражеский корабль, становится намного легче поразить и вывести из строя его системы жизнеобеспечения. Стандартной тактикой имперских сил было удерживать захваченный корабль на месте и уничтожить его вооружение, хотя атакуемый корабль мог избежать этого, дав сигнал о капитуляции и заглушив свой главный реактор, как сделал звездолет принцессы Леи "Тантив IV", когда был захвачен на Татуине. Суда, отказывающиеся капитулировать, чаще всего уничтожаются.

Наиболее мощные когда-либо созданные тракционные лучевые системы были установлены на борту "Звезд Смерти". Более семисот тракционных лучевых проекторов опоясывали первую "Звезду Смерти", и почти две дюжины из них могли нанести свой удар в одну и ту же точку, практически лишая жертву возможности вырваться из тракционных тисков даже на огромных расстояниях. "Тысячелетний Сокол" был захвачен на столь значительной дистанции, что его датчики не успели отличить Звезду Смерти от мелкого сателлита! Экипаж "Сокола" не имел никаких шансов вырваться на свободу, пока рыцарь-джедай Оби-Ван не вывел из строя целую систему тракционных лучей, разъединив одну из семи первичных муфт, ведущих к главному реактору.

К содержанию

Турболазеры

Турболазеры XX-9, фирма "Тайм & Бак"

Чертеж

Являющиеся наиболее распространенным вооружением звездолетов в галактике, турболазеры представляют собой крупномасштабное энергетическое оружие, наносящее удар достаточной силы, чтобы пробивать насквозь щиты и толстые бронированные пластины современных боевых кораблей. Батареи турболазеров, координирующиеся компьютеризированными системами ведения огня, производят высокоустойчивые энергетические залпы. Имперские Звездные Разрушители несут на борту по 60 тяжелых турболазеров Тайм & Бак XX-9, и даже сравнительно небольшие тяжелые боевые корабли имеют на вооружении несколько единиц этого оружия.

Турболазеры, по сути, являются двухстадийными сверхмощными лазерными пушками. Небольшой первичный лазер генерирует энергетический луч, поступающий в главный привод турболазера, где он вступает во взаимодействие с потоком бластерного газа, производя интенсивный разряд. Энергетический удар обладает невероятной разрушительной силой, а гальвеновая обмотка ствола фокусирует луч, обеспечивая дальность стрельбы, троекратно превышающую дальность обычных лазерных пушек. Кроме того, турболазеры могут наносить удары по поверхности планет, производя чудовищные опустошения.

Турболазеры расходуют такое количество энергии, что каждый из них оснащен собственной индивидуальной турбиной, многозарядные батареи конденсаторов дополняют питание, обеспечиваемое турбиной. Силовой центр регулирует поток энергии, отводя ее излишки и блокируя силовые перегрузки, способные привести к взрыву турболазера. Турболазеры делают между выстрелами задержку длительностью, как минимум, в две секунды, позволяя конденсаторам накопить достаточный заряд.

Как и любое другое энергетическое оружие, турболазеры выделяют огромное количество тепла. Турболазеры XX-9, устанавливаемые на борту Звездных Разрушителей, оснащены тремя независимыми криосистемами. Ствол каждого лазера имеет охлаждающий рукав, а крупный охлаждающий блок помещен позади лазерного привода.

Турболазеры используют компьютеризированные системы контроля огня, управляющие наведением оружия крупных боевых звездолетов, бороздящих бескрайние просторы открытого космоса, но истребители достаточно быстроходны, чтобы ускользнуть от огня этого неповоротливого оружия. Звездные Разрушители в борьбе с таким противником полагаются на ДИ-истребители или лазерные пушки.

Стационарные турболазеры XX-9 используют приводимые в движение сервомеханизмами турели, монтируемые на обшивке кораблей и защищенные метровым слоем кваданиумовой стальной брони. Станции расчетов и главные турбины располагаются на борту звездолетов. В ранних конструкциях XX-8 использовались более высокие башни, способные вместить как турбину, так и боевой расчет.

Турболазеры требуют интенсивного ухода, а также частой замены компонентов охлаждающих рукавов, гальвеновых трубчатых контуров и энергизирующих кристаллов. Перегорание любого из этих компонентов может вывести оружие из строя, а серьезная авария способна вызвать взрывную перегрузку, приводящую к разрушению турболазера и гибели расчета.

Обладание турболазерами строго контролировалось Имперским законодательством. Новая Республика ввела аналогичные ограничения, делая исключения только для союзных правительств. Однако посредством похищений и операций на черном рынке это смертоносное оружие часто попадало в руки пиратов, наемников и других незаконных группировок.

К содержанию

Протонная граната

7-PrG, "Арсеналы Мерр-Сонн"

Чертеж

Протонные гранаты представляют собой мощные ручные взрывные устройства, содержащие протонное ядро, значительно уменьшенную версию боеголовок, используемых в протонных торпедах. Первоначально разработанные для пробивания корпусов кораблей во время взятия на абордаж, протонные гранаты, такие как Мерр-Сонн 7-PrG, используются также для крупномасштабных взрывных работ, как это было в случае, когда группа повстанческого десанта, возглавляемая генералом Ханом Соло, взорвала генератор щита второй "Звезды Смерти" на планете Эндор.

Поворот механизма взвода включает батарею, посылающую слабый электрический заряд протонному ядру; нажатие на активизирующий плунжер запускает таймер. Такой двухшаговый процесс обеспечивает защиту от случайных детонаций — далеко не лишнюю меру предосторожности, поскольку протонное ядро обладает почти такой же мощью, что и термальный детонатор. Таймер может быть установлен на период продолжительностью до 20 минут, и оружие может быть дезактивировано в любое время нажатием на поворотный отпускатель плунжера.

Протонные гранаты намного более эффективны, чем стандартные детонитовые заряды. Предварительно напряженная металлическая рубашка и фигурный протонный заряд направляют взрывную волну на магнитную пластину, удерживающую гранату в направлении цели, и ее разрыв может пробить насквозь пермацитовую плиту полутораметровой толщины. Электромагнитные импульсы нарушают работу компьютеров, дроидов, бластеров и других электронных устройств в радиусе 20 метров.

При использовании гранат для подрывных работ взрыв моментально сносит бронированные обшивки, что значительно быстрее, чем просверливать корпуса ядерными резаками. Взрыв разгерметизирует внешние коридоры корабля, подвергая их воздействию вакуума, и таким образом устраняет любое противодействие взрывной декомпрессии, так что атакующие силы могут взять судно на абордаж, встречая минимальное сопротивление. Если обороняющиеся члены экипажа не облачены в космические костюмы, единственным выходом для них остается отступить перед натиском врага, пробивая переборки и все более раскрывая внутренности корабля, подвергая их воздействию космоса. Команды, берущие корабль на абордаж в разных точках одновременно, способны овладеть им за считанные минуты. Нападающие также могут использовать протонные гранаты для повреждения субсветовых приводов, генераторов щита и вооружения корабля.

Протонные гранаты пользуются популярностью среди имперских космических десантников (известных также как войска нулевой гравитации), которых часто вызывают для взятия на абордаж пиратских и новореспубликанских судов. Любой бронированный космический костюм оснащен массой различного вооружения, включая лазерные пушки и миниатюрные протонно-торпедные пусковые установки.

Некоторые звездолеты используют пусковые установки протонных гранат для противодействия взятию на абордаж. С близкой дистанции стрелки осыпают вражеский корабль протонными гранатами, инициируя серию взрывов, сеющих панику на атакующем корабле, что дарит преследуемому судну драгоценные секунды, необходимые для побега. Эти пусковые установки также затрудняют действия самих десантных групп, поскольку шрапнель, разлетающаяся при взрыве протонных гранат, легко пробивает большинство образцов космических костюмов. Немалое число контрабандистов используют такие пусковые установки для отражения атак имперских и новореспубликанских космических десантных команд.

К содержанию

Ракета "Даймонд Борон"

MS-15 Ракета "Даймонд Борон", "Сиенар Флотостроение"

Чертеж

Являясь элементом противоистребительной ракетной системы, разработанной в разгар Гражданской войны между Повстанческим Альянсом и Империей, ракета "Даймонд Борон" предназначалась для уничтожения нескольких кораблей одним ударом, сметающим все, что оказывалось в радиусе 50 метров от места взрыва. Оружие может быть особенно эффективно против истребителей, летящих строем, когда взрыв ракеты может уничтожить полдюжины кораблей.

До запуска, ракета "Даймонд Борон" представляет собой гладкую трубу метровой длины, которой можно выстрелить из любой стандартной крупнокалиберной ракетной установки, такой как система Аракид ST2. Раздвижные стабилизаторы со стороны верха и днища в задней части ракеты обеспечивают дополнительные слои брони и улучшают маневренность в атмосфере. Когда "Даймонд Борон" устремляется к цели, ее армированные разрядные пластины раскрываются наружу, делая ракету практически неуязвимой для лазерных пушек истребителей. И хотя турболазеры обладают достаточной мощностью для уничтожения ракеты, их системы наведения, как правило, не могут поразить столь малую цель.

Ракета "Даймонд Борон", оснащенная мощными реактивными двигателями, обгоняет даже протонные торпеды и ударные ракеты и имеет время полета до десяти минут. Управляющие вектором тяги пластины, расположенные внутри выхлопных сопл, придают ракете исключительную маневренность.

Ракета "Даймонд Борон" может быть запрограммирована путем задания координат взрыва или может быть установлена на взрыв в тот момент, когда внутренний сенсорный модуль обнаружит заданное число вражеских кораблей — обычно 3 — в радиусе разрыва боеголовки. Стрелки также могут управлять ракетой дистанционно, хотя такая тактика делает ее уязвимой для вражеских глушительных систем и она может исчезнуть в открытом космосе, так и не взорвавшись. Значительный радиус взрыва эффективно нейтрализует противоракетные системы истребителей, поскольку ракете нужно лишь приблизиться к цели. Разумеется, оружие может превратиться и в угрозу, так как "дружественный" корабль также может быть уничтожен взрывом.

Ракеты "Даймонд Борон" чуть было не сорвали попытку ботанцев похитить технические характеристики второй "Звезды Смерти". Под руководством Люка Скайвокера и наемника Дэша Рендара шесть Y-крылых истребителей осуществили посадку на грузовой корабль "Супроза" (Suprosa), тайно перевозящий планы Звезды Смерти. Ракета "Даймонд Борон", выпущенная "Супрозой", выдержала серию разрядов лазерных пушек с корабля Дэша Рендара "Разбойник" (Outrider) и сдетонировала посреди строя истребителей, уничтожив четыре Y-крыла и убив восемь ботанцев.

Несмотря на преимущества ракеты "Даймонд Борон", это оружие так и не получило широкого распространения. При стоимости в 20 тысяч кредитов за единицу оружия эти ракеты непозволительно дороги по сравнению лазерными пушками и турболазерами, срок использования которых неограничен. Кроме того, репутация ракеты была запятнана инцидентами, в которых дефектные боеголовки взрывались во время хранения. И все же, несмотря на это, компания "Сиенар Флотостроение" продолжает производство этих ракет в ограниченных количествах, параллельно пытаясь разработать новые, более приемлемые по цене конструкции.

К содержанию

Кластерная бомба

Противоистребительная кластерная бомба CL-3, корпорация "Фрэй-Тек"

Чертеж

Крепящиеся на внешнем корпусе Звездных крейсеров Мон Каламари, эскортных фрегатов Небулон-Б и других судов Новой Республики кластерные бомбы эффективно поражают истребители на близкой дистанции. В отличие от турболазеров и лазерных пушек, способных поражать лишь один ДИ-истребитель за раз, кластерные бомбы могут уничтожать сразу по нескольку кораблей. Подобно ракетам "Даймонд Борон", они наиболее эффективны против строя вражеских кораблей.

Кластерная бомба (также известная как кластерная ловушка) состоит из простого металлического блистера, плавно переходящего в корпус несущего корабля. Кластерные бомбы, размещаемые на Звездных крейсерах Мон Каламари, выглядят идентично десяткам яйцевидных огневых точек и сенсорных блистерных комплексов, опоясывающих корпуса этих кораблей. Для использования на более угловатых кораблях, таких как фрегаты класса Небулон-Б и Кореллианские корветы, кластерным бомбам обычно придается квадратная форма, и они могут быть замаскированы под обычные грузовые воздушные шлюзы или сенсорные кластеры. Конструкция некоторых кластерных бомб включает генераторы ложных сигналов, испускающие излучение, идентичное тому, которое продуцируют активные сенсорные комплексы. Эти сигналы дезинформируют ДИ-истребители, побуждая их атаковать, казалось бы, заманчивые и беспомощные цели.

Будучи активизированным боевым экипажем корабля, короткодистанционный сенсорный модуль кластерной бомбы осуществляет непрерывное сканирование непосредственно окружающего его пространства с целью обнаружения передаточных транспондерных кодов вражеских кораблей. В зависимости от программных настроек кластерная бомба может активизироваться после обнаружения любого количества кораблей, находящихся в радиусе взрыва в пределах от одного до шести. (Боевые экипажи, как правило, отслеживают активность своих кластерных бомб и имеют возможность послать экстренный сигнал отбоя, чтобы предотвратить детонацию бомбы, если новореспубликанские корабли находятся достаточно близко и могут пострадать при взрыве.)

При детонации бомбы взрывные заряды и бомбовый ускоритель выбрасывают в окружающее пространство шрапнель, а также десятки намагниченных протонных и ударных гранат. В результате образуется облако осколков и взрывчатых веществ, достигающее более сотни метров в диаметре. Гранаты оснащены магнитными пластинами, наводящимися на любой расположенный поблизости корабль и часто запускающими цепные реакции, способные на несколько минут превратить окружающее пространство во взрывоопасную для всех движущихся объектов зону.

Новореспубликанские корабли передают сигналы предупреждения всем дружественным истребителям, и большинство пилотов запоминает местонахождение этих блистеров, чтобы не оказаться в зоне смертоносных взрывов.

Взрывные глушители защищают несущий бомбы корабль в момент первоначальной детонации, а разрывы гранат не обладают достаточной мощностью, чтобы повредить бронированную обшивку тяжелого боевого корабля. Глушители оснащены съемными панелями, что позволяет команде обслуживания устанавливать на корпус корабля новые кластерные бомбы менее чем в течение десяти минут.

Поскольку ударные гранаты не имеют компьютерных систем управления или наведения, они просто направляются на ближайший корабль. Поэтому кластерные бомбы показали свою максимальную эффективность в боях, в которых вражеские корабли намного превосходят по количеству новореспубликанские, вследствие чего значительно снижается вероятность того, что разлетающиеся при взрыве гранаты поразят дружественные истребители.

К содержанию

Мины

Ионная мина, "Арсеналы Мерр-Сонн"
Мина замедленного действия 3HX3, "Корабельные системы Коннера"

Чертеж

Являясь на протяжении тысячелетий основным средством ведения космической войны, мины используются для блокирования транспортных маршрутов и уничтожения вражеских кораблей. Мины продемонстрировали свою максимальную эффективность в ситуациях, в которых опасные объекты естественного происхождения, такие как пульсары, газовые облака и ионные штормы, ограничивают перемещения кораблей несколькими устоявшимися маршрутами. Мины также используются при планетарных осадах, блокируя все пути движения звездолетов к осаждаемому миру и от него. Это излюбленная тактика Военно-космических сил Империи, которые часто отрезают с помощью мин планеты от внешнего мира, деморализуя обитателей и заставляя их исчерпывать запасы пищи, топлива и других невосполняемых ресурсов.

Существует огромное количество типов космических мин, начиная от примитивных астероидов и заканчивая такими высокотехнологичными устройствами, как ионные мины Мерр-Сонн. Астероиды легко обнаруживаются сенсорами, что делает их источником скорее неудобства, чем опасности, хотя они могут использоваться для блокирования торговых маршрутов и для "загона" кораблей на альтернативные маршруты, где тех подстерегает засада. Космические пираты часто используют астероиды, блокируя гиперкосмические маршруты и вынуждая корабли входить в реальное пространство, где их можно взять на абордаж и захватить.

Автоматические космические мины представляют значительно более серьезную угрозу для звездолетов, поскольку они могут наводиться на корабль, не будучи обнаруженными. Мины, как правило, функционируют автоматически, хотя некоторые войсковые части используют системы дистанционного управления, позволяя дружественным кораблям беспрепятственно проходить сквозь минные поля. Проксимальные (зонные) мины — наиболее распространенный тип космических мин — представляют собой устройства, взрывающиеся, как только корабль войдет в зону взрыва.

Ионная мина Мерр-Сонн является многоцелевой миной для открытого космоса, используемой силами Новой Республики, планетарными правительствами и даже остатками имперских войск. Она оснащена маскировочными акселераторами и корпускулярно-лучевыми рассеивающими проекторами, скрывающими мину от сенсорных датчиков и делающих ее практически невидимой. Когда судно подходит на расстояние 10 километров, ионные пушки нейтрализуют жертву, а узкополосные высокочастотные трансмиттеры передают данные станции управления миной, часто располагаемой на борту ближайшего корабля. В результате тяжелый боевой корабль или таможенный крейсер вскоре прибывает на место для обыска парализованного судна.

Основные преимущества минных полей состоят в том, что они относительно просты в установке, практически не нуждаются в обслуживании и представляют исключительные трудности для расчистки силами противника. Для этого беспилотные корабли должны войти в минное поле и кропотливо обезвредить каждую мину.

Мины различных типов также широко используются в ходе планетарных сражений, начиная с репульсорных мин переменной высоты и заканчивая такими простыми наземными минами, как 3HX3 производства фирмы "Корабельные системы Коннера". Каждый раз, когда сенсоры, предназначенные для распознавания репульсорных полей или живых существ, обнаруживают проходящие войска или транспортные средства, 3HX3 запускает один их своих взрывных зарядов на три метра в высоту. Единственный взрывной заряд может нанести серьезный ущерб таким легким транспортным единицам, как лэндспидеры или шагоходы AT-ST, и уничтожить целый отряд живой силы противника.

К содержанию

Планетарные ионные пушки

"Планетарный Защитник v-150", "Верфи Куата"

Чертеж

Планетарные ионные пушки представляют собой мощное наземное оружие, генерирующее интенсивные энергетические лучи, способные достигать низких орбит и выводить из строя даже самые крупные тяжелые боевые корабли. Как и другое ионное оружие, планетарные ионные пушки не наносят физического ущерба, но расплавляют и пережигают электрические контуры атакуемых кораблей и вызывают сбои в работе их приводов, оружия, щитов, компьютерных систем и других электронных устройств.

При стоимости в 500 тысяч кредитов за огневую точку, ионные пушки непозволительно дороги даже для многих планетарных правительств. "Планетарный Защитник v-150", использовавшийся силами Альянса на базе Хот, представляет собой стандартную ионную пушку, построенную на "Верфях Куата".

v-150 заключен в сферическую пермацитовую оболочку, а его питание обеспечивается массивным реактором, как правило, закапываемым почти на 40 метров ниже уровня поверхности. В активизированном состоянии требуется несколько минут для занятия пушкой боевой позиции на ее вращающейся опоре, в течение которых броневой щит раздвигается, открывая ствол пушки. Для обслуживания оружия и управления компьютером наведения требуется боевой расчет из 27 солдат. На Хоте данные о целях также поставлялись электроскопами и дальнодистанционными сенсорами с Эхо-Базы.

Именно из пушки v-150, расположенной на Эхо-Базе, были произведены первые выстрелы битвы на Хоте. Залп ионных разрядов вывел из строя Имперский Звездный Разрушитель "Мститель" (Avenger), позволив первому повстанческому транспортному судну, "Квантовому Шторму" (Quantum Storm), скрыться в гиперкосмосе. Хотя имперские шагоходы обрушили шквал огня на наземные силы Эхо-Базы, боевой расчет пушки v-150 — все члены которого были родом с Алдераана — неустанно защищал спасающиеся бегством повстанческие корабли и оставались на своем посту до самого конца сражения. Услышав последний приказ об эвакуации, они подорвали генератор v-150, обеспечив дымовую завесу для взлетающих транспортных судов повстанцев.

Ионные пушки часто используются в качестве дополнения к планетарным щитам, чья активизация занимает до нескольких минут и которые непрактично использовать постоянно по причине их огромного энергопотребления. Поскольку вражеские корабли чаще всего появляются внезапно, планеты полагаются на свои ионные пушки и аналогичное вооружение, такое как планетарные турболазеры, обеспечивая огневое прикрытие до тех пор, пока не будут подняты планетарные щиты. Как это имело место на Хоте, ионные пушки могут быть синхронизированы со щитами для обеспечения огневой стратегической обороны. На доли секунды щиты опускаются, позволяя ионным пушкам произвести несколько залпов, нанося серьезный ущерб вражеским орбитальным кораблям. Затем щиты снова поднимаются, прежде чем противник успеет открыть ответный огонь.

Каждая отдельная огневая точка, оборудованная ионной пушкой, имеет ограниченный вектор обстрела, а это означает, что она может обеспечить защиту площади, не превышающей нескольких квадратных километров. По этой причине ионные пушки располагаются поблизости важнейших стратегических объектов, таких как военные базы, генераторы планетарных щитов, космопорты и крупные города. Кроме того, скорострельность ионных пушек ограничивается одним выстрелом в 5-6 секунд, поэтому необходимо устанавливать множество огневых точек или щитов для обеспечения полной защиты от орбитальных атак и планетарных десантов.

К содержанию

Планетарный турболазер

Планетарный Турболазер w-165, "Верфи Куата"

Чертеж

Планетарные турболазеры являются широко распространенным оружием наземного базирования, выстреливающим сверхмощными разрядами разрушительной энергии по целям на низких орбитах. Дислоцированные в достаточном количестве, они обеспечивают смертоносный отпор вражеским атакам и способны превратить флот противника в дрейфующие корпуса и осколки в течение считанных часов.

Обладая мощностью выстрела, почти в 4 раза превышающей мощность ионной пушки v-150 "Планетарный Защитник", w-165 является одним из наиболее мощных турболазеров. Серия залпов из этого оружия способна уничтожить даже Имперский Звездный Разрушитель, плавя бронированную обшивку и пробивая сквозное отверстие в слабо защищенном главном реакторе корабля, что вызывает колоссальный взрыв, буквально разносящий в клочья один из самых массивных боевых звездолетов.

Турболазер w-165 требует боевого расчета численностью почти 50 человек, включающего солдат, техников, компьютерных операторов, инженеров и стрелков. Турболазер, станции команды и силовой блок устанавливаются на стационарной платформе. Защита платформы включает четырехметровую бронированную пермацитовую обшивку и десятки отражательных экранных проекторов, предназначенных для блокировки разрядов турболазеров, протонных бомб и других орудий.

Сенсорные комплексы, расположенные на платформе, а также на сенсорных станциях либо на орбитальных спутниках, поставляют данные компьютерам наведения. Ротационные механизмы медленно поворачивают турболазер в нужном направлении, внося постоянные коррективы для достижения максимальной точности стрельбы. Ядро реактора w-165 составляет более 50 метров в диаметре и позволяет оружию выстреливать со скоростью один раз в десять секунд. При каждом выстреле привод турболазера затрачивает количество энергии, достаточное для обеспечения крупного города в течение суток.

В стволе турболазера, составляющем почти 25 метров в диаметре, используется почти 3 километра гальвеновой проводки для фокусировки энергетического луча. Более четырех дюжин отводящих перегрузки труб требуется для поглощения излишков энергии и предотвращения взрывов, которые могут произойти во время критических сбоев. Охлаждающий рукав полностью опоясывает актуализатор турболазера, обеспечивая безопасный температурный режим, а бронированные пластины, окружающие привод, защищают оружие от вражеского огня и снижают наносимый разрядом ущерб в случае внезапного достижения взрывной перегрузки.

Вследствие ограниченности вектора огня из турболазера, планеты могут использовать сотни единиц этого оружия, являющегося частью более крупной оборонной сети, как правило, включающей также ионные пушки и планетарные щиты. Турболазеры w-165 были установлены более чем на трехстах ключевых новореспубликанских мирах для защиты от атак остатков имперских войск и других враждебных группировок. Несмотря на баснословную стоимость оружия, превышающую 10 миллионов кредитов за огневую точку, правительство Новой Республики сочло эти расходы более разумными, чем покрытие многомиллионных потерь, наносимых вражескими атаками.

К содержанию

Маскировочное устройство

Имперское маскировочное устройство

Чертеж

Разработка практичных маскировочных щитов, препятствующих обнаружению кораблей сенсорами и визуальными сканерами, являлась одной из первоочередных задач военных инженеров Империи. Так и не получившее широкого распространения — собственно говоря, о его существовании даже не было официально объявлено, Имперское маскировочное устройство, тем не менее, представляет собой поразительное достижение космических технологий.

Поле имперских маскировочных устройств полностью поглощает все входящие сигналы сенсорных сканеров и блокирует все виды испускаемой кораблем и отражаемой от него энергии. Короче, замаскированный корабль становится невидимым как сенсорами, так и невооруженным глазом. Единственным сенсорным устройством, способным обнаружить замаскированный корабль, является достаточно редкая и дорогостоящая кристаллическая гравитационная ловушка (КГЛ), ищущая гравитационные флуктуации, создаваемые массивными объектами. Поскольку замаскированный корабль не исчезает физически, он не может укрыться от этих сенсоров.

Несмотря на все свои преимущества, имперские маскировочные устройства обладают и рядом серьезных недостатков. Они потребляют огромные количества энергии — превосходя по этому показателю большинство видов звездолетного оружия, щитов и приводных систем вместе взятых, кроме того, их цена составляет более миллиарда кредитов за единицу.

Но, пожалуй, наиболее серьезный недостаток представляет "двойная слепая" природа этого устройства. Поскольку вся входящая энергия поглощается, все исходящие от самого корабля сигналы блокируются, сканеры замаскированных кораблей и системы коммуникаций оказываются фактически недееспособными; члены экипажа ничего не могут видеть за пределами маскировочного покрова, а потому визуальная навигация оказывается невозможной. Замаскированный корабль полностью отрезан от остальной части галактики. Навигация осуществляется по предварительно запрограммированным астронавигационным маршрутам; боевые действия, коммуникация и сенсорная разведка возможны для корабля только в том случае, если маскировочное поле будет снято.

Имперские исследовательские группы провели множество полевых экспериментов с целью усовершенствования этой системы. Имперский адмирал Сарн возглавил разработку экспериментального маскировочного щита, предназначенного для размещения на борту Звездных Суперразрушителей, однако его проект был провален агентами повстанцев. Миниатюрный маскировочный щит, установленный на борту персонального шаттла "Императора", был уничтожен во время взрыва второй "Звезды Смерти". Никому не удалось обнаружить планы этого высокотехнологичного устройства.

После смерти Императора маскировочные щиты считались утерянными. Однако гросс-адмирал Траун выяснил местонахождение тайных складов Императора Палпатина, а внутри этих складов обнаружил полный комплект технических спецификаций маскировочных щитов. Траун использовал технологию маскировочных щитов для сокрытия боевых кораблей во время "хирургических ударов" по Новой Республике и благодаря им одержал победы при Шлюз Ван и Укио. Пожалуй, самым блестящим его подвигом была осада Корусанта, в ходе которой на орбиты были выведены замаскированные астероиды, блокировавшие центральный мир Новой Республики, в то время как флотилии Трауна методично завоевывали один за другим входящие в состав Новой Республики миры.

К содержанию

Орбитальный ночной покров

Орбитальный ночной покров, Имперский Отдел Военных Исследований

Чертеж

Разработанный Имперским Отделом Военных Исследований Орбитальный ночной покров — осадное оружие, нарушающее климат всей планеты и вызывающий невероятной силы разрушения и природные катаклизмы, деморализуя обитателей осаждаемой планеты.

Ночной покров представляет собой сеть из сотен орбитальных спутников, каждый из которых искажает и поглощает световые волны, полностью блокируя поверхность планеты от лучей видимого, инфракрасного и ультрафиолетового спектра. Во время развертывания Ночного покрова люди, находящиеся на поверхности планеты, видят пятна непроглядной тьмы, распространяющиеся по всему небосводу и замещающие собой теплые солнечные лучи. Это зрелище приводит в ужас примитивные существа, не имеющие представления об используемой технологии, и пугающе дискомфортно даже для людей, которые вполне осознают, что происходит.

Ночной покров окутывает планету состоянием вечной ночи. Температура на поверхности падает с пугающей быстротой. Уже через сутки в районах с умеренным климатом выпадает снег. Растительная жизнь увядает, а затем и исчезает полностью в результате полного отсутствия солнечного света, и планетарный мир в течение трех недель погружается в вечный леденящий холод. Ночной покров также блокирует сенсоры и коммуникации, практически отрезая мир от остальной части галактики. Обитатели поверхности планеты не способны определить, какое количество военных кораблей находится на более высоких орбитах, чем Ночной покров, единственным способом получить какие-либо сообщения извне остается пролететь сквозь жуткую тьму Покрова, продираясь сквозь строй вражеской блокады.

Формирующие Ночной покров спутники питаются улавливаемой солнечной энергией, что делает сеть энергетически автономной. Однако это оружие обладает рядом ограничений, основным из которых являются масштабы его непосредственного воздействия. Сотни спутников должны быть дислоцированы в течение нескольких дней. Контрольные системы спутников взаимозависимы, так что уничтожение нескольких из них выводит из строя систему в целом. Поэтому флот осаждающей стороны должен оставаться на орбите, чтобы отбивать атаки противника.

Имперский варлорд Зиндж развернул Орбитальный ночной покров над планетой Датомир во время своей попытки захватить новореспубликанского генерала Хана Соло. Зиндж полагал, что Соло укрывают датомирские Ночные Сестры, группа восприимчивых к Силе женщин, манипулировавших Силой с помощью "чар". Зиндж пригрозил уничтожить планету, если они не отдадут ему Соло. Однако силы Зинджа подверглись атаке хапийской флотилии, и Люк Скайвокер уничтожил десятки орбитальных спутников из четырехствольных лазерных пушек "Тысячелетнего Сокола". Осадное вооружение было выведено из строя.

Модификации исходной системы Ночного покрова способствовали значительному усовершенствованию этого оружия. Улучшенная система коммуникаций позволила сети продолжать нормально функционировать после того, как будет уничтожено до десяти процентов спутников. Кроме того, спутники Марк II вооружены лазерными пушками и компьютерами наведения для уничтожения атакующих судов.

К содержанию

Планетарные щиты

Генератор планетарного щита SLD-26, фирма "КоМар"

Чертеж

В планетарных щитах используются многослойные энергетические заряды для рассеивания разрядов турболазеров и уничтожения космических осколков при контакте, что защищает планеты как от вражеских атак, так и от столкновения с астероидами и кометами. Звездолеты, по воле злого рока врезавшиеся в эти экраны, чаще всего моментально превращаются в пыль, и даже легкое касание может нанести судну серьезный ущерб. Поскольку планетарные щиты невидимы, пилоты, пытаясь избежать контакта с ними, полагаются на показания сенсоров, однако вражеские глушилки могут блокировать сенсоры, заставляя корабли налетать прямо на щиты. Это чуть было не произошло с повстанческим флотом, когда тот атаковал вторую "Звезду Смерти" в ходе битвы при Эндоре.

Планетарные щиты потребляют такое количество энергии, что их крайне непрактично держать включенными постоянно. Поскольку активизация некоторых щитов может занимать до получаса, планеты используют сети турболазеров и ионных пушек для отражения вражеских атак, пока щиты не будут подняты.

Размеры и энергетическая мощность планетарных щитов варьируются в широких пределах. Небольшие образцы, такие как разработанный "Верфями Куата" щит DSS-02, использовавшийся силами Повстанческого Альянса на Хоте, защищают площадь около пятидесяти километров в диаметре. Хотя эти образцы превосходно отражают орбитальные бомбардировки, они бессильны против высадки штурмовиков и атак бомбардировщиков за пределами защищаемой зоны. В результате базы, использующие эти щиты, должны иметь на вооружении противотранспортные лазерные пушки и другие средства защиты; атакующие силы часто оказываются вынужденными вступать в изнурительные наземные сражения, аналогичные битве на Хоте.

На Эндоре Имперские силы использовали генератор щита SLD-26 фирмы "КоМар" для проецирования защитной энергии вокруг второй "Звезды Смерти", пока та находилась в стадии строительства. Этот щит стал жертвой отряда повстанческих десантников, которые при содействии местных обитателей, эвоков, проникли на имперскую военную базу и с помощью протонных гранат подорвали ядро реактора, уничтожив комплекс проекторов щита.

Гросс-адмирал Траун разработал несколько методов противодействия сетям планетарных щитов. На Укио он провел несколько замаскированных судов в планетную атмосферу, пока щиты были опущены. Когда вслед за ним прибыла флотилия Трауна, он приказал джедаю Джоруусу К'Баоту воспользоваться искусством владения Силой для координации атак. Огонь турболазеров со Звездных Разрушителей не смог пробить щиты, но замаскированные корабли, находящиеся под щитами, открыли огонь синхронно, производя впечатления, что удары проникали сквозь щиты. Охваченные паникой обитатели Укио сдались, и молва о "супероружии" Трауна быстро разнеслась по галактике.

Впоследствии, при осаде столицы Новой Республики Корусанта, Траун снова разбил врага с помощью хитрости. Он запустил на орбиту 22 замаскированных астероида, одновременно имитировав почти три сотни ложных запусков. Поскольку каждый отдельный удар астероида мог убить миллионы людей, щиты Корусанта держались поднятыми постоянно, практически блокировав планету до тех пор, пока новореспубликанцы не узнали о том, сколько астероидов было запущено на самом деле, и смогли их опознать.

К содержанию

Суперлазер

Уникальное имперское супероружие

Чертеж

Первое из многочисленных видов имперского оружия устрашения было задумано Великим Моффом Таркином и разработано Бевелом Лемелиском. Оно предназначалось для уничтожения целого мира одним ударом. Смонтированный на борту "Звезды Смерти" суперлазер служил краеугольным камнем "Доктрины страха" императора Палпатина, гласившей, что народами Империи можно повелевать, лишь заставив их покориться под угрозой уничтожения.

Суперлазер явился самым мощным когда-либо созданным оружием. Питаемый ядерным реактором, по сравнению с которым даже реакторы, расположенные на борту Имперских Звездных Разрушителей, казались карликами, суперлазер, оснащенный восемью кристаллами усиления, вырабатывал импульсы, синтезировавшиеся над центральной фокусировочной линзой оружия. Результирующий энергетический луч обладал большей огневой мощью, чем половина Имперского звездного флота, и мог в мгновение ока превратить целый мир в астероидные осколки и космическую пыль.

Каждый усилительный кристалл требовал отдельной стрелковой станции, расчет которой, состоящий из четырнадцати солдат, должен был осуществлять точную настройку и модуляцию турболазерных импульсов, чтобы позволить фокусировочной линзе сформировать стабильный энергетический луч. Четыре резервных усилительных кристалла могли быть также включены в сеть.

Силовому ядру "Звезды Смерти" требовались целые сутки, чтобы сгенерировать заряд, достаточный для разряда максимальной мощности, хотя даже маломощный удар обладал достаточной разрушительной силой для того, чтобы пробить планетарную кору и вызвать сейсмический катаклизм невероятной силы. Суперлазер, расположенный на борту второй "Звезды Смерти", был оснащен усовершенствованными компьютерами наведения для нанесения ударов по крупным боевым кораблям.

Безопасность этого оружия для его владельцев являлась вопросом первостепенной важности. Команда, управлявшая суперлазером "Звезды Смерти", могла бросить вызов власти самого императора. Сложнейшие компьютерные охранные системы, отряды штурмовиков и самые высокотехнологичные контрольно-пропускные пункты Империи контролировали доступ к стрелковым станциям суперлазеров. Оружие могло быть дезактивировано командой с капитанского мостика "Звезды Смерти". Кроме того, император Палпатин назначил себе верного советника — в случае первой "Звезды Смерти" им являлся Дарт Вейдер, — который должен был оставаться на борту станции, где было установлено это оружие, и методами устрашения обеспечивать лояльность боевого расчета.

Стратегическая ценность суперлазера являлась очевидной: оружие могло быть дислоцировано в любой точке и использовано против целой планеты — цели, не способной ни уклониться, ни скрыться от атаки. Хотя силам Повстанческого Альянса удалось уничтожить первую "Звезду Смерти", соблазн обладания совершенным оружием устрашения продолжал преследовать Императора и его последователей.

Огромные ресурсы были вложены в разработку новых суперлазерных платформ, таких как "Таркин" (Tarkin), вторая "Звезда Смерти", и Звездных Разрушителей класса "Затмение" (Eclipse). После окончательного падения императора алчные хатты также обратили свои взоры на завоевание других миров и попытались построить "Темный Меч" (Darksaber), боевую станцию, спроектированную по образцу "Звезд Смерти". Как и предыдущие попытки, замысел создания "Темного Меча" был сорван силами Новой Республики.

К содержанию

Солнцедробитель

Уникальное имперское супероружие

Чертеж

"Солнцедробитель" (Sun Crusher) — прототипический образец супероружия, разработанного на имперском военном комплексе "Утроба". Этот аванпост был тайно построен Великим Моффом Таркином на средства, негласно переводимые со счетов проекта создания первой Звезды Смерти, с целью экспериментальной разработки военных технологий. Комплекс "Утроба", о существовании которого не было известно даже самому Императору, оказался забытым после смерти Таркина в битве при Явине.

Однако имперские ученые, возглавляемые исследователем Кви Ксуксом, инициатором многочисленных суперлазерных технологических инноваций, продолжали свою работу, несмотря на полную изоляцию от остальной части галактики. К тому моменту, как на "Утробу" наткнулся Хан Соло, через десять лет после смерти Таркина, Империя представляла собой лишь слабую тень своего прежнего величия, но наследие страха продолжало жить в виде "Солнцедробителя".

Не превышающий по своей длине истребитель, звездолет "Солнцедробитель" имеет многослойную квантовую кристаллическую броню, что делает его неуязвимым для разрядов турболазеров. Оснащенный мощным гипердвигателем, звездолет предназначался для незаметного проникновения в планетную систему, обстрела врагов из своего оружия и быстрого побега, прежде чем патрульный корабль обнаружит его присутствие.

Основным вооружением "Солнцедробителя" являлись одиннадцать энергорезонансных торпед. Каждая торпеда активизировалась, проходя резонансный энергизатор корабля и вылетая из резонансного проектора "Солнцедробителя" в виде плазменного разряда овальной формы.

Энергизированная торпеда устремлялась к центральной звезде планетной системы с околосветовой скоростью. При столкновении торпеда внедрялась в кору звезды. Сконцентрированные энергетические заряды, испускаемые торпедой, нарушали равновесие звездного ядра, запуская цепную реакцию, которая заставляла даже звезды с небольшой массой становиться суперновыми. При взрыве звезда разлеталась, рассеивая волны энергии и радиации по всей системе и уничтожая все обитающие в ней миры. Страшное оружие "Солнцедробителя" могло стереть в прах целую планетную систему, уничтожая жизни триллионов существ в течение считанных часов.

Взятый в плен персоналом комплекса "Утроба" Хан Соло похитил "Солнцедробитель" во время своего дерзкого побега и направил к Новой Республике, которая загнала звездолет внутрь газового гиганта Явина, надеясь, что колоссальное атмосферное давление раздавит судно. Однако Кип Дюррон, джедай, подпавший под влияние темной стороны Силы, извлек "Солнцедробитель" из недр Явина и осуществил против Империи неистовый акт мести. Дюррон направил разряд оружия на Колдрон Небула (Туманный Котел) в попытке уничтожить флот Даалы, а затем запустил резонансную торпеду в солнце Кариды, полностью стерев в прах союзную Империи систему.

В конце концов "Солнцедробитель" был уничтожен в битве при Кесселе, когда оказался захваченным гравитационными силами одной из черных дыр. Дюррону удалось спастись только благодаря побегу в коммуникационном коконе, хотя при этом он получил тяжелейшие ранения.

К содержанию

Галактическая пушка

Уникальное имперское супероружие

Чертеж

Построенная спустя шесть лет после битвы при Эндоре и разработанная по настоянию реинкарнированного Императора Палпатина, галактическая пушка была оружием тотального устрашения, которое он планировал использовать для завоевания галактики и низвержения Новой Республики. Являясь колоссальных размеров космической станцией, построенной на орбите над новым имперским столичным миром Биссом, галактическая пушка несла на своем борту ракеты, оборудованные корпускулярными дезинтеграторными боеголовками. Каждая ракета была оснащена гиперприводом с просто невероятными скоростными характеристиками и могла пересечь расстояния от Галактического Ядра до самых удаленных пограничных миров за считанные часы.

После появления из гиперпространства и наведения на атакуемый мир активизировались мощнейшие системы защиты. Башенные автоматические лазерные пушки выстреливали звездолетными перехватчиками, а бронированная обшивка и высокотехнологичные энергетические щиты легко выдерживали разряды из самых мощных ионных пушек и турболазеров. Оказавшись в зоне поражения, корпускулярная дезинтеграторная боеголовка, энергизированная силовым ядром ракеты, запускала ядерную реакцию массивных нуклеонов, распространяющуюся с бешеной скоростью по поверхности атакуемой планеты, превращая силой своего взрыва всю материю в энергию.

В максимальном режиме мощности нуклеонная реакция поддерживалась до тех пор, пока вся материя планеты не превратится в энергию, уничтожая мир полностью. Также могли использоваться настройки пониженной мощности для точного контроля размеров поражаемой зоны, позволяя уничтожить город или военную базу, но оставляя остальную часть мира нетронутой.

Основным преимуществом галактической пушки перед другими видами супероружия являлось ее постоянное базирование над Биссом, так что ее мог легко защитить многочисленный Имперский флот. Единственным способом уничтожить станцию, вероятно, являлась организация полномасштабного нападения на самый укрепленный Имперский мир, что, несомненно, представляло собой самоубийственное предприятие даже для Новой Республики.

Галактическая пушка использовалась как средство бесчеловечного террора, преследующего целью заставить бывших союзников Новой Республики встать на сторону Империи. Кроме того, Палпатин применил оружие и против войск самой Новой Республики, уничтожив Базу Пик, в свое время служившую штаб-квартирой новореспубликанских сил. Ракеты галактической пушки также уничтожили новореспубликанский десантный корабль "Пелагрия" (Pelagria), убив сотни тысяч солдат.

Это Имперское супероружие было уничтожено, когда дроид R2-D2 захватил контроль над компьютерными банками Звездного суперразрушителя, "Затмение II" (Eclipse II) и запрограммировал корабль протаранить космическую станцию галактической пушки. Станция взорвалась, а ее ракеты шальным выстрелом стерли в прах планету Бисс. Эта катастрофа уничтожила большую часть обновленного военного арсенала Империи и, воспользовавшись охватившим империю хаосом, Новая Республика быстро вернула себе значительную часть утраченных территорий, а останки Империи так никогда и не оправились от сокрушительного поражения.

К содержанию

Сенсоры и коммуникации

Первые звездолетные сенсоры

Первые межзвездные перелеты были весьма опасны и на них отваживались лишь самые смелые и прогрессивные существа. В те дни еще не существовало устоявшихся космических маршрутов, и угрозы вражеских атак, а также природной стихии подстерегали первопроходцев практически в каждом путешествии. Визуальные сканеры были настолько несовершенны, что транспортные средства и корабли нередко сталкивались с осколками космических тел, а для мародеров, стремящихся изувечить или захватить судно, не составляло никакого труда скрываться от своей жертвы до тех пор, пока встреча с ними не становилась неизбежной. Капитаны кораблей полагались на примитивные электронные телескопы, пытаясь ориентироваться по звездам и определить правильный курс; сбившиеся с пути корабли могли дрейфовать в космических просторах бесконечно.

Современные звездолетные сенсоры

Хотя разработка надежных, превосходящих скорость света гипердвигателей явилась поворотным пунктом в освоении и заселении галактики, именно изобретение высокотехнологичных сенсоров в конечном итоге открыло эру безопасных и регулярных межзвездных перелетов. Более чем за тысячу лет технологического прогресса сенсорные системы постоянно совершенствовались, и самые современные корабли несут на своем борту несколько различных типов сенсорных устройств, позволяющих экипажу собирать все данные, необходимые для точной космической навигации.

Корабли нередко перемещаются с колоссальными субсветовыми скоростями, и только чувствительные сенсорные системы позволяют им избегать столкновения с астероидами, радиационными поясами и ионными бурями. Сенсоры также используются для обнаружения и идентификации кораблей, путешествующих вместе в составе торговых флотилий или грузовых конвоев, и позволяют получать информацию о приближающихся судах. Разумеется, сенсорные системы являются также важнейшими средствам ведения войны, поскольку позволяют крупным военным флотилиям сохранять строевой порядок. В бою они также используются для обнаружения и идентификации вражеских кораблей и оценки класса их вооружения и защитных систем.

Типы сенсоров

В настоящее время всеми судами галактики используется ограниченное количество стандартизированных сенсоров. Электро-фоторецепторы, также известные как ЭФРы, представляют собой визуальные сканеры, принимающие на сравнительно близком расстоянии данные, передаваемые обычными световыми, инфракрасными и ультрафиолетовыми телескопами; они также выполняют функции первичных сенсоров в компьютерах наведения.

В полноспектральных трансиверах (ПСТах), прозванных "универсальными сенсорами", задействуются кластеры сканеров с целью обнаружения широкого диапазона объектов, видов энергии и полей, хотя эти трансиверы не отличаются высокой чувствительностью. Энергоспецифические рецепторы (ЭСРы) используются для сбора более подробной информации и позволяют экипажам распознавать такие электромагнитные эмиссии, как коммуникационные сообщения, навигационные маяки, тепло и лазерный свет. Эти сенсоры должны управляться опытным оператором; известны случаи, когда неквалифицированные операторы принимали отклонившиеся от курса космические лучи за комлинковые сообщения или не обращали внимания на энергетические волны, считая их вспышками солнечной активности, тогда как на самом деле перед ними находился звездолет, вооруженный маскировочным энергетическим устройством.

Существует много других специализированных типов сенсоров, таких как индикаторы форм жизни и кристаллические гравитационно-полевые ловушки. Хотя эти приспособления, как правило, являются более дорогостоящими, чем сенсоры общего назначения, описанные выше, предоставляемая ими информация намного более подробна.

Средства противодействия сенсорам

Некоторые корабли используют различные устройства и методы, получившие общее название средств противодействия сенсорам и предназначенные для маскировки своего присутствия от находящихся поблизости судов.

Противосенсорные системы электронным способом гасят или скрывают энергетические сигнатуры двигателей, оружия и силовых генераторов корабля. Для еще более эффективного противодействия обнаружению с помощью сенсоров корабль может "замолчать", перекрыв все коммуникационные сообщения. В экстренных случаях корабль может полностью прекратить свое функционирование, отключив двигатели, сенсоры, оружие и силовые генераторы, и дрейфовать в космическом пространстве, пока необходимость в маскировке не исчезнет.

Методы глушения и внесения помех в работу сенсоров включают заполнение окружающей области пространства статическими и случайными сигналами, дезориентирующими и перегружающими вражеские сенсорные системы. Однако глушение создает такое количество помех, что их источник становится легко распознаваемым: хотя кораблям противника и сложно определить, что именно расположено в зоне глушения, для всех очевидно, что нечто генерирует эти сигналы.

Некоторые корабли несут на борту сенсорные обманки — небольшие коконы или челноки, имитирующие сенсорные сигнатуры родительского корабля. В момент активизации этих обманных устройств у оператора вражеского сенсора внезапно создается видимость встречи с двумя идентичными кораблями, и он оказывается перед выбором, который из них ему преследовать.

Планетарные сенсоры

Многие планеты устанавливают сети сенсорных сателлитов для распознавания приближающихся судов, как только те появляются из гиперпространства. Хотя такие сети размещаются для контроля торговых транспортных потоков, они часто выступают в качестве средств раннего предупреждения военных вторжений. Другие планеты размещают минимальную конфигурацию сенсорных сетей, используя лишь сенсорные комплексы, расположенные вблизи космических портов для распознавания кораблей, заходящих на посадку. Не находясь вблизи космических портов, корабли должны полагаться на собственные сенсорные системы.

Индивидуальные сенсоры

Портативные сенсорные комплекты ближнего действия выпускаются в качестве стандартного оснащения изыскателей, солдат и представителей многих других профессий. Они позволяют своим владельцам собирать очень подробную информацию об объектах, находящихся в зоне сканирования устройства. Существует огромное число типов специализированных сенсоров, начиная от атмосферных и обнаруживающих металл сканеров до коммуникационных систем, отслеживающих всю комлинковую активность, и детекторов форм жизни, обнаруживающих и идентифицирующих все виды живых существ, находящихся в зоне действия сенсора.

Средства коммуникации

В пределах галактики используют три основных типа коммуникационных систем: комлинки, субкосмические трансиверы и Голо-Нет-технологии.

Первые из них, комлинки, предназначены для генерирования распространяющихся со скоростью света волн, несущих сообщения на достаточно короткие расстояния. Эти устройства варьируются от персональных до звездолетных коммуникационных систем. Многие миры поддерживают планетарные комм-сети, используя либо проводниковые системы, либо беспроволочные трансляционные станции, основанные на принципах комлинковых технологий.

Разработка субкосмических трансиверов позволяет осуществлять коммуникацию в реальном времени на огромных расстояниях. Появление этой технологии явилось поворотным пунктом в объединении галактики. До возникновения субкосмических технологий галактические миры по большей части существовали в состоянии относительной изоляции, отделенные друг от друга периодом времени, требующимся оснащенному гипердвигателем кораблю для преодоления расстояния между звездами. С появлением космических трансиверов миры, расположенные в различных звездных системах, смогли устанавливать связь и обмениваться сообщениями практически мгновенно.

И наконец, разработка и распространение сети Голо-Нет явилось одним из эпохальных достижений Старой Республики. Эта коммуникационная система использовала новейшую технологию для связи всех входящих в состав Республики миров посредством трехмерной голографической сети мгновенного действия. Сообщения могли в мгновение ока передаваться из столицы Республики Корусанта в самые отдаленные принадлежащие ей миры. Хотя сеть Голо-Нет была исключительно дорогостоящей, она сформировала во всех жителях Республики чувство принадлежности единому целому. После падения Старой Республики Империя использовала Голо-Нет в качестве мощного военного инструмента, осуществляющего связь между всеми ее флотами и позволившего Императору Палпатину контролировать всю галактику и подавлять практически любые попытки сопротивления своему господству.

Звездолетный сенсорный комплекс

Трансиверный пакет и активный глушитель Бертриак "Крикун", фирма "Карбанти Юниверсал"
Компьютер сенсорного комплекса Anq-51, "Фабритек"
Пульт управления полетом Txs-431, "Сиенар Флотостроение"

Чертеж

В сенсорных комплексах, являющихся частью стандартного оборудования практически любого звездолета, используются миниатюрные процессоры для сбора данных с сенсоров корабля. Эти данные анализируются главным сенсорным компьютером корабля, и результаты этого анализа помогают пилотам и членам экипажа при выполнении широкого круга задач, в который входит прокладывание безопасных навигационных маршрутов и сканирование с целью обнаружения ближайших судов.

Сенсоры, прежде всего разработанные для истребителей и других боевых кораблей, должны совмещать в себе трудносовместимые характеристики, обеспечивая получение максимального количества информации прибором с минимальными размерами и весом. Эффективное энергопотребление также является существенной характеристикой, поскольку в иерархии распределения энергии основное место отводится вооружению, средствам защиты и двигательным системам. Скорость и точность функционирования прибора имеет решающее значение, особенно в боевых условиях.

Новореспубликанские X-крылые истребители оснащены трансиверными пакетами "Карбанти Юниверсал" в сочетании с активным глушителем "Бертриак". Трансивер (приемопередатчик — Прим. ред.) "Карбанти" вмещает целый ряд стандартных сенсорных компонентов, а к интерфейсным портам могут подсоединяться дополнительные сенсоры, что делает устройство одним из наиболее гибких и легко усовершенствуемых звездолетных сенсорных комплексов — именно это является одним из основных факторов, благодаря которым X-крылы могут соперничать с более современными звездолетами.

Активный глушитель "Крикун" маскирует излучения ионного привода корабля, препятствуя его распознаванию на дальних дистанциях вражескими истребителями и дезориентируя компьютеры наведения, расположенные на борту ударных ракет и протонных торпед.

"Тысячелетний Сокол" обладает одной из лучших сенсорных систем, имеющихся на борту любого из небольших кораблей. Дорсальная тарелочная антенна-выпрямитель контролируется компьютером сенсорного комплекса Фабритек Anq-51 и включает электро-фоторецептор с дополнительной подпиткой, субкосмический комм-детектор, а также активный и пассивный сенсорные комплексы дальнего обнаружения. Бортовые глушительные системы и программы обнаружения ближних целей также могут быть прошиты в тарелочной антенне. Завершают полный комплект сенсорных систем "Тысячелетнего Сокола" широкополосные глушители, высококлассный идентификационный транспондер (преобразователь непрерывных данных в цифровую форму. — Прим. ред.) Империал IFF и активный сенсорный трансивер Фабритек ANy-20.

По сравнению с достаточно примитивными сенсорными комплексами, устанавливаемыми на борту истребителей и грузовых судов, тяжелые боевые корабли оснащены интегрированными сенсорными системами, включающими десятки специализированных сенсорных комплексов для достижения большей дальности действия и более высокой чувствительности.

Все сенсорные данные анализируются централизованными ком-скановыми компьютерными системами, а специальные сенсоры могут быть прошиты в специализированные блоки, такие как разработанный "Сиенар Флотостроением" пульт управления полетом Txs-431. Этим устройством были укомплектованы обе Звезды Смерти, оно же установлено на многие Звездные Разрушители. Кроме того, Txs-431 используется персоналом ангарных отсеков для управления запуском ДИ-истребителей и выполнения стыковочных и абордажных операций. Пульт Txs-431 в большинстве случаев может подключаться к широкому кругу сенсоров, таких как электро-фото- и специализированные энергетические рецепторы и полноспектральные трансиверы, для идентификации приближающихся кораблей и сканирования с целью получения информации о нанесенном ущербе или об уровне заряда щитов и оружия, а также для определения численности живых существ, находящихся на борту судна.

К содержанию

Ком-скан

Ком-скановая интеграционная консоль OrC-19, фирма "МикроТраст"

Чертеж

Ком-скановые компьютерные системы контролируют и интегрируют сложные коммуникационные и сенсорные сети, расположенные на борту крупных флагманских судов, таких как Имперские Звездные Разрушители и Звездные крейсеры Мои Каламари.

В отличие от истребителей, оснащенных лишь небольшим количеством сенсоров, крупные боевые корабли могут нести на борту сотни специализированных сенсорных комплексов. Имперские Звездные Разрушители сканируют пространство десятками узконаправленных электро-фоторецепторов дальнего действия и более чем сотней полноспектральных трансиверов и специализированных энергетических рецепторов. Набор широкополосных трансиверов отслеживает все коммуникации, начиная с комлинковых и субкосмических волн и заканчивая радиочастотами, в поисках сообщений, "скрытых" под видом естественных рентгеновских излучений или статических шумов.

Ком-скановые компьютеры мгновенно перерабатывают и анализируют эти колоссальные объемы информации. Индикаторы, соответствующие предварительно введенным в программу сигналам риска, таким как энергетические перепады, которые могут указывать на присутствие корабля, или неожиданные энергетические всплески, обнаруживающие работу силового генератора, скрытого с помощью систем маскировки от сенсоров, автоматически активизируют резервные сенсорные батареи, предназначенные для сбора более подробной информации.

Сравнивая информацию, получаемую от сенсорных и коммуникационных систем, операторы ком-сканов имеют больше шансов обнаружить звездолет или скрытую военную базу, чем автономные сенсорные комплексы. Так, например, при вхождении в планетную систему Хота, ком-скановые системы, расположенные на борту Звездного Суперразрушителя "Палач" (Executor), подтвердили факт присутствия принадлежащей Повстанческому Альянсу Эхо-Базы, обнаружив энергетический щит, окружавший шестую планету.

Ком-скановые контрольные отсеки оборудованы рядами консолей для регистрации и анализа данных, а голографические проекторы и плоскоэкранные мониторы графически изображают перемещения вражеских флотилий и управляют расположением войск в бою. Дроиды, запрограммированные на сложные алгоритмы сортировки данных, а также высококвалифицированные операторы коммуникационных и сенсорных систем тщательно оценивают поступающие данные с целью определить, какая информация представляет достаточную ценность, чтобы доводить ее до сведения командного состава.

Ком-скановые системы также используются для координации крупномасштабных военных операций с помощью закодированных субкосмических и Голо-Нет-сообщений, точно направляя удары по целям, расположенным в нескольких планетных системах. Такая тактика была успешно применена как гросс-адмиралом Трауном, так и возродившимся императором Палпатином во время возглавляемых ими кампаний по низвержению Новой Республики.

Аналогичные системы используются на военных базах. Повстанческая ком-скановая система, расположенная на Явине, оказывала дистанционную поддержку пилотам сил Альянса во время битвы при Явине, после того как Звезда Смерти заглушила сенсоры, расположенные на борту X-крылых и Y-крылых истребителей. На Хоте принадлежащая повстанцам консоль OrC-19 отслеживала маневры имперских сил, что позволило генералу Риекану скоординировать действия по наземной защите базы и эвакуации транспортных судов.

Более слабые системы, такие как МикроТраст CO-0012, иногда устанавливаются на борту бронированных спидеров командного состава, таких как Имперская боевая колесница QH-7 производства ПО "Уулшос". Системы CO-0012 помогают командующим театром военных действий отслеживать перемещения противника, собирая и анализируя информацию с линии фронта, кораблей и с других наблюдательных станций, а встроенные шифровальные комм-системы гарантируют безопасную передачу сообщений между рассеянными на огромных территориях войсковыми частями.

К содержанию

Электротелескоп

Электротелескоп VXI-3, фирма "Нейро-Саав"

Чертеж

Электротелескопы представляют собой электронно-оптические устройства, используемые для наблюдения за ближайшими планетами, спутниками и астероидами. Аналогичные по принципу работы электробиноклям и макробиноклям, но значительно более мощные, электротелескопы обеспечивают огромную кратность увеличения благодаря использованию оптики и компьютеров, электронным способом усиливающих существующие источники света и ослабляющих атмосферную дымку и другие источники визуальных искажений. Электротелескопы оборудованы сенсорами, сканирующими энергетические излучения и коммуникационные сообщения, что позволяет им обнаруживать небольшие грузовые суда на расстояниях до 5 световых минут. (Этого более чем достаточно, поскольку большинство кораблей оказываются намного ближе к мирам, являющимся пунктами их назначения, когда вновь входят в реальное космическое пространство.)

В электротелескопах используется двухстадийная система сканирования. В режиме общего сканирования производится наблюдение за обширными областями, однако с ограниченным разрешением. Когда контрольный компьютер обнаруживает аномалию или энергетические излучения, которые могут указывать на находящиеся поблизости звездолеты, сканер электротелескопа фокусируется на указанной зоне с целью сбора максимального количества информации.

Большинство моделей оснащается ручным управлением, а также стандартным электронным блокнотом и астросетевыми дроидными интерфейсами. Внешние комм-трансиверы могут передавать и принимать данные от центральной базы или связывать многочисленные приборы для формирования композитного изображения с потрясающей степенью детализации. Более мелкие приборы, такие как VXI-3, использовавшиеся повстанцами на Хоте, могут весить всего 35 килограммов, а их небольшие репульсорные генераторы позволяют им легко перемещаться в пространстве. Более крупные электротелескопы обеспечивают значительно более высокое разрешение, но являются настолько большими, что должны устанавливаться стационарно при обсерваториях или размещаться на борту орбитальных спутников.

Электротелескопы часто устанавливаются в качестве резервных сенсоров в космических портах и на космических станциях и используются на станциях наблюдения, расположенных в открытом космосе, с целью научных исследований и в качестве систем раннего предупреждения для обитаемых планет. Более мелкие колонии используют эти устройства для сканирования астероидов и комет, которые могут двигаться по встречных курсам.

Поскольку все эти устройства являются пассивными, то есть способны лишь обнаруживать поступающие световые и энергетические излучения, они могут использоваться без риска быть обнаруженными пролетающими мимо звездолетами. Такие устройства прекрасно подходили для многочисленных скрытых аванпостов Повстанческого Альянса, таких как Тьерфон, Фила и Дерра IV.

После того как силы Повстанческого Альянса основали Эхо-Базу на Хоте, секретность стала ключевым фактором ее выживания. О размещении активных сенсоров или орбитальных спутников не могло быть и речи; вместо этого силы Альянса решили положиться на дюжину электротелескопов Нейро-Саав VXI-3, расположенных на головной базе и на удаленных наблюдательных постах, чтобы обеспечить себя сканирующей системой раннего обнаружения. К несчастью, функционирование этой сети нарушалось многочисленностью астероидов и комет в планетной системе Хота, так что имперскому дроиду-зонду удалось приземлиться на планете незамеченным, предупредив силы Империи о присутствии повстанцев.

К содержанию

Портативный сканер

Сканер общего назначения "УсилСкан", корпорация "Крион"

Чертеж

Хотя и значительно менее мощные и намного более узкоспециализированные, чем сенсоры, размещаемые на борту звездолетов и транспортных средств, портативные сканеры представляют собой недорогие переносные комплекты, являющиеся прекрасными инструментами, используемые изыскательскими отрядами наземной разведки и освоения территорий.

"УсилСкан" (EnhanceScan) корпорации "Крион" представляет собой типовой многоцелевой сенсор, ставший излюбленным прибором сил Повстанческого Альянса, начиная с частей, базировавшихся во льдах планеты Хот, и заканчивая группами, патрулировавшими буйно растущие джунгли Арбры и суровые горные районы Тилы. Являясь модернизированной версией ранее выпускаемого биосканера, "УсилСкан" дополнительно оснащен системой коммуникации обнаружения металлов и сенсорными модулями.

Биосканирующий модуль способен обнаруживать различные формы жизни на расстоянии до полутора тысяч метров, а в его компьютерные банки памяти могут быть загружены шаблоны, позволяющие пользователю идентифицировать более 300 различных видов живых существ. Коммуникационный сканер не может передавать сообщения, однако автоматически перехватывает любые комлинковые коммуникации на стандартных частотах в радиусе 3 километров. К сканеру могут быть подключены комлинки посредством кабеля данных и сконфигурированы на отслеживание всех активных частот.

Установленный на "УсилСкане" модуль распознавания движения засекает любые движения в радиусе 500 метров и может быть запрограммирован на включение звукового сигнала тревоги, позволяя использовать сканер в качестве автоматического часового для охраны военных лагерей. Сканер также может быть запрограммирован на поиск скоплений определенных металлов на максимальных расстояниях около 100 метров.

Компьютер прибора способен управлять всеми четырьмя режимами сканирования одновременно. В зависимости от используемого режима экранный дисплей отображает форму и данные о важнейших особенностях обнаруживаемых форм жизни, характеристики перехваченных комлинковых сообщений или скоплений обнаруженных металлов. Кроме того, при любом режиме работы указываются данные о местонахождении и перемещениях объектов. Порты данных "УсилСкана" позволяют связывать его с компьютерами, электронными блокнотами и дроидами для обмена данными.

Хотя "УсилСкан" сочетает несколько различных сенсорных комплексов в одном устройстве, монофункциональные сканеры также пользуются популярностью, поскольку они обеспечивают высокую производительность при экономном энергопотреблении. Специализированные сканеры могут собирать данные о формах жизни, комлинковых сообщениях, энергетических, электромагнитных или репульсорных излучениях, а также геотермальной активности. Сонарные сканеры могут усиливать звуковые сигналы на больших расстояниях или осуществлять сканирование в диапазонах выше или ниже слухового порога пользователя. Визуальные сканеры могут быть оборудованы оптическими усилителями либо инфракрасными или ультрафиолетовыми сенсорами. Прочие специализированные сканеры включают медицинские сканеры, технические сканеры (производящие осмотр репульсорных приводов и других распространенных технических средств), а также геологические сканеры, распознающие ценные минералы и рудные залежи.

Сканирующие устройства варьируются в широких пределах по цене и техническим характеристикам. Одним из ключевых факторов является долговечность, и зачастую разумнее потратить несколько лишних кредитов на сканер, заключенный в прочный корпус, поскольку внутренние сенсоры такого прибора не так легко выходят из строя или ломаются.

К содержанию

Сенсорная бирка

"ВерноСлед", корпорация "Ринсом Трекинг"

Чертеж

Сенсорные бирки представляют собой крохотные маяки наведения, тайно помещаемые на цель или принадлежащие ей предметы. Ручной пеленгатор, настроенный на частоту подаваемых биркой сигналов наведения, может отслеживать перемещения цели с безопасного расстояния и с минимальным риском собственного обнаружения. Эти ценные шпионские инструменты используются агентами разведки Новой Республики, офицерами корпоративной охраны, частными сыщиками, охотниками за головами, сотрудниками правоохранительных органов, да и практически всеми, у кого возникает необходимость без лишнего шума проследить за интересующими его субъектами. Сенсорные бирки также используются некоторыми тайными агентами для поддержания контакта со своими сообщниками, поскольку они чувствуют себя более уверенно и меньше рискуют быть обнаруженными, чем при использовании потайных комлинков.

"ВерноСлед" ("SureSnoop") корпорации "Ринсом" входит в число наиболее мощных сенсорных бирок, предлагаемых на рынке. Надежно связанный с биркой дисплей пеленгатора отображает ее местонахождение, направление и скорость передвижения цели. Если пеленгатор оснащен запрограммированными картами, он может указывать местонахождение цели относительно местных ориентиров. Пеленгатор также снабжен небольшим голографическим проектором, показывающим карты в трех измерениях.

Сенсорная бирка "ВерноСлед" имеет менее 3 сантиметров в диаметре и легко может быть спрятана внутри ювелирных изделий, комлинков и других широко распространенных бытовых предметов. Когда для крепления бирки на одежду используется отстегивающийся шип, он также может быть замаскирован под пуговицу или запонку. Маленькая магнитная пластина позволяет крепить трансмиттер наведения к транспортным средствам, дроидам и другим металлическим объектам.

Для того чтобы система функционировала, бирка и пеленгатор "ВерноСледа" должны быть синхронизированы на одну и ту же частоту и цикл пульсации. И бирка и пеленгатор могут быть установлены на любую из миллиона возможных частот и циклических комбинаций. Дальность передачи сигнала сенсорной бирки составляет 5 километров, а тонкий защитный слой блокирует отклоняющиеся от курса потоки энергии, обеспечивая исключительно "плотный" сигнал. Маяк наведения не имеет режима кодирования, однако комм-сканеры гражданского назначения вряд ли могут обнаружить сигналы передатчика. Но, к сожалению, большинство коммуникационных сканеров военного применения являются достаточно мощными, чтобы обнаруживать сенсорные бирки такого типа. Энергетической батареи трансмиттера хватает на 3 дня работы.

Ринсом "ВерноСлед" стоит 3 тысячи кредитов, и на его использование во многих мирах налагаются ограничения. Миниатюрные сенсорные бирки — некоторые из них не превышают одного сантиметра в диаметре — задают верхних порог цен на эти изделия, хотя радиус их действия обычно ограничивается несколькими сотнями метров. На рынке доступны и более дешевые модели маяков, включая Астросервер Индастриз Ровер и Трэйлмастер, а также МехБлэйз Обзервер, однако они намного дороже "ВерноСледа" и обладают меньшим радиусом действия.

К содержанию

Сенсорный маяк

Автоматизированный сенсорный маяк SE-Виджилант (Бдительный), "Фабритек"

Чертеж

Сенсорные маяки представляют собой охранные сканеры и системы сигнализации, которые могут быть размещены на сельскохозяйственных территориях, влагодобывающих фермах, в парках, на военных базах, а также в других зонах, слишком больших для того, чтобы полностью обноситься энергетическими ограждениями или патрулироваться отрядами часовых. Будучи правильно установленными, сенсорные маяки обеспечивают практически полное электронное наблюдение и мгновенно сигнализируют на командные пункты о любых вторжениях.

Силы Повстанческого Альянса часто использовали автоматизированные сканеры этого типа для охраны отдаленных баз, расположенных в дикой местности. Кстати, Люк Скайвокер как раз помогал силам Альянса размещать сенсорные маяки "Фабритек" SE-Виджилант вблизи Эхо-Базы на ледяной планете Хот, когда был атакован и чуть не убит ледяным существом вампом.

SE-Виджилант является сдвоенным прибором, обладающим небольшой массой и компактным дизайном. Хотя его сенсорные блоки не столь чувствительны, как устанавливаемые на более крупных маяках, SE-Виджилант достаточно легок для того, чтобы вьючные таунтауны, дюбаки и банты могли переносить на своих спинах до дюжины этих приборов, обеспечивая их оперативное размещение. Главная нижняя опора маяка, небольшая трубка, не превышающая 30 сантиметров в длину во время транспортировки, при установке прибора раздвигается до 1,6 метров. Опора укрепляется с помощью магнитных дисков или якорных стержней, вворачиваемых в грунт почти на 50 сантиметров. Для охраны маяк оснащен электрической защитой, при случайном контакте испускающей шоковые заряды различной интенсивности, что полезно для отпугивания чрезмерно любопытных существ.

Верхняя опора удерживает сдвоенные сенсорные комплексы, сенсорные анализирующие компьютеры и передатчики. Поворотный шарнир совершает 4 оборота в минуту, обеспечивая обоим сенсорным блокам полный обзор окружающей местности. Убирающиеся аккумуляторы солнечной энергии автоматически подзаряжают батареи питания, обеспечивая 3 месяца непрерывной работы. Батареи полностью заряжаются во время технического обслуживания и коррекции калибровки.

Верхний сенсорный комплекс включает общую систему сканирования на дальних дистанциях, широкоугольный регистратор визуальных сигналов и высокотехнологичный сенсор движения. Вспомогательные компоненты включают световой и тепловой сенсоры. Нижняя сканирующая оболочка отвечает за детальное сканирование и оснащена многоцелевым регистратором визуальных сигналов, оборудованных увеличительными, инфракрасными и тепловыми адаптерами. Усовершенствованные звукоуловители дополняют регистраторы визуальных сигналов.

Сенсорные комплексы передают данные в управляющие каждым из них сенсорные аналитические компьютеры, автоматически осуществляющие все основные функции сканирования и непрерывно передающие сообщения контрольной станции маяка, располагающейся на удалении до 50 километров. Дополнительные кодирующие модули могут шифровать данные, обеспечивая конфиденциальность сообщений.

Когда SE-Виджилант находится в режиме детального сканирования, маяк прекращает свое вращение, а точная настройка оболочек сканера контролируется анализирующими компьютерами.

Модульная конструкция устройства позволяет быстро заменять поврежденные сенсорные комплексы. Такая стандартизация также позволяет монтировать в оболочки сенсоры других типов, включая геотермальные сенсоры, сенсоры форм жизни, коммуникационные и радиационные сканеры.

К содержанию

Сенсорные глушители

Сенсорный глушитель ближнего действия 4x-Фантом, фирма "Мирадин"
Тактический боевой глушитель 220-SIG, "Верфи Куата"

Чертеж

Способность помешать врагу собирать разведывательную информацию может явиться одним из ключевых факторов в достижении победы. Сенсорные глушители выполняют эту функцию, производя широкоспектральные разрывы, блокирующие считывание сенсорных данных. Хотя влияние глушителей распространяется на все корабли, находящиеся в зоне их действия, — как на дружественные, так и на вражеские, — они вызывают особые проблемы у атакующих вражеских пилотов, часто имеющих весьма смутное представление о составе и расположении сил противника.

Большинство истребителей несет на своем борту небольшие глушители ближнего действия, предназначенные для сбивания с курса ударных ракет и протонных торпед, а A-крылый истребитель является одним из немногих легких кораблей, оснащенных полнофункциональным глушительным комплектом, высокопроизводительным 4x-Фантом фирмы "Мирадин". Основной глушитель 4x-Фантома представляет собой специализированный энергетический рецепторный (СЭР) проектор, поглощающий и блокирующий импульсы сенсоров дальнего обнаружения и скрывающий истребитель, приближающийся к своей цели. После того как противник вступил в бой, полноспектральный искажающий проектор глушителя начинает посылать широкополосные сигналы, блокируя все сканеры и компьютеры наведения вражеского корабля.

Завершает состав сенсорного комплекта 4x-Фантом ряд панелей статических разрядов, вносящий помехи на частотах субкосмической и ком-связи и перерезающий коммуникации всех кораблей в зоне действия прибора. (Эскадрильи A-крылых истребителей обычно заранее планируют график прерывания работы своих глушителей для осуществления коммуникаций между собственными кораблями.)

4x-Фантом превосходно соответствует основному назначению A-крылых истребителей, состоящему во внезапных ударах по грузовым судам и другим легким транспортным средствам противника. За счет перекрывания зон действия своих глушителей A-крылы могут полностью блокировать сигналы бедствия, посылаемые их целью.

Вероятно, наиболее мощными из когда-либо созданных систем глушителей явились сотни тактических глушителей 220-SIG, установленных на борту космических станций "Звезд Смерти". Каждая из стационарных тарелочных антенн направленного действия позволяла осуществлять концентрированное глушение в направлении определенного вектора, создавая узкие зоны помех, но не затрагивая функционирование большинства сенсорных комплексов "Звезд Смерти", так что они могли продолжать собирать данные.

Во время битвы на Явине, установленные на "Звезде Смерти" комплекты 220-SIG вносили помехи в работу сенсоров и компьютеров наведения на борту истребителей Повстанческого Альянса, хотя и не могли блокировать действия Люка Скайвокера, использовавшего лишь визуальное наведение и нанесшего сокрушительный удар, уничтоживший "Звезду Смерти".

В ходе битвы при Эндоре комплексы глушителей второй "Звезды Смерти" блокировали сенсоры сил Альянса, и только отданная Лэндо Кальриссианом в последнюю секунду команда прервать атаку предотвратила столкновение флотилии повстанческих истребителей с невидимым энергетическим щитом боевой станции. Глушители "Звезды Смерти" также помешали флагманскому кораблю Альянса обнаружить Имперский флот, находящийся на противоположном полюсе орбиты лесистого спутника. Это позволило Звездным Разрушителям обойти повстанцев с флангов, захватив их в тиски и отрезав маршруты для побега во время последней великой битвы в Галактической Гражданской войне.

К содержанию

Маяк слежения

Пеленгатор S-нити XXt-26, фирма "Нейро-Саав"

Чертеж

Маяк слежения представляет собой небольшое устройство, которое может быть спрятано на борту звездолета. Оно подает сигнал из своего внутреннего гиперкосмического транспондера (преобразователя непрерывных аналоговых данных в цифровые — Прим. ред.), позволяя засекать "помеченный" корабль в любой точке галактики. Несмотря на свою дороговизну, маяк слежения способен передавать точную информацию о перемещениях корабля, что в свою очередь может указать на местонахождение вражеских баз и пунктов сбора флотилий.

Маяк слежения функционирует при помощи выхода в Голо-Нет — сеть, простирающуюся по всей галактике и состоящую из сотен тысяч спутников связи, передающих сообщения через гиперпространство. Каждый микрощелчок маяка слежения, закодированный гиперкосмический сигнал, фиксируется, как только он пересекается с коммуникационным сигналом Голо-Нет, известным как S-нить. Поскольку любой корабль, путешествующий в гиперпространстве, как правило, пересекает по крайней мере одну S-нить в час, маяк может использоваться для отслеживания движения кораблей почти к любой звездной системе, лежащей в пределах пространства Новой Республики.

Сигнал автоматически поступает в Голо-Нет и передается контрольному компьютеру маяка. Получив сигнал, контрольный компьютер узнает о местонахождении корабля и может определить звездные системы, вероятно являющиеся пунктами его назначения. После того как корабль покинет гиперпространство, маяк автоматически передает его уточненные координаты с точностью до 1 парсека.

Хотя гиперкосмические маяки слежения исключительно дорогостоящи, они могут играть решающую роль в сборе разведданных. После того как шпионы Повстанческих сил похитили технические характеристики боевой станции Звезда Смерти, имперский маяк слежения, спрятанный на борту звездолета принцессы Леи Органы "Тантив IV", позволили Имперскому Звездному Разрушителю "Опустошитель" проследовать за кораблем на Татуин и захватить его прежде, чем Лея смогла передать планы станции Оби-Вану Кеноби. После того как "Тысячелетний Сокол" был захвачен Звездой Смерти, Дарт Вейдер установил имперский маяк слежения XX-23 на борту этого контрабандистского грузового судна, и сигнал маяка привел его прямо к основной базе повстанцев на Явине-4.

Аналогично имперскому XX-23, Нейро-Саав XXt-26 относится к классу мелкоразмерных легких маяков слежения. Сигнал луча его узконаправленного гиперкосмического транспондера сконфигурирован так, чтобы сливаться с "фоновым шумом" корабля (источником которого является излучение гиперпривода), делая его практически нераспознаваемым никакими приборами, за исключением специализированных коммуникационных сканеров. Дроид-убийца IG-88 спрятал два передатчика Нейро-Саав XXt-26 на борту принадлежащего Бобе Фетту корабля "Раб I" (Slave I), и выследил его на Татуине. IG-88 пытался похитить заключенного в карбонит Хана Соло, но Фетт перехитрил дроида-убийцу и потребовал у Джаббы Хатта награду за Хана Соло.

Субкосмические передатчики представляют собой альтернативу функционирующим в гиперкосмическом пространстве маякам, передавая сигнал слежения на стандартных субкосмических частотах и позволяя отслеживать перемещения наблюдаемого судна от одной звездной системы к другой. Хотя дальность передачи субкосмических маяков составляет всего лишь от 20 до 50 световых лет, они намного дешевле и обеспечивают значительно более легкое отслеживание, поскольку большинство кораблей оснащается субкосмическими транспондерами в качестве стандартного оборудования.

К содержанию

Комлинки

Персональный комлинк C1, "СороСууб"
Персональный комлинк 3-MAL, "Крозо Индастриал Продактс"
Визуальный наручный комм PAC20, "Фабритех"

Чертеж

Персональные комлинки являются стандартными коммуникационными устройствами, используемыми во всей галактике. Большинство транспортных средств и звездолетов оснащены комлинками или комм-блоками дальнего действия, и комм-сети многих планет используют аналогичные технологии для трансляции развлекательных программ и новостей, осуществления финансовых операций, а также для передачи личных сообщений и обмена компьютерными данными.

Две наиболее популярные конструкции персональных комлинков включают небольшие переносимые в руке цилиндры и легкий комплект из микрофона и наушников. Дальность действия этих передающих только аудиосигналы коммуникационных устройств составляет 50 километров, что достаточно для контакта с кораблями, находящимися на низких орбитах при благоприятных погодных условиях. Комлинки могут быть настроены на любой из миллионов трансляционных частот и циклических комбинаций. Кроме того, они производят мониторинг "Стандартных Свободных Частот" (ССЧ), использующихся для передачи сигналов тревоги для гражданского населения и сообщения информации, касающейся местных законов, а также ближайших медицинских, образовательных и правительственных учреждений.

Как СороСууб C1, так и Крозо 3-MAL являются комлинками военного назначения. В их комплект входят кодирующие модули ограниченного действия для предотвращения подслушивания. СороСууб C1 широко применялся Имперскими Армейскими и Военно-космическими подразделениями, а также наземными войсками на планетах Хот, Явин-4 и других базах.

Войсковые комлинки все чаще монтируются внутри легких наушников или шлемов либо вшиваются в нарукавные прокладки или нагрудные панели для облегчения доступа и снижения риска быть потерянными или разбитыми в бою. Новые конструкции комлинков оснащены более совершенными кодирующими системами, более надежными компонентами и обладают большей устойчивостью к чрезвычайным ситуациям. Если Люк Скайвокер и Хан Соло чуть было не погибли в промерзших равнинах Хота, потому что их комлинки вышли из строя на сильном морозе, то современные приборы имеют значительно больше шансов оказаться жизнеспособными в аналогичных условиях.

Шлемы штурмовиков оборудованы высокотехнологичными комлинками СороСууб DH77 или Герцфалл DH107, использующими связанные кодирующие последовательности, позволяющие менять частоты каждые несколько секунд без потери синхронизации между всеми солдатами подразделения. Если шлем штурмовика снять прежде, чем солдат нажмет на контрольную кнопку комлинка, последовательность частотного кодирования будет автоматически стерта из памяти этого шлема.

Фабритех PAC20 контрабандиста Даша Рендара сочетает функции стандартного аудиокомлинка с экраном для видеотрансляции и отображения данных. Встроенный в PAC20 компьютер может быть связан с электронным блокнотом или дроидом, а его батарея питания обеспечивает дальность передачи на 27 километров.

Транспортные и ранцевые комлинки оснащены более крупными энергетическими батареями и более мощными передатчиками, благодаря чему дальность их действия превосходит 200 километров.

К содержанию

Кибернетический имплантируемый комлинк/пейджер

Бесшумный микрофон Ат-киб, "Крозо Индастриал Продактс"

Чертеж

Внутренние комлинки относятся к числу наиболее популярных и практичных кибернетических имплантов. Подкожные передатчики и приемники обеспечивают бесшумную и незаметную комлинковую коммуникацию, что делает эти приборы полезными для выполнения целого ряда операций, как законных, так и противозаконных.

Бесшумный микрофон Ат-киб фирмы "Крозо" представляет собой небольшой автономный комлинковый передатчик. Специальный микрофон хирургически имплантируется в район гортани оператора, а дополнительные микросенсоры размещаются во рту. Пользователь передает сообщения методом субвокализации, воспроизводя движения челюстей, языка и голосовых связок. Данная техника является практически беззвучной и почти не требует видимых движений, так что посторонние наблюдатели вряд ли могут заметить, что осуществляется процесс субвокализации.

Бесшумный микрофон преобразует эти движения в электрические импульсы, которые конвертируются транспондером в стандартные комлинковые сообщения. Эти сигналы могут приниматься в радиусе 3 километров любым комлинком, настроенным на соответствующую трансляционную частоту. Хотя пользователь должен носить комлинк или миниатюрный аудиопередатчик для приема сообщений, бесшумный микрофон позволяет пользователю обходить системы аудионаблюдения, или "звуковые шпионы", аналогичные тем, которые используются для подслушивания разговоров гражданского населения во время имперских оккупации. Однако комлинковые сообщения не застрахованы от перехвата коммуникационными сканерами военного назначения.

Простейший бесшумный микрофон Ат-киб имеет внешне заметные передатчики и стоит три тысячи кредитов. Заплатив на 2 тысячи кредитов больше, можно приобрести усовершенствованный микрофон, оснащенный кодирующим модулем шифровки сообщений, полностью помещаемый под кожу, что позволяет обнаружить его только с помощью медицинских или войсковых сканеров.

Хаузмин, бывший руководитель дворцовой охраны принца Фаллина Ксизора, имел аналогичный коммуникационный имплантат — Комб23 производства фирмы "БиоТек". Хаузмин часто казался несколько отчужденным; возможно, это объясняется тем фактом, что он часто получал беззвучные сообщения от своего хозяина по одностороннему приемнику-имплантату.

Еще одна стандартная модель комлинкового имплантата сочетает функции приемника и передатчика. С помощью таких приборов, как имплантируемый коммуникатор Траксез Биоэлектроникс, пользователь может передавать сообщения методом субвокализации и в то же время автоматически принимать комлинковые сообщения, закодированные на частоту используемого им имплантата. Лишь медицинские сканеры могут обнаружить такой прибор, имплантируемый в голову пользователя и полностью скрытый от посторонних глаз. Этот тип имплантатов также подвержен глушению, как и любой другой комлинк, а пользователь во время глушения будет испытывать мучительную боль.

Все перечисленные имплантаты были разработаны для освобождающей руки бесшумной коммуникации, помогая командам шахтеров и ремонтникам, работающим на космических доках, однако они были использованы в шпионских и других преступных целях. Так, например, пара игроков и подставные фигуры по имени Джабот и Дереф сколотили себе состояние на использовании этих устройств для обмена подпольными сообщениями на славящихся своими крупными ставками скачках Хелкос и турнирах по сабакку.

К содержанию

Субкосмические приемопередатчики (трансиверы)

Многочастотный субкосмический приемопередатчик, "Чедак"

Чертеж

Субкосмические приемопередатчики являются стандартными устройствами, используемыми для мгновенных, превышающих скорость света коммуникаций между близлежащими звездными системами. Эти приборы устанавливаются на борту звездолетов для передачи сигналов бедствия и других чрезвычайных сообщений. Планетарные субкосмические приемопередатчики обычно подсоединяются к высокотехнологичным интерсекторным коммуникационным сетям.

"Тысячелетний Сокол" был оснащен достаточно распространенным частотно-активным субкосмическим приемопередатчиком фирмы "Чедак", дополненным кодирующим модулем "Карбанти Уистлер", однако Хан Соло использовал этот комплект весьма осторожно, поскольку субкосмические сообщения могут быть перехвачены любым судном, находящимся в обширной трансляционной зоне прибора. Комплект также включает в себя приспособления для считывания аудио- и видеосигналов, а интерфейсный порт соединяет прибор с 3 расположенными на "Соколе" контроллерами мозга дроидов и значительно модифицированным компьютером Ханкс-Варгель Суперпоток IV, позволяя осуществлять трансляцию навигационных сигналов, записей и технических характеристик.

Субкосмическая антенна состоит из 12 километров туго сплетенной ультратонкой сверхпроводящей проволоки, что позволяет прибору достигать дальности передачи около 40 световых лет, а приемник производит автоматический мониторинг стандартных свободных частот с целью обнаружения сигналов бедствия и позывных от ближайших судов.

Новореспубликанские X-крылые истребители несут на борту миниатюрные субкосмические приемопередатчики Чедак Спрайт для передачи сигналов бедствия на расстояния до 25 световых лет. В отличие от них, устанавливаемый на Имперские Звездные Разрушители приемопередатчик Рэнджер производства "Сиенар флотостроение" имеет дальность передачи 100 световых лет. Приемник может производить мониторинг более трех сотен различных субкосмических частот одновременно, меняя частоту каждую десятую долю секунды. Рэнджер сканирует весь субкосмический частотный спектр менее чем за 3 часа. Мощный комм-скановый кодирующий компьютер может расшифровывать большинство перехваченных сообщений за считанные минуты.

Правительства многих планет, крупные корпорации и богатые персоны имеют собственные субкосмические приемопередатчики. Большинство планет интегрировано в локальные субкосмические сети, использующие субкосмические передатчики на борту дрейфующих в открытом космосе спутников, связывая между собой десятки миров мгновенным и постоянным потоком данных. По таким сетям, как правило, передают новости, спортивные и развлекательные передачи и образовательные программы. Частные лица и корпорации покупают эфирное время для передачи личных сообщений по тарифам, составляющим от 1 до 20 кредитов за 10 секунд трансляционного времени.

Сотни субкосмических сетей разбросаны по владениям Новой Республики, так что сообщение теоретически может быть послано на другой конец галактики, перепрыгивая с одной сети на другую. Хотя этот процесс является значительно менее дорогостоящим, чем содержание Голо-Нет, субкосмические сообщения могут приниматься с задержкой в часы или даже дни, поскольку они путешествуют по различным сетям. Так как для каждой сети существует по три различных коммуникационных протокола, сообщения могут также искажаться или теряться, поэтому надежнее и дешевле посылать сообщения на большие расстояния курьерскими звездолетами.

К содержанию

Приемопередатчики (трансиверы) Голо-Нет

Голографический проекционный кокон, "СороСууб"

Чертеж

Голо-Нет является наиболее высокотехнологичной коммуникационной системой в галактике. Приемопередатчики Голо-Нет обеспечивают прямой доступ к этой сети и позволяют пользователям мгновенно передавать голографические сообщения любому миру, обладающему собственным трансивером.

Все новореспубликанские планеты, за исключением наиболее удаленных, имеют как минимум один приемопередатчик Голо-Нет, а многие флагманские корабли, такие как Звездные Разрушители и Звездные крейсеры Мои Каламари, несут на борту собственные приемопередатчики для ведения узкополосных военных передач. Голографические коконы стандартного образца — аналогичные тем, что были установлены на капитанском мостике Звездного Суперразрушителя "Палач" (Executor) и в личных апартаментах Дарта Вейдера, используются для передачи и приема голографических сообщений.

Сама Голо-Нет представляет собой сеть, состоящую из сотен тысяч сателлитов, передающих и пересылающих друг другу сообщения по гиперпространству. Эти сигналы передаются по каналам, называемым S-нитями, способным пропускать колоссальные объемы информации. Система весьма надежна благодаря очень узкому спектру Голо-Нет-сигналов: перехватить их практически невозможно, пока они находятся в пути, хотя строгая охрана должна поддерживаться вокруг приемопередатчиков Голо-Нет, чтобы предотвратить установку на них подслушивающих устройств.

Впервые построенная по указу Республиканского Сената, сеть Голо-Нет рассматривалась как одно из величайших достижений Старой Республики. После установки этой системы любой гражданин любого мира мог наблюдать за заседаниями Сената, любоваться великими произведениями искусства или запрашивать любую информацию, хранящуюся в огромных галактических библиотеках.

Когда власть захватил Император Палпатин, он прекрасно знал, что взятие под контроль свободного потока информации является вопросом первостепенной важности. Если бы он мог манипулировать гражданами, открыв для них доступ только к официальной имперской пропаганде, его правление пользовалось бы поддержкой. Для достижения этой цели Палпатин быстро демонтировал большую часть Голо-Нета, ограничив его имперскими военными нуждами. Во время войны против Повстанческого Альянса одним из крупнейших успехов Империи явилась возможность установления мгновенной связи между подразделениями, тогда как повстанцам приходилось для доставки сообщений полагаться на курьеров.

После возникновения Новой Республики одной из первоочередных задач явилось восстановление системы Голо-Нет. Явившись актом, имеющим как практическое, так и символическое значение, воссоздание Голо-Нет доказало многим мирам, входящим в состав Новой Республики, что она действительно верна идеалам Старой Республики, заботившейся о потребностях всех своих граждан.

Голо-Нет является невероятно мощным средством коммуникации, но она исключительно дорога в обслуживании. В результате непрекращающейся войны против останков Империи большая часть ресурсов Голо-Нет зарезервирована для военных и правительственных нужд Новой Республики, однако образовательные, культурные и развлекательные программы продолжают транслироваться в свободном пространстве сети. Тарифы для частных пользователей достигают тысяч кредитов за секунду, что делает Голо-Нет недоступной для подавляющего большинства населения, за исключением наиболее состоятельных граждан и крупных корпораций.

К содержанию

Охранные устройства

С тех пор, когда охранные системы состояли из вооруженных дозорных пунктов, сторожевых животных и простых механических замков, они претерпели радикальную эволюцию. В наши дни правительства, коммерческие фирмы и частные лица могут выбирать устройства, предназначенные для охраны собственности и конфиденциальной информации, среди огромного количества наименований. Охранные средства используются на военных базах, в промышленных корпорациях, тюрьмах, исследовательских лабораториях, правительственных офисах и частных резиденциях.

Наряду с приложениями современных технологий с целью создания более грозного оружия и более чувствительных сенсорных систем последние достижения технического прогресса используются и при разработке более совершенных (а зачастую и более смертоносных) средств охраны, нейтрализующих покушения воров, хакеров и других нарушителей. Эти системы можно разбить на две основные категории: активные и пассивные. Отдельный раздел посвящен системам, ограничивающим свободу действий заключенных в тюрьмах. И наконец, существует класс специальных устройств, использующихся для противодействия даже наиболее совершенным средствам охраны и стоящих на службе шпионов и преступников.

Пассивные охранные системы

"Пассивные" охранные системы не способны предпринимать непосредственные физические меры с целью противодействия нарушителям. Поскольку охранные системы должны учитывать возможности множества видов пришельцев, на многих охраняемых объектах используются комбинации различных сенсоров и средств защиты.

Простейшие защитные меры большинства пассивных охранных приспособлений обеспечивает сама их физическая структура. Броня способна нейтрализовать атаки военной техники, звездолетов и десантных отрядов. Чаще всего такая бронезащита изготавливается из пермацита или усиленных дюрастальных пластин, а в некоторых зданиях используются исключительно дорогие молекулярно-связанные броневые пластины, достаточно прочные, чтобы выдерживать массированные атаки турболазерных батарей и протонных торпед.

Иногда броневые пластины с целью противодействия взлому дополняются проекторами силовых полей, оснащенными специализированными генераторами. Во многих зданиях в качестве внутренних перегородок используются укрепленные стены и прозрачно-стальные окна, вынуждая нападающих прорезать несколько слоев охраняемых конструкций, прежде чем они доберутся до важнейших зон здания.

Хитроумные электронные охранные замки или системы идентификации пропусков контролируют вход в охраняемые здания. Тем, кто не смог предъявить авторизованный код, отказывается в доступе. Для распознавания и записи передвижений незаконно вторгшихся на охраняемые территории лиц нередко используются сканеры. Инфракрасные, визуальные и аудиосканеры позволяют операторам наблюдать за обширными зонами, а их контрольные компьютеры могут автоматически подавать сигнал тревоги при обнаружении нарушителей.

Сканерные сигнализации других типов срабатывают от температурных колебаний или движения в закрытых зонах. Для обнаружения несанкционированных комлинковых передач могут использоваться коммуникационные сканеры, а энергетические сканеры программируются на выявление энергетических излучений, указывающих на присутствие силовых батарей оружия. Некоторые здания также укомплектовываются наблюдательными дроидами, несущими патрульную службу или размещаемыми на контрольно-пропускных пунктах, хотя такие дроиды не способны применять непосредственные меры воздействия на нарушителей.

Большинство компьютерных систем защищено сложными охранными программами, предназначенными для блокирования действий хакеров, в то же время позволяя уполномоченным пользователям получать доступ к конфиденциальной информации. Большинство систем требуют от законных пользователей ввести пароль или вставить идентификационную карточку в сканер при входе в систему, хотя такие вероятные цели хакерских атак, как компьютеры членов правительства или поставщиков военного оборудования, могут потребовать от пользователя сканирования сетчатки глаз, идентификации голоса или других верификационных процедур сканирования, прежде чем предоставить право доступа. И даже если хакеру удастся каким-то образом проникнуть в компьютерную систему, антихакерские программы могут перекрыть доступ автоматически, стоит ему только попасть в какой-либо из многочисленных "электронных капканов", запрограммированных в систему.

Активные охранные системы

Активные охранные системы предпринимают непосредственные действия по блокированию или противодействию попыткам незаконного проникновения. Наиболее распространенной тактикой является использование вооруженных бластерами охранников, патрулирующих коридоры, стоящих на контрольно-пропускных пунктах и выставляемых по периметру запретной зоны. Охранникам, как правило, предоставляется право использовать любые силовые меры, необходимые для предотвращения кражи имущества или информации. В этих целях также используются вооруженные охранные дроиды и дрессированные сторожевые звери.

Здания могут оборудоваться любым количеством активных охранных приспособлений непрерывного действия. По энергетическим ограждениям можно пропускать электрический ток, поражающий нарушителей ударами, по силе эквивалентными разрядам бластеров. Автоматические лазерные ловушки могут располагаться вблизи контрольно-пропускных пунктов и в других зонах повышенного риска. Они активизируются, как только сработает охранная сигнализация, и способны точно засекать местонахождение нарушителей и поражать их бластерным огнем или наносить не приводящие к смерти оглушающие удары; парализованная жертва захватывается живыми существами, выполняющими функции охранников.

Подобно лазерным ловушкам, газовые эмиттеры приводятся в действие, как только в закрытой зоне будут обнаружены не имеющие доступа сотрудники. Эти устройства могут выпускать самые различные химические агенты, начиная от относительно безобидных оглушающих газов до смертоносных нервно-паралитических веществ, вызывающих смерть в течение нескольких секунд.

К числу менее грозных средств захвата относятся электрифицированные полы и стеновые панели, опутывающие ловушки, оглушающие поля и обратные репульсоры (известные также как ловушки для людей). Эти устройства, как правило, оставляются постоянно активизированными; они отключаются только в тех случаях, когда парольные коды вводятся имеющим право доступа персоналом. Для повышения эффективности действия они, как правило, делаются незаметными.

Средства усмирения заключенных

Средства усмирения заключенных охватывают широкий диапазон от обычных наручников до высокоэффективных энергетических клеток, подобных использовавшимся силами Империи для содержания плененных рыцарей-джедаев.

Во многих тюрьмах используются высокотехнологичные сканеры для контроля доступа в различные зоны тюремных зданий и защиты персонала от нападений со стороны заключенных. Многие тюрьмы оснащены срабатывающими по тревоге компьютеризированными контрольными системами, что при необходимости позволяет администрации тюрем изолировать целые здания.

Широко распространенными средствами усмирения являются кандалы, оглушающие наручники и рабские ошейники. Эти механизмы могут подключаться к дистанционным контроллерам. В империи нередко вставляли в дистанционно управляемые ошейники взрывчатку или отравляющие вещества, так что с бежавшими узниками можно было "разделаться" в мгновение ока.

Часто используются также средства охраны целых зданий, включающие компьютеризованные запоры, усиленные стены и оконные проемы, а также сканеры для обнаружения оружия. Вооруженные охранники и сторожевые дроиды во время своих регулярных патрульных обходов используют портативные сканеры. В стены контрольно-пропускных пунктов большинства тюрем встраиваются скрытые шоковые панели, проекторы силовых полей и автоматические лазерные ловушки.

Администрации таких деспотических режимов, как Империя и Корпоративный сектор, нередко вынуждают заключенных выдавать им важную информацию с помощью устрашения и пыток. Для этого в их распоряжении находится множество средств, включая энергетические шила, "сыворотки правды", пыточные дроиды и нервные дисрапторы. Несмотря на то, что правительство Новой Республики активно выступает против использования подобных методов, эти инструменты до сих пор подпольно изготавливаются и используются преступными группами, а также правительствами уцелевших имперских миров. Кроме того, эти организации используют зомбирование и индоктринацию, иногда программируя свои инструкции в подсознание заключенных с помощью гипноимпринтинга. Эта техника была опробована на многих захваченных агентах Альянса, которые впоследствии были отпущены и смогли вернуться на повстанческие базы. Находясь под воздействием гипноимпринтинга, эти повстанцы шпионили в пользу Империи, сами не зная о том, что они стали предателями.

Средства противодействия охранным системам

Для тех, кто хотел бы ускользнуть от ока охранных систем, разработаны многочисленные контрмеры, доступные для всех обладателей достаточного количества кредитов. Вероятно, наиболее серьезным фактором, работающим в пользу тех, кто стремится обмануть охранные системы, является эффективная разведка. Обладающим необходимой информацией нарушителям часто удается проскользнуть незамеченными мимо сканеров и других средств безопасности. Охранные сканеры можно обойти с помощью украденных кодов доступа и поддельных идентификационных карточек. Существуют устройства, способные фальсифицировать рисунок сетчатки, отпечатки пальцев или генетические коды пользователя. Агенты могут использовать электронные отмычки, нейтрализующие компьютеризированные замки, а портативные сканеры и инфракрасные визуализаторы способны обнаруживать невидимые лучи сканирующих камер наблюдения. Получив доступ к компьютерным сетям учреждения, нарушитель может вывести из строя сенсорные системы, обеспечив себе возможность беспрепятственных перемещений.

Оглушающие наручники

Оглушающие наручники SC-401, корпорация "Локрис"

Чертеж

Ручные кандалы, магна-наручники и оглушающие наручники являются распространенными и экономичными устройствами усмирения заключенных, используемых на всей территории галактики.

Ручные кандалы представляют собой стандартные дюрастальные наручники, оснащенные простыми механическими замками, чипами для чтения отпирающих кодов или идентификационными сканерами. Когда Люк Скайвокер и Хан Соло организовали свою дерзкую атаку на тюремный блок "Звезды Смерти" AA-23, они сковали Чубакку дюрастальными кандалами, оставив замок незапертым, чтобы вуки мог "вырваться на свободу". Как и планировалось, эта уловка вызвала всеобщее замешательство, дав троице нападавших время расправиться с имперскими охранниками и уничтожить голокам-мониторы, автоматические лазерные пушки и другие охранные устройства, расположенные в тюремном блоке.

Магна-наручники аналогичны стандартным кандалам, но в них добавлены микромагнитные поля, удерживающие на месте запорные браслеты. Замки магна-наручников, как правило, контролируются чипами кодированных данных, либо в них используются сканеры, запрограммированные на распознавание отпечатков пальцев уполномоченных лиц.

Оглушающие наручники предназначены для заключенных, представляющих серьезную опасность. Они обладают всеми функциями стандартных магна-наручников, а сверх того и дистанционно управляемой системой электрических шокеров, используемой для усмирения и контроля узников.

Оглушающие наручники SC-401 фирмы "Локрис" изготавливаются из усиленной дюрастали, способной противостоять поразительной силе вуки. Оковы переменного диаметра могут быть отрегулированы для подгонки к любому виду живых существ и автоматически затягиваются, если заключенный пытается высвободить руки; а если он или она упорствует в своих попытках, наручники могут перекрыть кровообращение полностью. Ограничители и замки усиливаются канализированными магнитными полями, увеличивающими прочность дюрастали практически втрое. Волокна, выстилающие внутреннюю поверхность каждого из наручников, в момент активизации с пульта дистанционного управления испускают парализующие энергетические удары. В режиме низкого напряжения они просто вызывают боль, а разряд полной мощности может лишить узника сознания.

Пульт дистанционного управления снабжен клавиатурой и небольшим экраном и может управлять работой до 40 пар оглушающих наручников. Пульт имеет дальность передачи сигнала 50 метров, хотя оглушающие наручники часто устанавливаются в режим автоматического нанесения шокового удара, если заключенный перемещается на расстояние более 10 метров от контроллера. Управляющий пульт позволяет пользователю регулировать как интенсивность оглушающего заряда, так и уровень напряжения, задающий допустимую величину сопротивления со стороны заключенного, прежде чем наручники начнут затягиваться.

Для того чтобы открыть замок наручников, в пульт управления должен быть введен семизначный командный код, который при необходимости может перепрограммироваться. При стоимости наручников по 100 кредитов за пару и 500 кредитов за дистанционный контроллер оглушающие наручники обеспечивают высокий уровень безопасности за достаточно скромную сумму.

К содержанию

Оглушающие сети

Сетемет RL-40, "Голан Армс"

Чертеж

Во время многих операций, проводимых Республиканской Разведывательной Службой, начиная от злополучной экспедиции Халка Четыре-Дэна на Дагобах и заканчивая рискованным предприятием по каталогизации форм жизни, встречающихся на нижних ярусах джунглей Кашииика, использование оглушающих сетей являлось излюбленным методом ловли ранее неизвестных живых существ для изучения, причем с минимальным риском для исследователей.

С тех пор эти устройства стали применяться и в менее благовидных целях. Охотники на крупную дичь использовали их для поимки крупных животных, не портя шкуры, кроме того, сети могут использоваться в качестве охранных устройств для защиты военных лагерей. Рабовладельцы и похитители применяют их для захвата жертв невредимыми — без снижения их рыночной цены, а наемники часто носят с собой одну-две оглушающие сети для охоты на существ, в отношении которых назначена премия за поимку живьем.

Оглушающие сети изготавливаются из прочного дюракорда, покрытого токопроводящим жидким клеевым составом. Оглушающие нити и бусинки, вплетенные во все соединения сети, испускают парализующие электрические разряды, а клеевой состав фиксирует жертву в сети. Сеть может быть настроена на автоматический режим активизации заряда в момент контакта с любым живым существом или для выполнения любых функций, включая регулировку интенсивности шокового заряда. Используется ручной пульт управления радиусом действия до 50 метров.

Оглушающие сети иногда упаковываются в контейнеры для выстреливания ими из специальных сетеметов, таких как пистолет Голан Армс RL-40. Сеть автоматически активизируется в момент запуска и быстро разворачивается до полного диаметра 2,5 метра, улетая на максимальную дальность 30 метров менее чем за полсекунды. В момент контакта сеть оборачивается вокруг жертвы, образую плотный оглушающий кокон, из которого практически невозможно бежать. Оглушающие заряды прекращают испускаться, как только жертва перестает двигаться. (Считается, что это оружие послужило толчком к разработке дубинок-пульверизаторов Стокли, наносящих аналогичные оглушающие электроразряды, и достигающих той же дальности действия за счет использования туманной спрей-сети.)

Интенсивность оглушающих сетей варьируется от слабых разрядов для усмирения мелкой дичи до полноразрядных ударов, способных свалить с ног гундарка или дьюбэка, а человека сразить насмерть. Сетемет RL-40 продается по цене 500 кредитов, а контейнеры с 10 сетями обходятся в 50 кредитов за штуку, что делает это устройство относительно недорогим, но достаточно мощным несмертельным орудием захвата в плен.

Более крупной разновидностью RL-40 является электросетевой гранатомет Голан Армс RGL-80A, имеющий оптимальную дальность стрельбы 350 метров при максимальной дальности 500 метров. Его небольшой магазин вмещает пять электросетевых гранат. Интенсивность каждой оглушающей сети может регулироваться с помощью дистанционного пульта управления.

К содержанию

Рабские ошейники

Модифицированный талассианский ошейник

Чертеж

Рабские ошейники являются орудиями позорной торговли, в которой за живыми существами не признается никакой другой ценности, кроме количества кредитов, которое за них готовы выложить на аукционный стол. В прошлом эти устройства широко использовались на рынках рабов и в имперских трудовых лагерях, где ими сковывались миллионы вуки, Мон Каламари и других инопланетян, ставших жертвой жестокой имперской политики. Хотя власти Новой Республики объявили рабовладение вне закона, эта бесчеловечная практика все еще продолжается в регионах, где процветает преступность. Остатки позорно известных Талассианской и Зигерианской рабовладельческих гильдий обеспечивают постоянный приток невольничьей силы криминальным кланам хаттов и другим изуверским группам.

Поскольку рабские ошейники являются незаконным товаром в большинстве звездных систем, они приобретаются на черном рынке или изготавливаются в подпольных мастерских.

Комплект кандалов состоит из шейного, ручных и ножных браслетов регулируемого диаметра. Тяжелые цепи или токопроводящие кабели связывают между собой помногу ошейников и могут использоваться для ограничения зоны перемещения рабов. Большинство рабских ошейников изготавливается из усиленной дюрастали и может содержать шоковые панели, испускающие болезненные электрические разряды.

Джабба Хатт пристрастился использовать ошейники и цепи, чтобы всегда держать поблизости своих танцовщиц. Какое-то время и плененной принцессе Лее Органе приходилось терпеть домогательства этого гангстера, поскольку она знала, что в случае сопротивления будет скормлена ранкору или подвергнется болезненным шоковым разрядам, наносимым через ошейник. В конце концов Лее представился шанс бежать во время операции по спасению Хана Соло. Пока большинство приспешников Джаббы сражались с Люком Скайвокером, Лея воспользовалась всеобщим замешательством и придушила Джаббу своей цепью, не давая ему возможности дотянуться до контроллера ее ошейника. Никто не заметил ее дерзости, она была освобождена от оков дроидом R2-D2 и успела бежать.

Хан Соло столкнулся с рабовладельцами, использующими эти устройства, когда согласился подбросить контрабанду с планеты Лур. От него утаили тот факт, что "грузом" являлась группа лурианских рабов, а главный рабовладелец, Зларб, пригрозил Соло и Чубакке смертью в случае отказа от сотрудничества. Луриане и сами знали, что получат невыносимо болезненные шоковые разряды через свои ошейники, если окажут хоть малейшее сопротивление.

Однако Зларб недооценил находчивость двух сопровождавших Хана Соло дроидов, Боллукса и Синего Макса, которые тайком активизировали противопожарную систему "Тысячелетнего Сокола". Несмотря на то, что помещения грузового корабля заполнили клубы огнетушительной пены, Соло, Чубакке и рабам удалось одержать верх над Зларбом и его свитой, хотя многие луриане пали во время этого сражения. После того как Соло и Чубакка поспешно покинули Лур, Зларб и его приспешники испытали на собственной шкуре обратную сторону работорговли, когда были закованы в прежде контролируемые ими же ошейники и оставлены на произвол судьбы в руках только что освобожденных и крайне мстительных луриан.

К содержанию

Нервный дисраптор

Нервный дисраптор "Мучитель-6", фирма "Аракид"

Чертеж

Если Старая Республика был основана на принципах справедливости и власти закона, то Империя заботилась лишь об удержании власти любыми доступными средствами, включая устрашение и пытки. В мирах, находившихся под властью Империи, огромным спросом пользовались допросные дроиды и всевозможные пыточные комплекты. Нервный дисраптор "Мучитель-6" являлся одним из многочисленных устройств подобного рода.

"Мучитель-6" ("Agonizer-б") представляет собой небольшое устройство, оснащенное дроидным мозгом Кибот Галактика Al-4 и несколькими микроволоконными инжекторами. Дроидный мозг Al-4 является полнофункциональным и включат вокодер для распознавания речи, аудиосенсоры и порты данных для связи с другими дроидами и компьютерами. В отличие от других дроидов, нередко имеющих достаточно усложненные модули личности, Al-4 в высшей степени безличен и заботится лишь о выполнении поставленных перед ним задач. Эта особенность делает его полной противоположностью дроидам, наделенным аналогичными функциями, таким как Имперские допросные дроиды, склонным проявлять откровенно садистский темперамент.

При выполнении каждого задания "Мучитель-6" оценивает текущее состояние допрашиваемого, принимая во внимание любые потрясения и травмы, оставшиеся после предыдущих сеансов допроса. Во время допроса дроидный мозг тщательно отслеживает частоту сердцебиений, уровень потоотделения, функционирование нервной системы и другие жизненно важные показатели, но вместо продления жизни своей жертвы он подвергает ее нагрузкам, толкающим к пределам физических и психических возможностей. Микроволоконные инжекторы впрыскивают в тело допрашиваемого болезнетворные и побуждающие к искренности наркотические препараты, а стимуляторы активизируют особо чувствительные нервные сплетения, что вызывает у жертвы щекотку, недомогание, боль или неконтролируемые спазмы.

Другие методы нервной стимуляции используются для введения жертвы в измененные состояния сознания, охватывающие широкий диапазон от эйфории, релаксации и ощущения блаженства до паники, страха и неконтролируемого ужаса. Искусственно провоцируя эти эмоциональные состояния, инквизиторы расшатывают и в конце концов разрушают психические защитные механизмы своих жертв. После того как воля допрашиваемого сломлена, он, как правило, не только согласен выложить все, что ему известно, но и готов к тому, чтобы дроидный мозг начал проводить с ним сеансы гипноиндоктринации и импринтинга с целью внедрения в его психику бессознательно выполняемых приказов и постгипнотических команд. Естественно, дроиды внедряют в сознание своих жертв и суицидные команды, которые должны быть приведены в исполнение в том случае, если факт бессознательного зомбирования будет обнаружен.

Хотя производство дроидов "Мучитель-6" прекращено согласно Новореспубликанскому законодательству, эти дисрапторы до сих пор встречаются в имперских тюрьмах и трудовых лагерях, разбросанных по пространству галактики. Джабба Хатт приобрел одно из таких устройств и использовал его для выуживания информации у пойманных шпионов. Он чуть было не разоблачил разведку Повстанческого Альянса, когда захватил агента Барида Месориаама, однако повстанец выдержал многократные пытки, так и не признавшись. Заточенный в городском особняке Джаббы, расположенном в центре Мос Эйсли, Месориаам сумел передать тайное сообщение двум ворам, Кабе и Муфтаку, обещав им щедрое вознаграждение, если они переправят его другому повстанческому агенту. Двое преступников выполнили свою часть сделки, и важнейшая информация вскоре оказалась в распоряжении высшего командования Альянса, вместо того чтобы попасть в когти Джаббы.

К содержанию

Универсальная энергетическая клетка

Имперская универсальная энергетическая клетка

Чертеж

За период правления Императора Палпатина по его указанию были захвачены и истреблены почти все ненавистные ему рыцари-джедаи. Одним из наиболее мощных инструментов, используемых слугами Императора во время этой великой чистки, явились универсальные энергетические клетки-ловушки, предназначенные для лишения рыцарей-джедаев возможности передвижения и блокирования их способностей, источником которых служит Сила. Универсальная энергетическая клетка представляет собой незакрепленную сферу приблизительно 3 метров в диаметре, окруженную усиленными дюрастальными прутьями.

Ни один физический объект, независимо от своей прочности, не может сравниться с Силой, наделяющей своих адептов способностью к левитации объектов или воздействию на мысли и восприятие других существ. Приняв это во внимание, имперский инженер Умак Лет, впоследствии ставший конструктором печально известных Опустошителей Миров, разработал хитроумную систему перекрывающихся сверхпроводящих колец, заключающих тюремную сферу в энергетическое силовое поле. Это поле надежно удерживало плененного джедая внутри клетки.

Силовое поле клетки нейтрализует способность джедая манипулировать Силой, лишая его возможности перемещать предметы, находящиеся за пределами клетки, или с помощью хитрости заставить охранников выпустить его на свободу. Интенсивность силового поля может варьироваться и автоматически увеличивается пропорционально прилагаемому джедаем количеству усилий выбраться из клетки. Теоретически клетка способна преодолеть сопротивление даже самых искусных мастеров-джедаев. На внутренний периметр клетки проецируется контактное шоковое поле, являющееся дополнительным препятствием для побега, а охранники могут увеличить интенсивность шокового поля, распространив его на все пространство клетки, и лишить джедая сознания, если он будет представлять угрозу.

Для впуска и выдворения заключенных из клетки предусмотрены дополнительные энергетические проекционные кольца и репульсорные генераторы, расположенные вблизи раздвижных прутьев доступа, которые позволяют проецировать силовое и репульсорное поле на расстояние до 10 метров за периметр клетки. Небольшой репульсорный блок клетки способен разгонять ее до максимальной скорости 45 километров в час. Ручной пульт дальностью действия в 100 метров управляет всеми функциями клетки: регулировкой интенсивности силовых полей и оглушающих разрядов, открытием прутьев доступа и направлением движения клетки.

Универсальные энергетические клетки встречаются крайне редко, и считается, что количество произведенных образцов можно пересчитать по пальцам. Люк Скайвокер впервые узнал об этих устройствах во время своего путешествия в столичный мир реинкарнировавшего Императора Бисс, где имперские гвардейцы использовали одну из таких клеток для транспортировки Люка и R2 в высотную имперскую цитадель Палпатина.

Сколько энергетических клеток сохранилось на сегодняшний день, остается неизвестным — возможно, они спрятаны в заброшенных подземных сокровищницах Императора, разбросанных по всей галактике, — однако, попав в недобрые руки, они могут представлять серьезную угрозу попыткам Люка Скайвокера возродить традиции Ордена джедаев.

К содержанию

Ловушка

Ловушка, "Убриккийский Транспорт"

Чертеж

Являясь излюбленным средством рабовладельцев и охотников за добычей, ловушка для людей представляет собой практически идеальный инструмент заточения. Его мощный обратный репульсор захватывает жертв, генерируя интенсивное гравитационное поле, часто позволяющее доставлять их клиентам невредимыми.

Обратный репульсор ловушки усиливает планетарную гравитацию, создавая очень мощное поле, локализованное над проекционными пластинами ловушки. Настройки интенсивности измеряются величинами, кратными силе гравитации на данной планете, от единицы, равняющейся планетарной гравитации, до восьмикратного ее увеличения. При выборе достаточно высокого уровня гравитации каждого, кто наступит на ловушку, затянет вниз, обездвиженного его собственной массой. После этого охотник может оглушить, усыпить или допросить беспомощную жертву.

Ловушка состоит из квадратной металлической плиты стороной в один метр, едва возвышающейся на пять сантиметров; ловушка не оснащена внешними техническими устройствами, которые позволяли бы легко перемещать и устанавливать ее. Она горизонтально кладется на поверхность планеты и может быть легко замаскирована листьями, дерном, грунтом и т. п. Поскольку диапазон видимых частот многих видов живых существ распространяется дальше в область инфракрасного излучения, чем у людей, для маскировки слабого теплового излучения ловушки используются инфракрасные обманки.

Дистанционный активатор, связанный с плитой при помощи десятиметрового шнура, контролирует все функции устройства. Для обеспечения управления ловушкой из более удаленной скрытой позиции могут быть использованы дополнительные активационные шнуры. Обычно ловушка находится в заряженном состоянии, однако генераторы поля остаются инертными и активизируются оператором только непосредственно в тот момент, когда цель наступает на устройство.

Ловушка рассчитана на то, чтобы облегчить поимку живьем, однако при ловле возможны растяжения, вывихи и даже переломы костей, поскольку жертва может упасть в ловушку неудачно. Для эффективной работы устройства необходима точная калибровка гравитационного поля. На обычной планете с гравитацией, равной 1, установки уровня в 4 или 5 единиц вполне достаточно для усмирения обычного человека, хотя такое вряд ли остановит вуки. С другой стороны, установка восьмикратного уровня гравитации (для мира с показателем 1 g) позволит захватить разъяренного вуки, однако этот уровень оказывается достаточно сильным, чтобы раздробить кости обладающих полой костной системой летающих существ, к примеру, таких, как мрисси.

При стоимости 8 тысяч кредитов ловушка является довольно дорогостоящим приобретением, зато она весит всего восемь килограммов и легко может быть установлена менее чем за 2 минуты. Запаса энергии батарей питания хватает на 3 часа непрерывной работы. Хотя эти устройства чаще всего ассоциируются с ремеслом охотников за головами, ловушки также могут весьма эффективно использоваться в большинстве охранных систем, поскольку их легко спрятать в полу, и будучи соединены с дистанционными охранными сканерами, они автоматически активизируются в момент обнаружения нарушителя. Ловушки могут применяться для блокирования целых коридоров, и наиболее серьезные преимущества этого устройства проявляются, пожалуй, в тех случаях, когда нарушители, озабоченные прежде всего тем, чтобы избежать охранных сканеров и автоматических бластеров, попадают прямо в гравитационное поле, где становятся легкой добычей.

К содержанию

Автоматизированная лазерная ловушка

Автоматизированный лазерный излучатель Класс VI, фирма "БласТек"

Чертеж

Когда Люк Скайвокер предложил прорваться в тюремный блок AA-23 Звезды Смерти, чтобы спасти принцессу Лею Органу, он наивно полагал обнаружить там металлические решетки и механические замки, подобные тем, что использовались в примитивной камере тюрьмы Мос Эйсли. К несчастью, тюремные блоки Звезды Смерти охранялись самыми совершенными системами безопасности, применяемыми во всей Империи, включая несколько автоматизированных лазерных излучателей БласТек Класс VI.

Эти автоматические бластеры, прозванные лазерными ловушками, часто используются на контрольно-пропускных пунктах, где они могут устанавливаться оператором в режим охраны определенных зон или управляться офицерами, наблюдающими за объектом через охранные мониторы, находящиеся на удаленных контрольных станциях. Лазерные ловушки также являются типовым оснащением для тюрем трудовых лагерей, где они могут быть использованы для подавления мятежей заключенных. Эти устройства часто служат в качестве одного из компонентов комплексных охранных систем, которые могут включать силовые поля, камеры безопасности, детекторы оружия и даже лазерные силовые поля. В полный комплект лазерного излучателя Класс VI входят контрольный компьютер, сенсорный модуль и небольшая бластерная пушка. Реагируя на сигнал тревоги, охранники могут управлять бластером и стрелять из него вручную либо активизировать встроенный боевой компьютер прибора, способный отслеживать с помощью сенсорной системы до двух дюжин целей одновременно.

Лазер бластерного излучателя поворачивается на угол до 45 градусов в любом направлении и имеет оптимальную дальность стрельбы 10 метров, а максимальную — 25 метров. Разряды бластера обладают такой же останавливающей силой, что и у бластерной винтовки, кроме того, оружие может быть установлено в режим ведения огня высокоэнергетическими оглушающими разрядами, обладающими такой мощью, что они способны остановить взрослого гундарка на полном скаку. Внутренние батареи питания обеспечивают запас энергии на 50 выстрелов; оружие также может быть соединено с силовым генератором, обеспечивающим ему неограниченный огневой потенциал.

На большинстве охраняемых объектов, и прежде всего — в тюремных блоках, используется по нескольку лазерных излучателей, которые могут монтироваться в стены или навешиваться на вращающиеся турели, свисающие с потолка. Для нанесения неожиданного удара лазерные ловушки могут также монтироваться на выдвижные платформы, скрытые за ложными панелями. К излучателям часто подсоединяются камеры наблюдения, поставляющие дополнительные данные о целях в боевой компьютер лазерной ловушки. Охранные системы многих учреждений дополняются выдачей всем уполномоченным сотрудникам кодированных идентификационных чипов. Сенсорный модуль лазерной ловушки автоматически сканирует каждого входящего на территорию контрольно-пропускного пункта, сигнализируя офицерам обо всех лицах, не имеющих идентификационного чипа.

Автоматизированные лазерные ловушки использовались на всех имперских постах охраны и в тюремных блоках и до сих пор остаются стандартной мерой безопасности многих учреждений Новой Республики, в чрезвычайных ситуациях обеспечивая охранникам огневую поддержку. В частном секторе автоматизированные лазерные ловушки часто применяются для защиты секретных исследовательских лабораторий, музеев, представителей администрации и подверженных особому риску корпоративных учреждений. Состоятельные индивиды часто используют лазерные излучатели для охраны своих резиденций. Кроме того, дистанционно управляемые замаскированные лазерные излучатели используются главарями преступных банд, нуждающимися в безотказной и преданной поддержке на случай, если некий амбициозный приспешник попытается захватить власть над организацией с помощью убийства.

К содержанию

Ранговый цилиндр

Имперский ранговый цилиндр

Чертеж

Ранговые цилиндры являются охранными кодирующими устройствами стандартного образца, используемыми во всех подразделениях Имперской Армии и Флота. Каждый строевой офицер носит один или более таких цилиндров, которые могут использоваться для контроля доступа на закрытые территории, а также к особенно подверженным риску участкам имперских компьютерных сетей. Владение этими устройствами позволило Имперским войсковым частям эффективно функционировать, сохраняя конфиденциальные данные в тайне от повстанческих шпионов. Ранговые цилиндры до сих пор остаются на вооружении многих уцелевших имперских соединений, а некоторые члены правительства Новой Республики применяют аналогичные меры безопасности, такие как выдача кодированных идентификационных карточек и электронных ключей, в то же время используя сканеры для подтверждения идентичности проверяемых лиц.

Каждый ранговый цилиндр содержит в себе комбинированный скомп-линк и терминал, позволяющий взаимодействовать с компьютерами, дроидами и электронными замками. Индивидуально-программируемые кодирующие и идентификационные чипы выдают данные о личности каждого офицера, а также о специальных уровнях доступа в секретные отделы, исследовательские лаборатории и помещения для тестирования опытных образцов. Цилиндр также содержит записи голоса индивида, изображение его сетчатки и образцы отпечатков пальцев для более детальной проверки личности с помощью специализированных сканеров.

Как только офицер попытается получить доступ к компьютерной сети или войти в помещение, запертое электронным замком, от него потребуют вставить персональный командный цилиндр в охранный терминал или порт данных и ввести свой личный код доступа. В случае введения некорректного кода либо попытки проникновения в находящиеся за пределами его уровня доступа помещения или запроса секретных компьютерных данных автоматически срабатывает охранная сигнализация.

Право обладателя каждого командного цилиндра на получение информации должно быть подтверждено компьютерной сетью, прежде чем доступ будет открыт. Автоматизированная система контролирует информационный поток и ограничивает доступ к информации, а число живых существ, необходимых для охраны учреждения, при этом минимизируется.

Во время Галактической Гражданской войны Империя начала выдавать модернизированные командные цилиндры с новыми кодами, сменяемыми как минимум раз в месяц, с целью предотвратить использование агентами Повстанцев краденых цилиндров и их проникновение на военные базы и в компьютерные базы данных. Кроме того, Имперская компьютерная сеть вела подробный журнал о действиях обладателей всех цилиндров, с перечислением всех посещаемых ими учреждений и просматриваемых файлов. Эта электронная ведомость являлась ценнейшим инструментом для агентов Имперской Разведки и Имперского Бюро Безопасности (ИББ), которым часто удавалось на основании данных о доступе к секретным материалам выявлять шпионов. Офицеры имперской охраны использовали эти записи для скрытого наблюдения за действиями подозреваемых; как только фиксировался факт незаконной деятельности, коды доступа для данного лица блокировались и оно задерживалось для допроса.

Офицерам низших рангов и техническому персоналу выдавался один цилиндр, а офицеры высших рангов, имеющие доступ ко многим помещениям, носили по нескольку командных цилиндров. Согласно Имперскому уставу, офицеры высокого ранга должны были носить свои цилиндры в нагрудных карманах униформы, рядом с ранговыми нашивками. Техники и инженеры часто носили ранговые цилиндры в других карманах, на поясе или на цепочках, одеваемых на шею.

К содержанию

Электронная отмычка

Отмычка, "Технологии вне закона"

Чертеж

Электронная отмычка — это хакерская система, способная отключать сигнализацию и открывать практически все компьютеризованные замки, за исключением самых совершенных. Это подпольно изготавливаемое устройство высоко ценится среди преступников, шпионов и хакеров.

В охранных системах часто используются компьютерно-управляемые электронные замки, считающиеся недоступными для взлома. Высокопрочные магнитно-усиленные дюрастальные болты, иногда комбинированные с миниатюрными силовыми полями, обеспечивают надежную работу замков, даже если они окажутся отрезанными от внешних коммуникаций, систем сигнализации и источников питания. Доступ в защищенные такими замками помещения возможен только по прохождении систем, требующих пароля или идентификационного кода; подверженные наибольшему риску помещения оснащаются вспомогательными средствами проверки, включая сканеры, анализирующие генетические образцы, рисунок сетчатки, голос или отпечатки пальцев и сравнивающие их со своими базами данных.

Наиболее высокотехнологичные замки оборудованы компьютерно-управляемыми системами, использующими быстро меняющиеся кодирующие последовательности, блокирующие хакерские попытки, осуществляемые с помощью дроидов и портативных компьютеров. Такие замки используются для защиты предметов, обладающих огромной ценностью; это служит достаточно веским мотивом для компьютерных хакеров, побуждая их изобретать способы нейтрализации самых совершенных систем защиты. Результатом этих попыток стало появление электронной отмычки.

Входящий в комплект каждой отмычки высокопроизводительный портативный компьютер обладает большей функциональной мощностью, чем большинство звездолетных навигационных систем, и может быть приобретен только на черном рынке по цене 25 тысяч кредитов за штуку. Хакер вставляет входной/выходной штекер репликатора ключевых кодов, которым оснащена отмычка, в открываемый замок. Первичная программа отмычки загружает в процессор охранного замка сложную полиномную вычислительную программу, чтобы занять его ресурсы и предотвратить распознавание вторичной хакерской программы. Эта программа с огромной скоростью перебирает в случайном порядке комбинации кодов доступа, сопоставляя их с запрограммированным в замок кодом, чтобы открыть его.

Использование электронной отмычки требует особой скрытности, поскольку шум во время ее работы слышен на расстоянии до 10 метров. Попытки взлома могут занимать целые часы, если только в отмычку предварительно не запрограммирована архитектурная схема и кодовые последовательности открываемого замка; в этом случае устройству может потребоваться лишь несколько минут на определение пригодного кода доступа и на открывание замка.

Во время кампании гросс-амирала Трауна против Новой Республики группа имперских агентов пыталась похитить принцессу Лею Органу и ее малышей-близнецов. Они использовали электронную отмычку для вскрытия замков Императорского дворца, работающих на последовательностях генных кодов. Агенты почти достигли своей цели, но их планы были сорваны Марой Джад, Ханом Соло и принцессой Леей.

Вскоре после этой атаки новореспубликанские программисты разработали более надежные контрмеры, добавив в охранные компьютеры "меченые" генные коды: любая электронная отмычка могла случайно набрать один из этих кодов, тем самым автоматически включив сигнализацию.

Однако программисты-хакеры вскоре разработали подпрограммы, нейтрализующие эти меченые коды. Как и в отношении любых средств ведения войны, технологическое соперничество продолжается все нарастающими темпами, и лучшие программисты охранных фирм разрабатывают замки, вступающие в единоборство с отмычками, спроектированными наиболее талантливыми хакерами, представителями галактического преступного мира.

К содержанию

Охранные сканеры

Голокамера 57C, "Арсеналы Мерр-Сонн"

Чертеж

Сканеры и камеры наблюдения являются стандартными средствами охраны. Их диапазон варьируется от простых визуальных сканеров, таких как Мерр-Сонн 17C, до высокотехнологичных голографических рекордеров, подобных войсковому комплексу 57C. Хотя недорогие двумерные видеосканеры используются практически повсеместно, начиная от мелкооптовых магазинов до частных резиденций, более совершенные голографические образцы используются преимущественно для охраны строго секретных объектов и служат для помощи силам охраны космических портов, тюремных блоков и других учреждений, рискующих стать объектами вооруженных атак, диверсий и террористических акций.

Все сканеры, за исключением наиболее дешевых, способны записывать как изображение, так и звук, сохраняя записи на стандартных дисках или кассетах. Большинство приборов оснащено программами слежения за движущимися целями, позволяющими им автоматически отслеживать все перемещения объектов, находящихся в радиусе сканирования. Охранные сканеры, как правило, передают собираемые данные на централизованные охранные станции и часто включают автоматические функции подачи сигнала тревоги для персонала. На военных базах сканеры часто транслируют данные в системы наведения автоматизированных бластеров.

Размеры сканеров варьируются в широких пределах: более крупные мониторы, как правило, обладают большей дальностью сканирования и подробностью изображения, а нередко обладают и функциями биноклей, но могут быть легко замечены противником. Миниатюрные сканеры имеют настолько малые размеры, что могут уместиться внутри комлинка или дата-пера, но при этом они имеют ограниченный радиус действия и часто отличаются низким разрешением. Малоразмерные сканеры, как правило, оснащаются трансмиттерами, используемыми для передачи изображений расположенным поблизости записывающим устройствам, и часто включают кодировщики для маскировки сигнала.

Голографические сканеры Мерр-Сонн 57C использовались на всех имперских военных базах, а некоторое количество этих устройств было размещено в тюремном блоке AA-23 Звезды Смерти. После того как Хан Соло, Люк Скайвокер и Чубакка провели свою знаменитую операцию по спасению принцессы Леи Органы, имперские чиновники использовали записи охранных устройств для идентификации нарушителей.

Многие охранные сканеры оборудованы специальными увеличительными линзами или инфракрасной и ультрафиолетовой оптикой, что делает их эффективными инструментами ночного видения. Сканеры дальнего действия могут фиксировать действия индивидов, находящихся от них в десятках километров, а пара аудиосенсоров, оснащенных точно сфокусированными направленными микрофонами, способна записывать разговоры, ведущиеся на больших расстояниях. Такие устройства повсеместно размещались Империей во время оккупации отдельных миров. При покорении планеты Раллтиир войска Дарта Вейдера использовали сканеры для подслушивания разговоров местного населения и смогли идентифицировать тысячи лиц, симпатизировавших повстанцам, в результате чего недовольные были схвачены и доставлены в допросные центры и трудовые лагеря.

Существует также множество видов специализированных охранных сканеров ближнего действия. Оружейные сканеры, используемые в охранных системах космических портов, отслеживают признаки, указывающие на попытки тайного провоза оружия: металл, композитную керамику, батареи питания и остаточные бластерные газы. Сканеры компьютеризированных карточек и чипов являются стандартным оборудованием контрольно-пропускных пунктов, используемым для подтверждения права доступа. В учреждениях, относящихся к группе повышенного риска, могут использоваться также системы для подтверждения идентичности с помощью сканирования сетчатки, образцов голоса, отпечатков пальцев или анализа образцов кожных покровов.

К содержанию

Биоскан

Биоскан-модуль, "Атакам/МедТек"

Чертеж

Биосканирующая система Атакам представляет собой, медицинский сканер с высоким разрешением, в котором скомбинирован чувствительный сенсорный блок широкого диапазона с мощным аналитическим компьютером. Хотя устройство первоначально предназначалось для того, чтобы позволить дроидам и медикам анализировать биологические функции пациента и быстро диагностировать болезни и травмы, выдающие подробную информацию сканеры сделались идеальным инструментом шпионажа.

Аналитический компьютер биоскана обладает достаточно малыми размерами, чтобы его можно было переносить в дипломате, и оборудован плоскоэкранным монитором и голографическим проектором. Сенсорный блок был спроектирован достаточно узким, чтобы монтировать его на диагностическое кресло, однако это также позволяет скрывать его над потолочными панелями или за обшивкой кораблей или монтировать близ дверных рам. Единственное ограничение состоит в том, что сканирующая поверхность шестисантиметровой толщины должна быть расположена на расстоянии не более 40 сантиметров от объекта сканирования, а прибор должен быть надежно закреплен, поскольку малейшие вибрации могут внести искажения в считываемые сенсором данные.

Сенсорный блок включает полнодиапазонный сканер, газовый анализатор, допплерографический магнитный сканер и детектор ядов. Исчерпывающее сканирование объекта может быть произведено менее чем за две секунды, а результаты сопоставлены с содержащейся в компьютере биоскана библиотекой данных, включающей физиологические шаблоны для более чем 86 тысяч видов разумных живых существ.

Результаты сканирования отличаются поразительной полнотой и указывают биологический вид и пол существа, частоту его сердцебиения и уровень потоотделения, показатель мышечного тонуса, рост, вес и температуру тела. Прибор автоматически высвечивает все аномалии метаболизма, а также химического и гормонального состава и регистрирует все болезни и вирусные инфекции. Во время сканирования собираются и более подробные данные, которые могут быть запрошены для более тщательного исследования. Оператор имеет возможность сохранить полученные данные для последующего обращения с ними — незаменимая возможность при необходимости длительного лечения, а также крайне полезная при проведении шпионских операций, когда может потребоваться подтвердить идентичность агента с помощью генного сканирования или аналогичных процедур.

Полнодиапазонный и допплерографический магнитный сканеры способны мгновенно обнаруживать кибернетические имплантаты, батареи питания, оружие и даже регистрируют комм-сообщения, что делает практически невозможным для объекта скрыть передатчик. Сенсоры могут распознавать закодированные чипы или микроскопические носители данных (дейтадоты) менее миллиметра в диаметре. Библиотека данных биоскана хранит также шаблонные спецификации, позволяющие идентифицировать три тысячи различных типов дроидов.

Компьютер биоскана оснащен стандартными портами, используемыми для обмена данными с компьютерами, дроидами и электронными блокнотами. Встроенные батареи питания обеспечивают работу устройства в течение целого года без перезарядки. Хотя стоимость биоскан-модуля составляет 13 тысяч кредитов, эффективность и подробность собираемой информации делают его исключительно полезным инструментом.

Во время одной из своих операций в пользу Альянса, принцесса Лея Органа тайно использовала биоскан-модуль для сканирования Гури, таинственной шпионки из гангстерского синдиката "Черное Солнце", встреченной ею на планете Родиа. Лея с трудом сдержала свое удивление, когда биоскан показал, что Гури не была обычной женщиной, какой казалась. Как выяснилось, на самом деле Гури представляла собой дроида, являющегося точной копией человеческого существа; искусственно сконструированным организмом, служившим целям Принца Ксизора, повелителя "Черного Солнца", и являвшимся его личным адъютантом и посланником.

К содержанию

Голографический изменитель образа

Голографический изменитель образа CQ-3.9x, "Кореллидин"

Чертеж

Хотя повсеместное распространение голограмм рассматривается средним галактическим обывателем как нечто само собой разумеющееся, на рынке появились голографические изменители образа, известные также как голоширмы, в которых используются последние достижения голографических технологий для создания поражающих воображение зрительных иллюзий. При этом такое устройство является настолько портативным, что его можно носить на поясе.

В кореллианском голографическом изменителе образа CQ-3.9x используется миниатюрный голографический проектор Кореллидин CP-3.3, первоначально разработанный для использования в индустрии развлечений и на военных тренажерах. Проектор знаменует собой поразительный прогресс качества изображения, проекционной глубины и манипуляций освещением, позволяющий получать предельно натуралистические голографические образы, выглядящие абсолютно неотличимыми от реальных объектов — до тех пор пока индивид не попробует дотронуться до голограммы и не обнаружит, что его рука проходит прямо сквозь образ!

Голоширмы проецируют заранее записанное изображение другого индивида, скрывая маскируемого индивида под голограммой. Очевидно, что размеры проецируемого образа должны превышать размеры скрываемого под ним живого человека. Проекционный компьютер является настолько совершенным, что позволяет воспроизводить движения голограммы, в точности соответствующие движениям оператора, так что образ кажется предельно убедительным при взгляде невооруженным глазом, хотя дроиды и охранные сканеры способны распознать и изобличить обманщика.

Проектор расходует запас своих высокоэнергетических батарей менее чем за 2 минуты; когда запаса питания остается на 15 секунд, раздается предупреждающий звуковой сигнал.

Голографический проектор CP-3.3 не имеет собственного записывающего аппарата. Образ индивида или объекта должен быть отсканирован голографическим записывающим устройством с высокой плотностью изображения Кореллидин CX-3.1, имеющим возможность ввода данных, в тысячи раз превышающих по объему возможности стандартных голографических устройств. CX3.1 идеально воспроизводит каждую деталь внешности и телодвижений субъекта.

Проектор CP-3.3 обладает объемом памяти, позволяющим удерживать образ только одного субъекта, тем не менее стоимость каждого экземпляра этого прибора составляет 25 тысяч кредитов.

Хотя заряд энергетических батарей голографических ширм быстро расходуется, они обеспечивают идеальную краткосрочную маскировку. Именно убийце, обладающему голоширмой, удалось проникнуть в надежно охраняемую крепость пресловутого доктора Эвазана, помешанного хирурга, как-то раз похваставшегося Люку Скайвокеру, что он был приговорен к смерти в 12 звездных системах.

Несмотря на столь впечатляющие примеры, демонстрирующие возможности голографических ширм, они используются преимущественно в аттракционах под названием "погружение в голографическую среду", которыми славятся такие развлекательные парки, как Голографический Игромир. Там голоширмы подключаются к силовым генераторам, обеспечивающим их долговременную работу, и программируются на воспроизведение фантастических персонажей и существ. В аттракционах используются голографические имитации, натуралистично воссоздающие экзотические ландшафты и в полном объеме обеспечивающие сенсорную обратную связь, создавая среду, практически неотличимую от реальности.

К содержанию

Молекулярно-связанная броня и противоударное поле

Молекулярно-связанная броневая оболочка, государственные предприятия Корпоративного сектора
Противоударный генератор класса "Бастион", государственные предприятия Корпоративного сектора

Чертеж

Власти Корпоративного сектора возвели сверхсекретный тюремный комплекс "Край Света" (Stars End), способный противостоять практически любым атакам. Тюрьма, расположенная на удаленном планетоиде Митус VII, была вооружена турболазерами, боевыми и патрульными кораблями и мощными энергетическими щитами. Однако ее ключевой охранной системой являлась башня "Край Света" — сорокаэтажная башня, укрытая в бесшовную оболочку молекулярно-связанной брони, дополненной противоударным полем.

Молекулярно-связанная броня стоит исключительно дорого и обычно используется для покрытия склепов, бункеров и контейнерных камер, скрывающих бесценные сокровища или секретные опытные образцы вооружения. Такая броня была избрана для "Края Света", поскольку заключенные должны были содержаться под самой строжайшей охраной.

В процессе производства брони, текстурно-формовочное тракционное поле удерживает в форме плотные металлы. Эти металлы размягчаются и даже расплавляются ионными фузерами. Пока образовавшийся в результате сплав остывает, он бомбардируется волнами вибрирующих заряженных частиц. Это многократно увеличивает прочность субатомных связей каждой молекулы, придавая броне невероятную упругость. На "Краю Света" такой процесс связывания был произведен со всей поверхностью башни, что привело к образованию практически неразрушимой оболочки, способной выдержать шквал огня из турболазеров Звездных Разрушителей.

Завершало армированное покрытие башни полномасштабное противоударное поле. Множество проекторов поля работало и внутри тюрьмы, упрочняя полы, потолки, стены и другие внутренние поверхности. Излучаемые проекторами магнитные поля зонтичной формы создавали единое связное противоударное поле, поглощающее рассеивающуюся кинетическую энергию и обладавшее достаточной мощью для нейтрализации разрядов бластеров, столкновений и других ударных нагрузок. Противоударная система потребляла такое же количество энергии, что и ионные двигатели Звездного Разрушителя, однако в данном случае она расходовалась на сохранение целостности тысяч статических стасисных кабин, удерживающих заключенных в состоянии частичной спячки. Любое нарушение стасисной системы могло вывести узников из этого состояния.

Разумеется, никакие технологические достижения не в силах противостоять поразительной хитрости свирепого кореллианского контрабандиста Хана Соло. Соло прибыл на "Край Света" в надежде разыскать там своего друга и штурмана Чубакку. Соло обнаружил Чубакку и тысячи других преступников и политических оппонентов властей Корпоративного сектора, содержащихся в стасисных кабинах.

Соло разработал отчаянный план по спасению узников, включающий отвод энергии от ключевых систем "Края Света" и подачи ее обратно на тюремный силовой генератор, чтобы создать нарастающую в геометрической прогрессии перегрузку, которая разорвала бы силовое ядро. Противоударное поле, броня и энергетические щиты канализировали направления взрыва, запустив "Край Света" в атмосферу по высокой траектории, едва не достигающей орбиты! Взрыв также нарушил функционирование стасисной системы, освободив заключенных. Соло успел эвакуировать их, прежде чем башня снова рухнула на поверхность Митуса VII.

К содержанию

Оборудование общего назначения

Уровень жизни в галактике постоянно повышается благодаря невообразимому разнообразию товаров, производимых различными компаниями. Ассортимент этих товаров включает все, начиная с электронных блокнотов и световых стержней, необходимых практически каждому, и заканчивая такими узкоспециализированными продуктами, как киборги и емкости с бактой.

Без широкого применения технологических достижений в повседневной жизни изыскатели и геологоразведчики не имели бы в своем распоряжении сканеров и дыхательных масок. С появлением лучевых бурильных установок, молекулярных просеивателей и автоматических систем очистки шахтеры смогли извлекать из породы ценные металлы во много раз быстрее, чем в далеком прошлом. Высокотехнологичные инструменты и прикладные компьютерные программы помогают механикам и инженерам создавать, ремонтировать и усовершенствовать звездолеты, конкурентоспособные на галактическом рынке. Фактически, достижения высоких технологий играют ключевую роль в любой отрасли промышленности.

Галактическая экономика

Распространение современной технологии и цивилизации привело к появлению так называемой галактической экономики. Лишь немногие миры являются полностью экономически автономными. Некоторые специализируются на производстве высокотехнологичных товаров, но в то же время зависят от соседних сельскохозяйственных миров, обеспечивающих их продуктами питания. Эти сельскохозяйственные планеты, в свою очередь, полагаются на промышленные миры, производящие технику, обеспечивающую эффективный сбор урожая и переработку пищевых продуктов, а также развивающие химическую промышленность по производству пестицидов для борьбы с вредителями и удобрений для ускорения роста сельскохозяйственных культур.

Галактическая экономика позволила мегакорпорациям сосредоточить в своих руках колоссальную экономическую и политическую власть. Такие компании, как корпорация "СороСууб", производят товары, относящиеся к сотням различных отраслей промышленности, а такие, как "Тэддж", контролируют тысячи звездных систем и владеют десятками колоний, что делает ее одной из наиболее влиятельных организаций в галактике. Даже представители малого бизнеса, такие как беспинская фирма "Фигг и Партнеры", имеют огромное влияние в своих родных мирах, а другие, например "Претормин", специализируются на производстве достаточного узкого спектра продуктов, реализуемых на очень ограниченном рыночном пространстве.

Распространение технологии

Распространение высокотехнологичных товаров стало возможным благодаря оперативному обмену информацией, широкой доступности компактных источников энергии и развитию высокопроизводительных мини-компьютеров. По мере своего развития каждое из сообществ вырабатывало собственные методы генерирования энергии, переработки информации и типы звездолетных двигателей. В процессе торгового обмена со своими соседями культуры делились знаниями, что практически неизбежно приводило к появлению новых и более прогрессивных технологических устройств в результате сравнения, совершенствования и интеграции различных подходов.

Практически все высокотехнологические продукты потребляют те или иные виды энергии. Разработка безопасного высокопроизводительного ядерного синтеза обеспечила фактически неограниченные энергетические ресурсы и открыла путь к развитию звездолетов. Вскоре были разработаны более компактные ядерные генераторы в виде портативных устройств для использования во время разведывательных операций на удаленных мирах и обеспечения энергией изолированных мест обитания. Технологические инновации привели к появлению энергоемких аккумуляторов, что позволило самым разнообразным техническим приборам, начиная от персональных электронных блокнотов и заканчивая промышленными лучерезами, функционировать в течение длительного времени без необходимости подпитки от массивных силовых источников.

Развитие мини-компьютеров позволило встраивать их в самые различные инструменты, включая такие товары повседневного пользования, как световые стержни и дыхательные маски. Мини-компьютеры контролируют все функции этих приборов и чрезвычайно легки в обращении, позволяя пользователям программировать даже самые сложные инструменты в соответствии со своими потребностями.

Экзотические технологии и их практические приложения

Многие виды живых существ и представители различных культур нашли применение своих знаний и способностей, разработав поразительный по своему разнообразию спектр предметов, удовлетворяющих их специфические потребности. Верпины, насекомообразный вид, населяющий астероидное поле Роше, обладают совершенной репульсорной технологией производства самого современного шахтерского оборудования и мощных репульсорных генераторов, защищающих расположенные на массивных астероидах колонии верпинов от столкновений с космическими объектами. Вратикс с планеты Тиферра разработали состав бакты для собственных медицинских нужд, однако благодаря своим поразительным свойствам этот препарат получил распространение во всей галактике. Тем временем Хо'Дин и иториане (или "молотоголовые") использовали свои совершенные технологии скрещивания растений и селективного перекрестного оплодотворения для выведения погодоустойчивых злаковых и сильнодействующих лекарственных трав.

Несмотря на повсеместное распространение прогрессивных технологий, возможности некоторых приборов до сих пор поражают воображение даже самых скептически настроенных обитателей галактики. Такие приспособления, как кибернетические искусственные органы, прекрасно выполняют все функции своих органических прототипов, а многие из них позволили поднять человеческие возможности на небывалую высоту. Впрочем, древние технологии, используемые рыцарями-джедаями в голокроне и знаменитых световых мечах, поражают обывателей ничуть не меньше.

Некоторые технологии остаются тайной для большей части обитателей галактики и продаются по запредельно высоким ценам. К числу таких устройств относится телепортационная система, применяемая в обруче-невидимке Магвита, и человекоподобные дроиды, с виду кажущиеся совершенно обычными людьми, но фактически представляющие собой автоматы, обладающие невероятной силой и высочайшим интеллектом.

Технологическая стандартизация

Важным аспектом жизни общества Новой Республики стала стандартизация большинства используемых им технологий. Несмотря на существование тысяч различных типов бластеров, большинство из них собирается из аналогичных компонентов и производится по одной и той же технологии. Такая расширяющая возможности современной техники стандартизация используется по отношению к самым различным типам товаров, начиная от электронных блокнотов и дроидов и заканчивая транспортными средствами и звездолетами. Благодаря своему сходству, высокотехнологичные товары значительно легче поддаются ремонту и обслуживанию.

Любопытным следствием стандартизации является тот факт, что поистине революционные изобретения, такие как портативные телепортационные диски Магвита, стали достаточно редким явлением. Вместо этого большинство инженеров и ученых посвящают свои усилия постоянному усовершенствованию уже известных технологий. К примеру, современные дыхательные маски оснащены более производительными фильтрами, чем использовавшиеся во времена Войн Клонов, однако базовая технология их изготовления не претерпела существенных изменений. Постепенное усовершенствование приборов на протяжении длительного времени встречается значительно чаще, чем революционные технологические изменения, в результате чего такие предметы, как электробинокли и тяжелые бластерные пистолеты Бластек DL-44, использовавшиеся еще Ханом Соло, до сих пор широко распространены, несмотря на то что их конструкция была разработана свыше 20 лет назад.

Однако в конечном итоге этот факт ничего не может изменить. Технологические прорывы затрагивают жизнь практически всех разумных существ, неизменно улучшая ее качество от одной планеты к другой.

Ручной инструмент общего назначения

Фузионный резец F-187, "СороСууб"
Силовой калибратор, "Удрэйн Галактик Электроникс Релия Чарджер"
Гидроразводной ключ "Быстроверт-3", "Регаллис Инжиниринг"

Чертеж

Жизнь Новой Республики поддерживает неисчислимое количество высокотехнологичных устройств. Диапазон этих устройств включает все, от электронных блокнотов и голографических проекторов до звездолетов, путешествующих между различными звездными системами. Обслуживание и ремонт этих чудес техники требует использования специализированных инструментов, которые и сами способны поразить воображение. К числу таких инструментов относятся макрофьюзеры, плазменные сварочные аппараты, силовые ломы, виброрезы, силовые приводы и силовые подъемники.

Фузионный резец СороСууб F-187 представляет собой ручную режущую горелку, незаменимую при ремонте звездолетов и транспортной техники. Его высокоэнергетический плазменный луч способен разрезать плотные металлы, дюрапласт и другие высокопрочные материалы. Режущий луч F-187 может быть настроен на любую длину в диапазоне от 1 до 20 сантиметров при лезвии диаметром от 6 сантиметров до всего лишь 1 миллиметра. Удлиняемый "наконечник" используется для просверливания отверстий. Фузионный резец может монтироваться на платформу, оснащенную контролирующим дроидным мозгом для осуществления автоматизированной резки. Топливных канистр хватает на час работы, однако прибор может быть подсоединен к более крупным топливным цилиндрам.

Другим общераспространенным инструментом является силовой калибратор Релиа Чарджер, который может служить в качестве аварийного источника энергии для таких миниатюрных приборов, как электронные блокноты и голографические проекторы, в течение нескольких суток. Он может обеспечивать энергией дроида на период до 10 часов и даже в течение полутора часов поддерживать работу лэндспидера. Калибратор оснащен тестером электропроводки и контрольным компьютером, используемым для проверки и ремонта электронных сетей, что делает его исключительно полезным при ремонте дроидов, транспортных средств и компьютерных систем звездолетов. Гидроразводные ключи представляют собой приводы с насадками для внешней и внутренней резьбы, используемые для завинчивания и развинчивания всех типов крепежных элементов, включая гайки, фузионные болты, фузионные булавки и молекулярные винты. Они используются для выполнения различных механических операций, начиная от сборки дроидов и заканчивая крупным ремонтом, производимым на борту звездолетов.

Гидравлический компрессионный цилиндр гидроразводного ключа Регаллис "Быстроверт-3" значительно увеличивает его вращающий момент, позволяя пользователю затягивать болты с минимальными усилиями. Насадка переменного размера подходит под гайки диаметром от двух миллиметров, а раздвижная насадка может захватывать крепежные элементы, достигающие в диаметре 25 сантиметров.

В поворотный привод "Быстроверта-3" может быть вставлена любая стандартная насадка, а его вращающий момент достаточен для завинчивания винтов и болтов в дюрапласт и прозрачносталь. Специальная универсальная насадка содержит 70 выдвижных стальных булавок, захватывающих практически любой винт, болт или крепежный элемент. Миниатюрный фузионный резец, закрепляемый в приборе, режет молекулярные связующие и фузионную сварку для ослабления болтов перед их вывинчиванием.

Шарнир привода насадки поворачивается на 180 градусов в любом направлении, позволяя использовать инструмент в труднодоступных местах и под нестандартными углами. Для работы внутри сложных механизмов используется удлинительный гибкий кабель длиной 30 сантиметров, обходящий любые препятствия; кабель оснащен проводом для видеоприемника, подсоединяемым к любому стандартному электронному блокноту, что обеспечивает видеосигнал в реальном времени, так чтобы техник мог наблюдать за выполняемой им операцией. В кабель может вставляться любая стандартная насадка для внутренней и внешней резьбы.

К содержанию

Дыхательная маска

Дыхательная маска Роамер-6, "Гандортрал Атмосферик"

Чертеж

Дыхательные маски представляют собой портативные и недорогие очистители, фильтрующие планетарную атмосферу, вдыхаемую пользователем, блокируя вредные соединения, но обеспечивая доступ необходимых для поддержания жизни газов. Такие устройства предназначены для использования в критических условиях, подобные тем, в которых оказались Хан Соло, Чубакка и принцесса Лея, покинув "Тысячелетний Сокол", чтобы прогнать миноков, поедавших силовые кабели корабля.

Дыхательная маска Роамер-6 позволяет носящему ее функционировать в самых различных условиях среды, начиная от близких к вакууму и заканчивая ядовитой атмосферой. Маска надевается на лицо, закрывая рот и нос, а небольшой газовый фильтр может уместиться в кармане или пристегиваться на пояс. Компьютер фильтра может быть запрограммирован в соответствии с потребностями любого вида живых существ, а регулировки фильтра можно изменять вручную в полевых условиях.

Очиститель состоит из 6 слоев атмосферных щеток, отфильтровывающих опасные для жизни газы, частицы пыли, растительную пыльцу и другие микроскопические вредные примеси. Автоматизированный воздухозаборник сгущает слишком разреженную атмосферы и может разрежать излишне плотную, а терморегулятор нагревает или охлаждает воздух до комфортной температуры. Если в атмосфере недостает необходимого для дыхания газа, щетки могут разлагать газообразные соединения, превращая, к примеру, углекислый газ в пригодный для дыхания кислород. Фильтры рассчитаны на час работы, однако их можно заменить в течение нескольких секунд. Фильтрационный блок также оснащен емкостью со сжатым газом, обеспечивающим запас воздуха в течение 10 минут.

Емкость Роамера-6 имеет муфту для подсоединения к более вместительным воздушным бакам (как правило, переносимым на спине) или к фильтрам, оборудованным микрощетками, блокирующими необычные остаточные газы. Маска оснащена маленьким комлинком с программируемой частотой. Небольшие молекулярные крючки позволяют крепить маску к защитным очкам или бласт-шлемам.

Дыхательные маски входят в состав стандартного оборудования, имеющегося на борту всех звездолетов и аварийных коконов, и включаются во все наборы спасательных средств. Спасательные и санитарные команды применяют их для защиты от вдыхаемого дыма; кроме того, они используются в полевых госпиталях, чтобы предотвратить распространение заразных, а иногда и смертельных болезней, передающихся через атмосферу.

Хотя дыхательные маски обеспечивают пользователей запасом пригодного для дыхания воздуха, они не способны защитить их от полного вакуума и не могут оградить от атмосферы, содержащей разъедающие вещества или токсины и бактерии, проникающие сквозь кожный покров, так что в этих ситуациях для жизнедеятельности требуются герметически замкнутое пространство или специальный скафандр.

В тех случаях, когда необходимо пребывание в опасных атмосферных условиях в течение продолжительного времени, применяются фильтровальные дыхательные аппараты длительного пользования, оснащенные более совершенными компьютерами и системами более тонкой фильтрации. Убезский охотник за добычей по имени Боушх использовал такой фильтр для обеспечения жизненно необходимых ему газов, когда путешествовал по таким пригодным для жизни людей мирам, как Татуин и Корусант.

К содержанию

Вапоратор (влагоуловитель)

Водяной вапоратор GX-8, фирма "Претормин"

Чертеж

Пресная вода необходима для выживания, однако на некоторых мирах ее запасы настолько скудны, что влагу приходится извлекать из воздуха с помощью устройств, известных как вапораторы. Имеющиеся во многих мирах, эти устройства получили широкую известность благодаря своему использованию на влагодобывающих фермах планеты Татуин, где водяные пятиметровой высоты вапораторы GX-8 применяются для сбора водяного пара из засушливой пустынной атмосферы.

GX-8 проецирует ионизированное поле малой мощности и охлаждает окружающий воздух с помощью рефрижераторных цилиндров и морозильных штанг. Это вызывает конденсацию влаги даже в безводных природных условиях, где влажность атмосферы не превышает 1,35 %. Влага конденсируется на охлажденной поверхности вапоратора и стекает в сборную коллекторную камеру, закачиваясь в крупные подземные накопительные баки. Контрольный компьютер вапоратора GX-8 автоматически регулирует уровни ионизации и охлаждения с учетом скорости ветра и наружной температуры, а энергия, питающая рефрижераторные блоки, хранится в энергетических батареях, заряжаемых убирающимися солнечными панелями.

На Татуине вапораторы, размещаемые в 250 метрах друг от друга, способны собирать до полутора литров воды в сутки каждый. В более засушливых зонах, таких как окрестности Дюнного Моря, для достижения тех же объемов сбора воды работники влагодобывающих ферм должны размещать вапораторы на расстоянии не менее пятисот метров друг от друга.

Поскольку спектр функций вапораторов крайне ограничен, в них часто используются бинарные (двоичные) языки программирования. Имевшийся у C3-PO опыт программирования аналогичных по языку бинарных грузоподъемников побудил Оуэна Ларса приобрести этого витиевато изъясняющегося протокольного дроида.

Величайшим бедствием для владельцев влагодобывающих ферм становятся песчаные бури, во время которых песок попадает в смазку вапораторов и может вывести механизмы из строя, если его своевременно не удалить. Люк Скайвокер потратил большую часть своей юности на обслуживание и починку десятков дряхлеющих вапораторов, принадлежащих его дяде.

Семейные влагодобывающие фермы, площадью несколько квадратных километров каждая, стали нормой на Татуине. Этот вид малого бизнеса является рискованным предприятием, так как даже мизерная потеря воды может поставить владельцев на грань между выживанием и банкротством. Общеизвестным исключением остается широко раскинувшееся ранчо Хаффа Дарклайтера, простирающееся на сотни, если не на тысячи квадратных километров.

По мере роста спроса на воду влагодобывающие фермы постоянно распространяют свои владения на неосвоенные территории, и конфликты с Песчаными Людьми становятся все более заурядным явлением. Большинство вапораторов на Татуине защищены охранными замками или распознающими голос сканерами, блокирующими покушения на эти устройства. Собранная вода часто хранится в огромных подземных цистернах, прилегающих к дому землевладельца, так что фермеры имеют возможность лично отражать атаки тускенов.

Владельцы влагодобывающих ферм могут переправлять свою воду для продажи прямо в космический порт Мос Эйсли, перекачивать ее в города по трубопроводам или продавать брокерам. Некоторые фермеры также содержат подземные гидропонные лаборатории, выращивая на них овощи для продажи в Мос Эйсли.

На многих улицах Мос Эйсли установлены вапораторы, настроенные на улавливание водяного пара, выдыхаемого городскими жителями. Изыскатели часто носят с собой небольшие вапораторы в аптечках первой помощи, а большинство аварийных коконов оснащены собственными вапораторами для обеспечения пресной водой отбившихся от воинских частей членов экипажа.

К содержанию

Электробинокль

Электробинокль, модель TD2.3, "Нейро-Саав"

Чертеж

В электробиноклях, таких как Нейро-Саав, Модель TD2.3, используются стереоскопические окуляры и компьютеризированные системы увеличения для рассматривания отличающихся высокой детальностью и четкостью изображений удаленных объектов. Эти устройства, стоимость которых, как правило, составляет около сотни кредитов, заключены в прочные пластиковые корпуса, защищающие оптические модули, и оснащены перезарядными аккумуляторными батареями, обеспечивающими питание на шесть месяцев работы.

Имеющиеся в TD2.3 функции мгновенной фокусировки позволяют пользователю быстро переключаться между объектами, находящимися на разных дистанциях. Экранные датчики показывают расстояние до объекта, его относительное возвышение, а также относительный и абсолютный (истинный) азимуты.

Компьютеризированные телескопические линзы обеспечивают 500-кратное увеличение, а чипы регулировки изображения настраивают и повышают уровень освещения, позволяя вести наблюдение как при дневном свете, так и в почти полной темноте. Демпферы автоматически нейтрализуют ослепляющие вспышки света, подобные тем, что образуются при разрывах световых гранат и или прожекторных люма-бластов.

Контрольные циферблаты используются для настройки кратности увеличения и позволяют производить ручную фокусировку и задавать уровень светокомпенсации. Фокусировочные кнопки, расположенные между окулярами, обеспечивают точную инкрементальную настройку телескопического увеличения. Пользователь может запрограммировать в прибор до восьми настроек зуммирования и активизировать их нажатием на переключатель, поочередно выбирающий каждую из настроек.

Электронные визуализаторы проводят автодиагностику, когда пользователь нажимает на калибровочный переключатель. Неэлектрифицированные вспомогательные линзы обеспечивают стократное увеличение и могут использоваться в случаях отказа модуля электронных линз или выдачи ими ненадежных показаний.

Большинство электробиноклей оборудованы портами данных, к которым могут подключаться соединительные кабели, передающие изображение на голографические рекордеры, электронные блокноты или записывающие стержни. Некоторые электробинокли, включая TD2.3, могут перепрограммироваться с помощью программного обеспечения, связывающего и синхронизирующего их с бластерами, для нанесения ударов на дальние дистанции. При этом на дисплее электробинокля появляется крестообразный прицел с изображением зоны, соответствующей вектору огня бластера.

Ограниченное количество электробиноклей, таких как Нейро-Саав TT-4, оснащены встроенными голографическими и визуальными записывающими устройствами, способными хранить до трех часов записи изображения на стандартной карте данных. Такие приборы стоят более двух тысяч кредитов.

В молодости Люк Скайвокер нередко носил с собой электробинокль, чтобы быстро окинуть взглядом обширные просторы влагодобывающей фермы своего дяди; он использовал его, даже когда наблюдал за последней турболазерной перестрелкой между кораблем принцессы Леи "Тантив IV" (Tantive-IV) и Имперским Звездным Разрушителем "Опустошитель" (Devastator). Люк также использовал свой электробинокль для обнаружения Песчаных Людей, когда разыскивал R2-D2 в пустыне Джандлэнд на Татуине.

Аналогичные устройства, называемые макробиноклями, обладают многими характеристиками электробиноклей, но не оснащены чипами улучшения изображения. В результате эти приборы обеспечивают более натуралистичный, но менее детальный образ объекта. В макробиноклях также отсутствуют высокотехнологичные контуры световой настройки, что ограничивает возможности их использования в темноте, однако их оптика намного менее подвержена механическим повреждениям и сбоям калибровки.

К содержанию

Лучевая дрель (бурильная установка)

Лучевая дрель G2-GE, корпорация "Карфло"

Чертеж

Лучевые дрели представляют собой мощный режущий инструмент ближнего действия, генерирующий интенсивные плазмолучевые импульсы, прорезающие насквозь практически любой материал, включая камень, горные породы, дюракрит, усиленную дюрасталь и броневые пластины. Дрели используются в добывающей промышленности и строительстве, а также размещаются на звездолетных верфях и других крупных промышленных предприятиях.

Карфло G2-GE является типовой средней по размерам лучевой дрелью, рассчитанной на выполнение операций одним работником. Она монтируется на небольшую репульсорную платформу, способную передвигаться со скоростью до 15 километров в час. Технологическая база лучевых дрелей аналогична используемой в бластерах: батареи питания заряжают катализаторы, воспламеняющие топливные слаги и инициирующие интенсивную реакцию превращения энергии. Поток энергии направляется в лучевой привод дрели, генерирующий энергизированный плазменный луч, используемый для резки.

Длина плазменного луча может варьироваться в диапазоне от одного сантиметра до полутора метров. В низкоинтенсивном режиме луч медленно расплавляет усиленные пластики. В максимальном энергетическом режиме дрель часто используется при добыче ценных ископаемых для испарения пустой породы. Лучевая дрель монтируется на вращающейся станине, обеспечивающей угол поворота до 180 градусов. Дрель может быть предварительно запрограммирована на следование сенсорным полозьям с целью более точной резки по заданной траектории.

Три топливных слага, входящих в комплект G2-GE, обеспечивают энергию на 10 часов непрерывной работы. Как и для многих других энергоемких инструментов, важной задачей является предохранение от перегрева, поэтому лучевая дрель оснащена несколькими внутренними охлаждающими блоками и многочисленными аварийными выключателями. В качестве дополнительной меры предосторожности лучевая дрель автоматически отключается, если оператор покидает репульсорные салазки.

Лучевая дрель оснащена встроенным комлинковым блоком, так чтобы команды работников могли координировать свои действия. Небольшой визуальный сканер радиусом действия 20 метров предупреждает оператора о близлежащих объектах и живых существах для предотвращения столкновений на рабочей площадке.

Лучевая дрель также может быть использована в качестве грозного импровизированного оружия, как это происходило в увиденной Ханом Соло сцене, когда группа боевых роботов атаковала шахтерский лагерь на планете Деллальт. Хотя тяжелый бластерный пистолет Соло DH-44 не мог пробить броню нападавших роботов, он заметил, как рослый Малторран схватил одну из промышленных дрелей и прорезал ее плазменным лучом бронированные пластины робота. К несчастью, луч также задел силовое ядро боевого робота, вызвав колоссальный взрыв, убивший Малторрана.

Существует ряд других типов лучевых дрелей, предназначенных для различных условий работы. К их числу относятся дрели G2-Gs, модифицированный комплект G2-GE, оборудованный пузырем жизнеобеспечения и небольшими ионными двигателями для операций на звездолетных верфях. Карфло TS-Титан — тяжелая дрель, используемая на строительстве таких крупных объектов, как звездолеты, автострады и здания. Монтируемый на репульсорную платформу механизм этой лучевой дрели превышает 10 метров в длину и генерирует плазменный луч десятиметровой длины, достигающий 3 метров в диаметре.

К содержанию

Световой стержень

Промышленный световой стержень, "Лерримор Контрактинг"

Чертеж

Световые стержни, также известные как люма, представляют собой недорогие портативные источники света, обеспечивающие освещение благодаря использованию фосфоресцентных химикатов либо небольших батарей питания и ламп.

Химические световые стержни стоят около десяти кредитов и обеспечивают до 50 часов освещения от одного стержня. Когда реагент полностью израсходован, световой стержень выбрасывается. Простой датчик интенсивности показывает, сколько реагента израсходовано, и позволяет контролировать дальность освещения, достигающую 20 метров. Эти крохотные инструменты в форме иглы весят всего по 20 граммов каждый и достигают 6 сантиметров в длину. Большинство стержней имеют зажимы для крепления на одежде или пристегивания к ремню. Некоторые солдаты закрепляют стержни на стволах своих ружей, где они выполняют функции импровизированных фонариков, хотя это делает солдат удобными целями для вражеских снайперов.

Световые стержни, питаемые от батарей, достигают цены 25 кредитов, однако обладают большей дальностью освещения и обеспечивают длительность работы до 100 часов. Батареи могут подзаряжаться менее чем за час и, не перегорая, выдерживают до 50 подзарядок. Световые стержни этого типа значительно варьируются по своим размерам; от крохотных персональных образцов, аналогичных химическим световым стержням, до портативных люмапрожекторов, испускающих интенсивные лучи на 300 метров.

Высокопрочные световые стержни, такие как промышленный световой стержень Лерримор Контрактинг, широко используются и строительной и горнодобывающей промышленностью. Такие стержни испускают луч высокой интенсивности на 50 метров, а поворотные кнопочные регуляторы задают уровень освещения. Восьмисекционное световое экранирование используется для создания направленного светового потока; при полностью убранном экранировании свет излучается во всех направлениях. Кроме того, такие световые стержни снабжены цветными светофильтрами для проецирования лучей красного, синего, зеленого и желтого цвета.

Скользящая платформа позволяет устанавливать стержень вертикально и стационарно для освещения тропинок или использования стержня в качестве указателя. Световой стержень оборудован контрольной панелью, а его входной порт может быть подсоединен к электронному блокноту или комлинку для управления в дистанционном режиме. Небольшой контрольный компьютер может быть запрограммирован таким образом, что световой стержень будет вращаться на своей платформе и подавать световые сигналы в определенной последовательности для маркирования удаленных взлетно-посадочных полос или передачи кодированных сообщений. Эта функция неоценима для шахтеров и изыскателей, хотя не менее удобна для контрабандистов и пиратов, также нередко использующих световые системы для сигнализирования о приближающихся судах.

Каждый световой стержень Лерримор весит около трехсот граммов и имеет убирающуюся застежку для крепления к петлям пояса или к одежде, металлу, дереву и другим плотным материалам. Стержень изготовлен из прочного дюрапласта, выдерживающего многочисленные удары и падения, а его 8 батарей питания обеспечивают продолжительность работы до 50 часов между подзарядками. Стержень также может быть подключен к небольшому силовому генератору для обеспечения работы в течение неограниченного времени.

К содержанию

Записывающий стержень

Записывающий стержень Персональный Ассистент-4x, "ТэдджКо"

Чертеж

Записывающие стержни представляют собой записывающие устройства индивидуального пользования, позволяющие сохранять сотни часов аудио- и двумерных видеоданных на чипах или накопительных кристаллах. Записи могут проигрываться на стандартных аудио-, двумерных видео- или голографических плеерах. Большинство электронных блокнотов также оснащены видеопроекционными модулями.

Персональный Ассистент-4x — это типовой записывающий стержень потребительского класса, обеспечивающий высокое качество видео- и аудиозаписи в компактном устройстве, стоимостью всего в 30 кредитов. Видеозаписывающая линза стержня обеспечивает дальность действия 15 метров, с возможностью компьютеризированной автоматической фокусировки, масштабирования и функциями регулировки освещения. При наличии функции записи одним нажатием и простого управления настройками даже самый закоренелый технофоб может получить хорошие результаты. Небольшой экран проигрывания записи и встроенный динамик позволяют мгновенно проконтролировать запись, хотя качество экранного изображения весьма примитивно по сравнению с качеством полноразмерного двумерного видеопроектора или голографического проектора. Персональный Ассистент-4x хранит данные на дюжине сменных накопительных кристаллов, обеспечивая общее время непрерывной записи до 100 часов. Счетчик времени показывает оставшееся время записи. Батареи питания обеспечивают запас энергии на 200 часов работы между подзарядками.

Через интерфейсные порты записывающий стержень может подключаться к усовершенствованным микрофонам и высококачественным линзам, обладающим возможностями визуализации на больших расстояниях или восприимчивостью к инфракрасному или ультрафиолетовому излучению. Порт данных Персонального Ассистента-4x позволяет подсоединять прибор к электронным блокнотам, дроидам и компьютерам с целью обмена данными. Хотя стержень не может осуществлять запись в полноценном голографическом режиме, он использует интерполяционное кодирование, дающее компьютерам и голографическим проекторам возможность экстраполировать двухмерные данные, переводя их в голографические изображения, близкие к идентичным.

Хотя большинство записывающих стержней ориентировано на массовый потребительский рынок, и хорошее качество записи, существуют записывающие стержни специальных конструкций, соответствующие любым требованиям и ценовым категориям. Миниатюрные приборы, иногда не превышающие по размерам комлинки, могут стоить свыше сотни кредитов и использовать миниатюрные дата-чипы или маленькие многослойные цилиндры для хранения данных, обеспечивая время записи до 20 часов. Записывающие стержни профессионального класса, применяемые в сфере журналистики и шоу-бизнеса, по своим размерам превышают записывающие стержни индивидуального пользования в 2-3 раза и достигают цены несколько сотен кредитов за штуку. Они оснащены намного более чувствительными линзами, значительно большей чувствительностью и встроенной инфракрасной и ультрафиолетовой оптикой. Аудиомикрофоны также обеспечивают запись с большего расстояния, а также более высокую чувствительность к низким и высоким звуковым частотам. Усовершенствованные накопительные кристаллы способны хранить тысячи часов записи.

Записывающие стержни широко используются в разведывательных операциях и полицейских расследованиях, а также для протоколирования правительственных и корпоративных деловых совещаний. Во время Галактической Гражданской войны силы Повстанческого Альянса использовали этот тип записи для хранения секретных кодированных сообщений своим агентам. Бытовые цели использования этих приборов включают как запись семейных праздников, так и ведение личных журналов и дневников. Кроме того, процветает индустрия двумерной записи, ориентированная на бесчисленную армию туристов и студентов, носящих с собой дешевые миниатюрные двумерные видеопроекторы. Эта продукция двумерного формата рассчитана на непритязательного, жадного на сенсации потребителя и реализуется по самым общедоступным ценам.

К содержанию

Гарпун и буксировочный кабель

Силовая гарпунная установка Убриккиан

Чертеж

Силовые гарпуны и буксировочные кабели устанавливаются на тягачи и лэндспидеры во всех концах галактики. С помощью этих кабелей к транспортным средствам крепятся грузовые прицепы, достаточно маневренные для перевозки грузов по забитым транспортом, а иногда и крайне запутанным площадкам грузовых верфей.

Буксируемый другим транспортным средством, грузовой прицеп может перевозить значительно больший объем грузов, поскольку энергия репульсорного генератора прицепа может быть направлена исключительно на подъем груза, тогда как тягу обеспечивает лэндспидер или аэроспидер, перемещающий сам прицеп. Поскольку специализированные грузовые прицепы всегда являлись дефицитным средством транспорта, повстанцы зачастую оборудовали силовыми гарпунами свои аэроспидеры. В этом случае они использовались для перемещения грузовых модулей во время развертывания военных баз. Когда эти устройства были впервые установлены на боевую технику, мало кто из технического персонала Альянса мог подозревать, что обычное грузоперевозочное средство окажется весьма практичным оружием, способным сбивать с ног грозные имперские шагоходы AT-AT.

Силовой гарпун Убриккиан представляет собой простое устройство, состоящее из магнитного ускорителя, комплекта фузионных дисков и мотка высокопрочного кабеля. Силовые гарпуны, как правило, монтируются обращенными к задней стороне транспортного средства, хотя их поворотная станина повышает гибкость прибора при нацеливании в труднодоступных местах. Устройство оснащено собственным простым электронным прицелом и может подключаться к стандартным компьютерам наведения.

При выстреле магнитный ускоритель гарпуна приводит в движение каждый фузионный диск, перемещая его на расстояние до 20 метров, а оптимальная дальность составляет 100 метров. Фузионный диск с присоединенным к нему буксировочным кабелем автоматически прилипает к любой металлической поверхности. После того как диск прочно закрепился на своей цели, оператор гарпуна подматывает кабель, ликвидируя провисание, и фиксирует его в туго натянутом положении.

Гарпун может быть оснащен съемным фузионным резаком, который в любой момент может использоваться для того, чтобы перерезать кабель. После этого кабель может быть оставлен свободно болтающимся, или на его освободившийся конец будет прикреплен другой фузионный диск. Такая процедура может использоваться для соединения нескольких барж одновременно или для передачи баржи другим буксировочным транспортным средствам. Как правило, в комплект силового гарпуна Убриккиан входит моток кабеля трехсотметровой длины и три фузионных диска.

Гарпунные установки этого типа показали себя как мощное оружие во время знаменитой битвы на Хоте. Хотя имперские шагоходы оказались неуязвимыми для повстанческой артиллерии и бластеров, установленных на снежных спидерах, Люк Скайвокер и руководитель тактических действий Альянса Берил Чиффонадж разработали план, который позволил бы им опутать шагоходы специальными усиленными буксировочными кабелями. Согласно этому дерзкому плану, снежные спидеры облетали шагоходы, увиливая от их передвигающихся ног. Пилоты должны были тщательно избегать траты всего запаса двухсотметрового мотка кабеля.

Пилот Ведж Антиллес и стрелок Вес Джансон, воевавшие на борту "Бродяги-Три" (Rogue Three), были первыми, кому удалось совершить этот опасный маневр, опрокинув шагоход лишь за считанные секунды до того, как он готов был уничтожить силовые генераторы Эхо-Базы. Этот впечатляющий успех поднял боевой дух наземных войск и других пилотов, вдохновив их на отважную схватку, задержавшую наступление имперских сил, а высшему командованию Альянса удалось в спешном порядке эвакуировать базу.

К содержанию

Голографический проектор

CS-Mark 12, "Плесциния"

Чертеж

Большая часть общераспространенных коммуникационных средств галактики базируется на голографических технологиях. К примеру, миниатюрные голографические плееры и рекодеры могут встраиваться в электронные блокноты и астромех-дроидов, а голографические коммуникаторы, известные также как голографические коконы, применяются практически повсеместно в качестве локальных средств коммуникации. Звездолетные голографические коконы, как правило, прошиваются в комм-системы корабля или в субкосмические трансиверы для ведения переговоров с другими судами, а многие голографические коконы войскового и правительственного назначения соединяются с сетью Голо-Нет для мгновенной передачи сообщений через все пространство галактики.

Во время голографической записи рекодер сканирует объект, формируя два синхронизированных изображения, а встроенный компьютер комбинирует обе записи, конструируя трехмерный световой образ объекта, в котором присутствует цвет, звук и движение. Голограмма может храниться на кристаллах, дата-кассетах или дата-дисках и проигрываться на любых стандартных голографических проекторах. Миниатюрные устройства, подобные установленным на R2, формируют изображения, страдающие от засветок, внезапных смещений цветовой гаммы и других технических дефектов.

Являясь более крупным устройством, предназначенным для публичных презентаций, голографический проектор CS-Mark 12 способен формировать изображения, достигающие пяти метров в диаметре. Драйверы проектора читают данные, записанные на дата-дисках, дата-дотах и других носителях, а интерфейсные порты обеспечивают прямое получение данных от дроидов и компьютеров. Операторы CS-Mark 12 могут регулировать громкость звука, скорость воспроизведения, размеры проекции, а также скорость вращения образов. Для просмотра двумерных изображений может использоваться альтернативная система отображения данных.

CS-Mark 12 может работать со специализированными программами по редактированию, улучшению качества и манипулированию записями. Качество компьютерно-генерируемых голографических образов, содержащихся в планах атаки на вторую Звезду Смерти, было повышено благодаря работе техников таким образом, чтобы показать места расположения ключевых элементов боевой станции и оптимальную траекторию полета истребителей к станции при выполнении операции по уничтожению ее главного реактора.

Голограммы также используются в развлекательных целях и передаются преимущественно по планетарным и субкосмическим сетям. Голографические фильмы, трехмерные скульптуры и трехмерные картины пользуются исключительной популярностью. Голографическая стратегическая игра дежарик является любимой игрой Чубакки, и на борту "Тысячелетнего Сокола" он имеет игровой пульт.

В общественных голографических кинотеатрах, расположенных в Центральных мирах, таких как Корусант и Корулаг, демонстрируются развлекательные программы, документальные фильмы, спортивные состязания и выпуски новостей. Большинство из этих арен имеют центральный голографический модуль, способный проецировать изображения более 30 метров в высоту. Еще более совершенные голографические системы создают эффект полного погружения, используемый в таких развлекательных центрах, как Голографический игромир.

В войсковых тренажерах также используются голографические технологии. Люк Скайвокер получил разрешение на полет во время битвы при Явине, успешно пройдя две тренировочные операции на симуляторе X-крылого истребителя, а многие новореспубликанские пилоты также имеют возможность отрабатывать летные операции на тренажерах. В излюбленном сценарии, воссоздающем битву при Явине, имперская флотилия пополняется резервом из нескольких крейсеров.

К содержанию

Реактивные, ракетные и репульсорные установки

Реактивная установка Z-6, "Митриномон"

Чертеж

Хотя портативные ракетные и реактивные установки считаются устаревшим видом транспортных средств, они всегда будут окружены романтическим ореолом благодаря знаменитым старореспубликанским ракетно-десантным войскам, сыгравшим выдающуюся роль в великих сражениях Ситской Войны, разыгравшихся за 4 тысячи лет до битвы при Явине. И сегодня ранцевые устройства обеспечивают достаточную тягу для перемещения пользователя на огромные дистанции за считанные секунды. Это делает их крайне полезными в определенных ситуациях. Охотник за добычей Боба Фетт использует свою установку Митриномон Z-6, когда бросается в битву, скрывая свои движения в облаках выхлопных газов. Он часто захватывает и уносит свои жертвы еще до того, как кто-либо успевает принять ответные меры.

В момент активизации заборная система реактивной установки подает воздушно-топливную смесь в миниатюрные турбины. Там смесь воспламеняется, и происходящее каждые 3 секунды зажигание обеспечивает достаточную тягу для продвижения Фетта на 100 метров в горизонтальном направлении и на 70 метров в вертикальном. Направляемые выхлопные сопла используются для корректировки курса во время движения, входящий в комплект установки гиростабилизатор автоматически включает антитягу, обеспечивая безопасное приземление.

Данная модель весит около 30 килограммов, несет запас топлива, рассчитанный на 20 стартов, и стоит 300 кредитов. Она способна поднять в воздух пользователя и до 100 килограммов дополнительного груза. Контрольная панель реактивной установки крепится на предплечье Фетта, а вспомогательная голосовая интерфейсная система управляется с помощью встроенного в шлем контрольного компьютера.

К несчастью, реактивные установки могут внезапно включиться при ударе, как это случилось у Великой Каркунской Бездны, когда Хан Соло разнес ракетную установку Фетта своим виброклинком. Реактивный импульс понес Фетта прямо на баржу Джаббы Хатта, и ошеломленный охотник за добычей мгновенно свалился в яму Сарлакка. Но Фетта защитили бронированные доспехи, и в конце концов ему удалось спастись.

Реактивные установки в большинстве случаев более легки и менее громоздки, чем ракетные установки, поскольку они забирают кислород для реакции горения из планетарной атмосферы. Однако эти устройства не функционируют под водой, в вакууме и атмосферах с низким содержанием кислорода. В отличие от них ракетные установки используют предварительно изготовленные топливные смеси, не требующие добавления кислорода, и могут работать в любой среде. Несмотря на свой дополнительный объем, ракетные установки обладают характеристиками, сопоставимыми с реактивными установками, хотя и стоят гораздо дороже.

Репульсорные установки используются редко, поскольку их миниатюрные репульсорные генераторы позволяют перемещаться лишь на небольших скоростях, однако они обладают невероятной маневренностью, а пользователь может создавать стабильную тягу для зависания в воздухе. Как и все репульсорные генераторы, репульсорные установки функционируют за счет отталкивания от любого объекта, обладающего значительным гравитационным полем. Поэтому они не работают в условиях слабой гравитации. В репульсорных установках используются подзаряжаемые энергетические батареи, каждая из которых обеспечивает около 10 минут полетного времени и позволяет достигать скорости около 40 километров в час.

Некоторые ракетные и реактивные установки включают в себя вспомогательный репульсорный блок, обеспечивающий стабильность полета, большую маневренность и способность к зависанию. Такие комбинированные установки, как правило, стоят свыше тысячи кредитов и чаще всего оказываются значительно более тяжелыми, тем не менее многие пользователи указывают на то, что повышенная функциональность покрывает любые недостатки.

К содержанию

Медпак

"ФастФлеш", "БиоТек"
"Первая Помощь", "Чиеваб GLiS"

Чертеж

Медпаки представляют собой медицинские аптечки первой помощи, используемые в полевых условиях для лечения легких ранений и стабилизации состояния получивших тяжелые травмы пациентов до того, как тех доставят в медицинские учреждения с высокотехнологичным оборудованием. Эти недорогие комплекты стоят лишь около 100 кредитов за штуку, однако включают широкий спектр различных медицинских препаратов и реанимационных инструментов. Встроенные диагностические компьютеры предлагают пользователю подробное описание основных лечебных процедур, так что их могут эффективно использовать лица, не имеющие медицинской подготовки.

"Первая помощь" — это типовой медпак, включающий средства помощи при контузиях, переломах, ожогах и травмах. Входящий в комплект компьютер может хранить информацию о лечебных процедурах, применяемых лишь для одного вида живых существ, как правило, людей, хотя могут докупаться программные модули для тысяч других видов. Его ограниченный по своим возможностям диагностический сканер позволяет пользователю постоянно отслеживать основные жизненно важные показатели пациента.

Стандартные медицинские препараты включают коагулянты для остановки кровотечений, лечебные мази и стерилизаторы, используемые для лечения ожогов, а также антисептические капельницы и дезинфицирующие прокладки для промывки ран и предотвращения инфекций. Небольшие бакта-повязки могут использоваться, чтобы ускорить заживление поврежденных тканей. Стимулирующие инъекции и активизаторы выработки адреналина помогают пациенту сохранить сознание и препятствуют наступлению шока, а обезболивающие средства и местные нервные анестетики помогают снизить уровень дискомфорта. Антибиотики общего применения, антитоксины и активизаторы иммунитета могут быть использованы при лечении пациентов, пострадавших от отравления, укусов ядовитых животных, различных заболеваний и заразных микробов, стабилизируя состояние пациента, пока он не будет доставлен в лечебное учреждение, где ему введут более эффективные противоядия.

Все препараты могут накладываться в виде повязок или безболезненно вводиться через кожу в виде подкожных спреев. В состав "Первой помощи" также входят костные стабилизаторы и спрей-шины, обездвиживающие и защищающие сломанные кости; доставленному в госпиталь пациенту будут назначены сращиватели костей, полностью ликвидирующие травму.

Более эффективные и дорогие медпаки, такие как "ФастФлеш", предназначены для использования подготовленными медицинскими работниками и включают значительно более широкий ассортимент лечебных препаратов. Такие медпаки идеально подходят для боевых условий, поскольку содержат несколько спрей-шин, значительные запасы стимуляторов жизнедеятельности, а также высокотехнологичные синтепитательные репликаторы, обеспечивающие пациентов жизненно важными питательными веществами. Специальные медицинские препараты способны противостоять воздействию радиации, биологических ядов и нервных агентов. Медпак "ФастФлеш" содержит, кроме того, канистру хромонити, обеспечивающей более глубокое проникновение лечебных агентов в организм без причинения вреда нервной системе. Этот медпак также укомплектован рядом инструментов для проведения хирургических операций в полевых условиях, включая сонарный скальпель, лазерный прижигатель, а также нервный и тканевый регенераторы.

База данных диагностического компьютера "ФастФлеш" содержит информацию о пятистах различных видах существ и дистанционно связывается со сканером и анализатором проб, способными идентифицировать различные токсины и неизвестные химические составы. Компьютер автоматически записывает показатели состояния здоровья пациента для последующего использования. Этот медпак стоимостью в пятьсот кредитов широко используется техниками-спасателями, включая многих медиков Новой Республики.

К содержанию

Емкость для бакты

Емкость для бакты, фирма "Залтин"

Чертеж

Являющаяся одним из галактических чудес, жидкость, известная как бакта, представляет собой сильнодействующий медицинский агент, позволяющий пациентам залечивать угрожающие жизни раны в течение всего лишь нескольких дней. При прохождении лечебных процедур пациент с надетой дыхательной маской погружается в герметически закрываемую емкость с бактой. Маска оснащена микрофоном и наушниками, что позволяет пациенту общаться с врачами и хирургическими дроидами.

Емкость для бакты заполнена прозрачной синтетической жидкостью, имитирующей жизненно важные жидкости пациента и выступающей в качестве питательного вещества, а также дезинфицирующей ванны. Кроме того, эта жидкость восстанавливает и сохраняет бакту, которая подвержена порче на открытом воздухе.

Когда бакта — полупрозрачная жидкость красного цвета — вводится в емкость, она взаимодействует с поврежденными тканями, обеспечивая быстрое их заживление и блокируя инфекции. Бакта запускает ускоренный процесс регенерации мышц и нервов, сухожилий, кожных покровов и других тканей, не оставляя рубцов. Нередко пациенты оправляются от почти смертельных ранений менее чем за неделю лечения погружением в бакту. Лекарственные препараты, стиминъекции, активизаторы адреналина и укрепители иммунитета могут подмешиваться непосредственно в раствор или вводиться в организм пациента с помощью убираемых спрей-гипов. Хирургические дроиды Индастриал Автоматон 2-1B и аналогичные им устройства, постоянно ухаживающие за пациентом, подсоединены непосредственно к медицинскому компьютеру емкости с бактой, постоянно отслеживающему состояние пациента и производящему полное внутреннее сканирование. На Эхо-Базе, расположенной на Хоте, дроид 2-1B работал совместно с медицинским ассистирующим дроидом Медтек Индастриз FX-7.

Емкости для бакты стоят 3 тысячи кредитов за штуку и могут быть установлены за считанные часы. Большинство госпиталей оборудовано несколькими такими устройствами для лечения пациентов, находящихся в критическом состоянии, а менее крупные емкости частичного погружения используются для заживления менее серьезных травм.

Вратикс, вид насекомообразных инопланетян, обитающих на планете Тиферра, создали бакту, смешивая соки алажи с синтетическим жидким препаратом, известным как каван. В результате был получен универсальный лечебный агент, который мог использоваться для помощи тысячам различных видов живых существ. Две компании — "Залтин" и "Ксукфра" — вскоре стали лидерами по производству и распространению бакты. Когда к власти пришла Империя, она навязала им соглашение, ограничивающее продажу бакты, в результате чего Повстанческий Альянс постоянно испытывал острую нехватку бакты во время Гражданской войны. Через 2,5 года после битвы при Эндоре дефицит бакты стал настолько критическим, что Новая Республика начала военную кампанию по снятию ограничений на производство бакты, и этот конфликт вошел в историю как Война за бакту.

Помимо емкостей для бакты многие госпитали содержат специализированные лечебные центры, включающие хирургические отделения, реабилитационные палаты и карантинные блоки. Некоторые крупные госпитали располагают протезными комплексами по производству кибернетических конечностей и органов. Кроме того, пациенты могут сдавать генетические образцы для выращивания органов-заменителей, включая глаза, мускулы и кожные ткани в клон-пробирках. Такой процесс клонирования может занимать до трех недель, однако при этом значительно снижается вероятность того, что организм пациента отвергнет орган-заменитель.

К содержанию

Дистанционный автомат

Боевой автомат "Снайпер-Эйч", фирма "Промышленные Автоматы"

Чертеж

Термином "дистанционный" обозначается целый класс автоматов с ограниченным набором функций. Эти автоматы не могут проявлять самостоятельной инициативы, а действуют только по команде, отдаваемой своим хозяином. Подобно дроидам, дистанционные автоматы обладают некоторой долей интеллекта, хотя и весьма ограниченной, и используют при выполнении задач библиотеки запрограммированных инструкций и свой предшествующий опыт.

Хан Соло держит боевой автомат "Снайпер-Эйч" (Marksman-H) фирмы "Промышленные Автоматы" на борту "Тысячелетнего Сокола", используя его в качестве мишени для занятий по стрелковой подготовке. Во время своего злосчастного путешествия на Альдераан Оби-Ван Кеноби использовал такой автомат для обучения Люка Скайвокера основам владения световым мечом. Этот автомат представляет собой сферу диаметром 15 сантиметров, покрытую маневровыми ускорителями, лазерными излучателями и сенсорами.

В бортовой компьютер автомата запрограммированы многочисленные элементы боевых учений. Каждое упражнение заканчивается по прошествии заранее установленного периода времени, либо после определенного количества точных попаданий. Тренируемый боец устанавливает свой бластер на режим испускания безвредного светового потока, а сенсоры автомата фиксируют каждый точный выстрел. При выполнении упражнений для новичков автомат передвигается медленно, а его оглушающие бластеры отключены. Однако при работе в режиме "экспертн" автомат вьется вокруг своего противника на больших скоростях, пронизывая атмосферу жалящими разрядами оглушающих бластеров. Автоматы "Снайпер-Эйч" идеально подходят для выполнения боевых упражнений со световым мечом: поскольку дальность действия оглушающих разрядов автомата намного превышает длину лезвия светового меча, джедай должен отразить множество оглушающих разрядов, терпеливо ожидая возможности нанести ответный удар.

Интенсивность оглушающих разрядов может варьироваться в широких пределах — от легких щекочущих уколов до высокоинтенсивных оглушающих лучей, способных парализовать руку и ногу на несколько минут. Выбор уровня сложности задает и скорострельность автомата, которая может достигать двух выстрелов в секунду. Точность огня также может варьироваться, хотя в упражнениях продвинутого уровня используется очень точное наведение, благодаря чему обучаемый получает прекрасный опыт уклонения от атак.

Под легкобронированной обшивкой автомата скрыт небольшой репульсорный генератор, способный обеспечивать максимальную скорость до 25 километров в час. Установленные на "Снайпер-Эйч" 8 маневренных ускорителей делают его исключительно проворным, обеспечивая поразительно быстрый разгон и торможение, а также возможность мгновенных поворотов и корректировки высоты.

Ручной пульт управления позволяет контролировать действия автомата с помощью высокочастотных кодированных разрядов, а также снабжен голосовым аварийным стоп-кодом. Некоторые дроиды способны имитировать эти кодированные сигналы, благодаря чему они могут захватить контроль над дистанционными автоматами. Такие действия спасли жизнь Хана Соло, когда его дроид по имени Синий Макс вызвал "Снайпер-Эйч" Хана и использовал его, чтобы перекрыть сектор обстрела нескольким гунам, которые собирались уничтожить кореллианского браконьера и его штурмана-вуки.

Другие распространенные типы дистанционных автоматов включают грузоподъемники, транспортировщики, а также дистанционно управляемые дроны, такие как RMD-20 "Небесное Око" производства фирмы "Кристаллио Детекшн Плюс". "Око" представляет собой наблюдательный прибор дальнего видения, используемый полицией для выслеживания подозреваемых в уголовных преступлениях.

К содержанию

Поисковик

Поисковик Марк VII "Инквизитор", "Аракид"

Чертеж

Поисковики представляют собой специализированные охотничьи дистанционные автоматы, выслеживающие и захватывающие или убивающие своих жертв. Марк VII "Инквизитор" использовался на пространстве Галактической Империи, и многие преступники и симпатизирующие Империи правительства до сих пор употребляют поисковики, несмотря на то что их использование было объявлено незаконным властями Новой Республики.

Установленный на Марк VII небольшой репульсорный генератор позволяет достигать предельной скорости сорок километров в час и максимальной высоты пятьдесят метров. Этот поисковик обладает высоким уровнем искусственного интеллекта и хитростью и, как правило, парит вне зоны видимости, выслеживая подозреваемых. После подтверждения идентичности жертвы поисковик приближается к ней и выполняет свою работу с безжалостной эффективностью.

Внутри поисковика располагается центральный компьютер по переработке данных, Аракид BXT-4, и вербальный процессор AA-1, понимающий 50 тысяч языков. Вокодерная система поисковика может имитировать языки органических существ и передавать используемые дроидами электронные языковые сообщения с высокой плотностью сигнала. Зонд данных поисковика может взаимодействовать с компьютерами, охранными мониторами и коммуникационными сетями. Имперские поисковики часто подавали аварийные стоп-сигналы, заставляющие дроидов выдавать им секретную информацию, или использовали зонды данных для просмотра и скачивания банков данных и файлов.

Поисковик Марк VII укомплектован невероятно совершенным сенсорным оборудованием. Четыре визуальных сенсора обеспечивают 360-градусный обзор, а функция электробинокля позволяет фокусироваться на объектах, удаленных на расстояние до 200 метров. Направленные аудиосенсоры могут записывать любой разговор в радиусе 100 метров, а их частотный диапазон значительно превышает как верхний, так и нижний порог чувствительности человеческого слуха.

Тепловые сенсоры, оборудованные инфракрасными окулярами, способны распознавать следы ног и другие источники тепла, а входящий в комплект генетический анализатор обрабатывает образцы волос, крови и кожных покровов, сравнивая результаты со своей базой данных, и идентифицирует владельца образцов. Встроенный трансивер способен производить мониторинг всех комлинковых частот. Марк VII несет на борту два бластера, каждый из которых обладает оптимальной дальностью поражения 25 метров и максимальной дальностью стрельбы 50 метров, а их энергоемкость не уступает характеристикам стандартной бластерной винтовки. Бластеры могут быть установлены на оглушающий или смертоносный режим, а батареи питания обеспечивают запас энергии на сто выстрелов.

Поисковики были разработаны силами Старой Республики для использования в качестве не наносящих смертельных ударов следящих устройств, разведывательных дронов и аварийных спасателей. С приходом к власти Империи поисковики были оснащены смертоносным оружием и получили большую автономию; в планах проводимых ими операций все чаще звучали приказы "произвести смертельный выстрел". Имперские офицеры часто использовали поисковиков для выслеживания и уничтожения "врагов государства".

Хотя власти Новой Республики запретили использование смертоносных поисковиков, те из подобных автоматов, вооружение которых ограничивается оглушающими бластерами, продолжают оставаться легальными и зачастую используются местными полицейскими подразделениями в качестве вспомогательных охранных пунктов и для незаметного наблюдения за лицами, подозреваемыми в совершении преступлений. Поисковики могут быть запрограммированы на использование в качестве учебных дистанционных автоматов, поскольку они способны выполнять сложные боевые упражнения и могут синхронизировать свои действия с помощью комлинковых трансиверов. В период своей подготовки по программе рыцарей-джедаев на планете Дагобах Люк Скайвокер нередко вступал в учебные бои с поисковиками Йоды, иногда поражая по четыре автомата одним ударом.

К содержанию

Электронный блокнот

Электронный блокнот "Компаньон-2000", "МикроДата"

Чертеж

Электронные блокноты представляют собой помещающиеся на ладони мини-компьютеры, предназначенные для выполнения таких типовых функций, как сбор и хранение информации. Они также могут индивидуально настраиваться для выполнения специализированных программ. "Компаньон-2000" фирмы "МикроДата" является стандартным электронным блокнотом весом менее 1 килограмма и стоимостью 100 кредитов.

В число стандартных операций входит организация данных, составление текстов, переработка информации и просмотр записей с кристаллов записывающих стержней. Функции переработки информации поддерживаются накопителем емкостью пять миллионов экранных дата-единиц (ЭДЕ), а автоматизированные последовательности команд позволяют пользователю выполнять сложные вычислительные задачи с помощью лишь нескольких командных кодов.

"Компаньон-2000" обладает рядом стандартных компонентов, присутствующих в большинстве электронных блокнотов, включая реагирующий на прикосновение цветной дисплей, аудиомикрофон, порты для наушников и батареи питания, рассчитанные на три месяца работы без подзарядки. Данные могут вводиться с помощью мини-клавиатуры или светового пера. Пользователь может надеть дисплейные очки и просматривать информацию, пробегающую по прозрачным линзам, так что способен одновременно выполнять другие операции, запрашивая компьютерные данные.

Стандартные порты данных и интерфейсы "Компаньона-2000" позволяют связывать его с другими электронными блокнотами, дроидами и компьютерами. Специальные программы обеспечивают взаимодействие с компьютеризированным инструментом, оружием и транспортными средствами. Входной разъем электронного блокнота позволяет считывать и записывать информацию на дата-карты, диски и микродоты, а прошитое в нем программное обеспечение способно распознавать десятки различных компьютерных форматов. Дополнительная программа, получившая название Галактического универсального переводчика (ГалУП) анализирует и интерпретирует неизвестные компьютерные системы обозначений и пишет программы, обеспечивающие обмен данными. "Компаньон-2000" также может обмениваться информацией с записывающими стержнями и голографическими проекторами, а его собственный встроенный голографический мини-проектор способен демонстрировать изображения до 20 сантиметров высотой.

Некоторые электронные блокноты оборудованы миниатюрными голографическими рекодерами для сканирования текста и визуальной информации. Голосовые и отслеживающие движения сетчатки глаз контроллеры освобождают руки пользователя от введения команд вручную. Многие электронные блокноты также оснащены встроенными комлинками для обмена данными через локальные ком-сети или для эфирной передачи сообщений на комлинковых частотах. В полном соответствии с ожиданиями блокнот укомплектован кодирующими программами, блокирующими действия хакеров.

Стоящие на ступеньку выше электронных блокнотов портативные компьютеры обладают информационно-перерабатывающей мощностью и памятью стационарных устройств. Хотя эти компьютеры первоначально разрабатывались для путешествующих руководителей компаний, они широко используются хакерами в целях шпионажа и кражи данных. Портативные устройства стоят весьма дорого — их цена варьируется в диапазоне от 500 до 50 тысяч кредитов — однако они обладают быстродействием, в 50 раз превышающем скорость переработки данных и вычислений, производимых стандартными электронными блокнотами. Кроме того, в них применяется форма искусственного интеллекта, известная как Тотальный Обмен Данными (ТОД), сжимающий данные и хранящий их в электронно-стенографической форме, повышая за счет этого коэффициент информационной емкости как минимум в 100 раз.

К содержанию

Киборг

Борг Конструкт Aj^6, "БиоТек"

Чертеж

Технологический прогресс принес с собой немало чудес, но, вероятно, самые поразительные, а также наиболее пугающие и превратно понимаемые технологические достижения относятся к сфере кибернетики, где был разработан получеловек-полумашина, известный как киборг. Область применения кибернетических устройств простирается от производства предельно натуралистичных искусственных конечностей до методов усовершенствования человеческого организма, наделяющих людей возможностью бегать быстрее или повышающих скорость их реакции.

Высокотехнологичные кибернетические имплантаты, в частности такие, как Борг Конструкт Aj^6 фирмы "БиоТек", используемый Лоботом, заместителем главного администратора Облачного Города, позволяют людям контролировать компьютерные системы путем непосредственного вмешательства. Мозговой/биокомпьютерный интерфейс Конструкта Aj^6 соединяет пользователя со сложнейшим киборг-компьютером, многократно повышая логические и интеллектуальные способности человека. Пользователь способен контролировать любую связанную с ним компьютерную систему при помощи ментальных команд, а компьютер киборга производит моментальный анализ данных, в двадцать раз повышая быстродействие системы по сравнению с компьютерами, операторы которых лишены подобного приспособления.

Память Aj^6 способна хранить миллионы экранный дата-единиц (ЭДЕ), обеспечивая мгновенный доступ к информации. К нескольким внешним портам могут подсоединяться картриджи с базами данных, предоставляющие исчерпывающую дополнительную информацию по любой области. Таким образом, киборг может по мере необходимости загружать в себя те или иные процедуры и перерабатывать данные с уверенностью эксперта, выполнявшего подобные операции тысячи раз.

Сфера применения киборг-конструкта зависит от особенностей компьютерной системы, к которой он подключается. Так, в своем Облачном Городе Лобот может мгновенно сверяться с любыми данными, содержащимися в центральном компьютере, и производить любые операции, от изменения выходной мощности массивных городских репульсорных генераторов до подачи по всему городу сигнала общей тревоги. Он также имеет доступ к городским коммуникационным сканерам, позволяющим прослушивать комлинковые и субкосмические сообщения. Лобот осуществляет надзор за работой Крылатой Гвардии, полиции Облачного Города, и может мгновенно командировать офицеров для проведения охранных мероприятий. Лобот несет за ответственность за исчерпывающее информирование Барона Администратора обо всех важных событиях, затрагивающих вопросы безопасности Облачного Города, и за передачу данных непосредственно на его персональный комлинк или электронный блокнот.

Киборги-имплантаты стоят невероятно дорого. Так, цена самого киборг-имплантата Aj^6 составляет восемьдесят тысяч кредитов, а хирургическая процедура по его имплантации обходится в 70 тысяч кредитов, причем ошибка может привести к повреждению мозга или к смерти. Киборги являются предметом многочисленных предрассудков, поскольку людям известно, что они подвержены психозам. Эмоциональные проявления и черты личности постепенно стираются по мере того, как реципиент начинает размышлять в терминах формальной логики, машинных кодов и математических вычислений. Было зафиксировано несколько случаев, когда прошедшие процедуру имплантации субъекты страдали от кибернетического психоза и сходили с ума от того, что их разум утрачивал способность держать под контролем киборг-компьютеры.

Киборгам отказано во многих правах. Согласно имперскому законодательству, они не считались гражданами, а хирургическая операция по киборг-имплантации должна была спонсироваться корпорацией или местной властью, под юрисдикцией которой оказывался киборг. Новая Республика заняла более цивилизованную позицию, однако киборги до сих пор считаются "особым классом" граждан, от которых требуется периодически проходить нейронное сканирование, удостоверяющее то, что данный киборг-комплект функционирует должным образом.

К содержанию

Карбонно-морозильная камера

Карбонно-морозильная камера Класса Три, "Фигг и Компания"

Чертеж

Многочисленные карбонно-морозильные камеры являются важной составляющей экономики Облачного Города, поскольку они производят газ тибанна, основной предмет экспорта горнодобывающей колонии в другие миры. Это жаркие, дискомфортные и опасные рабочие места, запруженные лабиринтами техники и трубопроводов, перекачивающих газ тибанна, охлаждающие агенты и расплавленный карбонит в морозильную яму каждой камеры.

Газ тибанна извлекается из нижних слоев атмосферы Беспина с помощью гигантских тракционно-лучевых труб, расположенных на базе Облачного Города. Газ перегоняется через очистительные сооружения и стабилизируется при высоком давлении в пресс-химических трубах. На окончательной стадии переработки перед отправкой газ закачивается в ямы карбонно-морозильной камеры, где он переводится в суспензию магнитными полями. Контрольная оболочка плавно опускается на свое место, обеспечивая форму, удерживающую обжигающе холодный жидкий карбонит, заполняющий собой яму и обволакивающий молекулы газа, фиксируя их на месте. Затем жидкие охлаждающие агенты в одно мгновение замораживают карбонит, моментально формируя герметически непроницаемый твердый блок.

Карбонитовые блоки весом свыше ста килограммов каждый поднимаются на уровень пола карбонно-морозильной камеры гидравлическим лифтом, а затем извлекаются специальными захватами и грузятся на репульсорные салазки для транспортировки на перерабатывающие и погрузочные станции. Из замороженного карбонита получают высококачественные прочные металлосплавные оболочки, превосходно выполняющие защитные функции и способные противостоять радиации и резким перепадам температур.

Газ тибанна используется и в системах охлаждения гиперприводов. Однако первоначальные исследования Беспина показали, что атмосфера планеты естественным образом вырабатывает спрессованный при вращении газ тибанна. Процесс прессовки сжимает молекулы тибанны на атомном уровне, запечатывая в нем колоссальные количества энергии, что делает газ превосходным топливом для турболазеров и других видов энергетического оружия. Вместо экспорта в другие миры блоки спрессованного вращением газа тибанна отправляются в обогатительные камеры, где высокоинтенсивные микропористые энергетические поля соскребают атомы газа. Эти атомы перерабатываются и упаковываются в контейнеры для отправки ожидающим их клиентам.

Хотя карбонно-морозильные камеры были предназначены для промышленного использования, Дарт Вейдер пытался использовать одну из таких камер с целью захватить и заморозить Люка Скайвокера, чтобы тот в таком виде мог быть доставлен Императору. Когда барон-администратор Облачного Города Лэндо Кальриссиан высказал предположение, что карбонная заморозка может убить Люка, Вейдер испытал этот процесс на Хане Соло.

Соло остался в живых, заснув криогенным сном внутри карбонитового блока, но после освобождения принцессой Леей он продолжал испытывать многочисленные симптомы сонной болезни, включая дезориентацию, временную слепоту и болезненную гипервосприимчивость к внешним сигналам. Его разум был наводнен сновидениями и галлюцинациями. Известны случаи, когда такие побочные эффекты приводили к потере рассудка, однако Соло вскоре пошел на поправку.

К содержанию

Голокрон

Голокрон джедаев

Чертеж

Голокроны представляют собой изготавливаемые вручную обучающие инструменты, используемые мастерами-джедаями. Эти небольшие кристаллические кубы способны хранить множество голографических летописей, повествующих о истории и преданиях рыцарей-джедаев.

Некоторые голокроны имеют форму обычного куба, тогда как другим придаются необычные геометрические формы, а на их кристаллические поверхности наносятся витиеватые символы. Каждому голокрону соответствует собственный метод доступа к информации, например, касание определенной панели или произнесение вслух определенной фразы. Голокрон, сконструированный знаменитым мастером-джедаем Бодо Баасом, автоматически активизируется, как только его сожмет в руке любой индивид, восприимчивый к Силе.

В голокронах используется, казалось бы, уже забытая технология, посредством которой многочисленные кристаллы формируют комплексную решетку, служащую для записи и воспроизведения голографических изображений и звуков. Создается впечатление, что они обладают неограниченной информационной емкостью и не требуют внешних источников энергии.

В голокронных записях зафиксированы важные исторические события, такие как поражение Темного лорда ситов Экзара Куна, или задокументированы техники обучения и медитации, практикуемые мастерами-джедаями. Рыцари-джедаи использовали свои голокроны для объяснения вновь открываемых возможностей Силы, а также для записи своих теорий, касающихся природы Силы. Эти устройства служили средством передачи накопленного джедаями знания от поколения к поколению, так чтобы уроки прошлого, как героические, так и трагические, никогда не были забыты.

Однако голокрон представляет собой нечто большее, чем коллекцию статичных записей. Это интерактивное учебное пособие, интуитивно-логический модуль, натуралистично воссоздающий образы и индивидуальность мастеров прошлого, выступающих в качестве ведущих. Джедай, сконструировавший данный голокрон, является основным ведущим, а образы и личности других участников обучающих программ добавляются для ведения представляемых ими разделов.

Ведущие предлагают ученикам-джедаям уроки по различным областям знания, сообщая им необходимую информацию, а также проверяя их способности. Они ставят перед учащимися философские вопросы о природе Силы, чтобы помочь ученикам овладеть новыми способностями, оставаясь при этом в гармонии со светлой стороной Силы. Такой метод преподавания ограничивает доступ к потенциально опасной информации — и прежде всего к техникам, связанным с высшими уровнями возможностей Силы, — до тех пор пока ученик не докажет, что способен подойти к использованию Силы ответственно.

К несчастью, древние голокроны джедаев почти полностью исчезли с просторов галактики. Многие из них уничтожил Император Палпатин, что явилось частью его плана по истреблению Ордена джедаев. Люк Скайвокер впервые узнал об этих устройствах во время своих уроков у Оби-Вана Кеноби, однако ему довелось увидеть один из них лишь почти 10 лет спустя, когда он столкнулся с реинкарнировавшим Императором Палпатином, завладевшим голокроном мастера-джедая Бодо Бааса. Люк и принцесса Лея Органа Соло вызволили из его рук это устройство, с помощью которого Люк сумел значительно расширить свои знания о Силе. К сожалению, голокрон был уничтожен во время битвы против сил Императора.

Бытует поверье, что голокроны до сих пор сохранились и спрятаны в заброшенных хижинах давно умерших рыцарей-джедаев, дожидаясь времен, когда люди, идущие по пути Силы, заново откроют знания древности.

К содержанию

Установка для отехнивания сси-рууви

Установка для отехнивания сси-рууви

Чертеж

Пришельцы, известные под именем сси-руук, используют в своих целях страшный процесс, прозванный "отехниванием", посредством которого жизненная энергия живого существа выкачивается и превращается в энергию, питающую технологические устройства.

Каждая пойманная жертва приковывается к отехнивающему креслу, где к ней подсоединяется дренажная установка. Магнетический раствор, или маграст, впрыскивается в сонную артерию жертвы. Улавливающая дуга формирует интенсивное магнитное поле, заряжающее маграст, и выкачивает все жизненные энергии жертвы в ходе мучительно болезненной процедуры, приводящей к ее смерти. Жизненная энергия хранится в обмотках энергетических батарей для последующей зарядки лопастеобразных лучеметов сси-рууви, боевых дроидов и других устройств.

Сси-ррук первоначально разработали эту технологию для использования ее в отношении мелких рептилий, называемых П'в'еками, но вскоре они выяснили, что люди могут служить для получения значительно больших количеств отехненной энергии. Однако вместе с электричеством в улавливающую дугу входит эхо человеческой памяти. Эхо воспринимает себя как наделенное сознанием существо, часто страдающее психозом, вызванным процедурой отехнивания. Это снижает срок хранения жизненной энергии всего до нескольких дней.

Сси-руук решили эту проблему, когда им удалось захватить и зомбировать молодого человеческого индивида по имени Дев Сибварра, который быстро продемонстрировал свою способность, являющуюся манифестацией Силы, успокаивать жертв, подвергающихся отехниванию, в результате чего их жизненные энергии не разлагаются так скоро. Когда сси-руук атаковали планету Бакура, Дев выследил Люка Скайвокера и предположил, что способности Люка, перенятые у рыцарей-джедаев, позволят отехнивать субъектов, находящихся на огромных дистанциях.

Готовясь к захвату Люка, сси-руук сконструировали специальное откидное ложе для отехнивания, оборудованное фиксирующими браслетами для рук и ног. Двойная трубка должна была протыкать горло жертвы и закачивать маграст и питательные вещества в кровеносный поток, ориентируя ее нервную систему в направлении улавливающего контура ложа. Подпитка была призвана сохранять жизнь субъекта, прикованного к отехнивающему ложу, в течение нескольких дней. Чтобы подавить сопротивление жертвы, напротив верхнего отдела позвоночника был установлен лучеиспускатель, парализующий тело жертвы на период до двух часов тридцати пяти минут. Кроме того, сси-руук разработали контролирующий человеческий разум препарат, который должен был заставить джедая отехнивать людей против их воли в ходе процедуры, невыносимо болезненной как для жертвы, так и для самого джедая.

Ложе было опробовано на Деве Сибварре, который отехнивал человека, находящегося от него в нескольких метрах. Считалось, что перенятые у джедаев способности Люка Скайвокера позволят отехнивать субъектов, находящихся в тысячах километров от него. Сси-руук захватили Люка и начали подготавливать свой амбициозный план, но Деву удалось выйти из-под влияния зомбирования. Вместе с Люком он бежал, вынудив пришельцев эвакуировать их флагманский корабль и позорно отступить.

К содержанию

Органические жабры

Органические жабры мон каламари

Чертеж

Органические жабры мон каламари являются результатом инженерного биотехнического симбиоза, предназначенного для фильтрации океанской воды и обеспечения пользователю устойчивого притока пригодного для дыхания воздуха. Хотя мон каламари могут дышать водой, они являются преимущественно атмосферными существами, и это биотехническое создание было разработано для нейтрализации дискомфорта, с которым они сталкиваются при переходе на водное дыхание во время своих подводных путешествий.

Жабры представляют собой небольшой прозрачный желатиновый пузырь, одеваемый на нос и рот пользователя. Устройство извлекает пригодный для дыхания газообразный кислород из океанской воды, позволяя своему носителю путешествовать под водой в течение неограниченного времени без риска утонуть. Хотя жабры поначалу доставляют неудобство, большинство носителей быстро привыкают к этим приборам, значительно более легким и менее громоздким, чем традиционные воздушные баки и системы фильтрации.

Жабры легко совмещаются с физическими имплантатами, такими как подбородочные протекторы и зажимы для подводных очков. Комлинковые трансиверы, каждый из которых оборудован маленьким микрофоном и наушниками, легко вставляются в жабры, облегающие их и удерживающие на месте. Как и стандартные комлинки, эти приборы могут быть настроены на любую из тысяч стандартных частот.

Большинство пользователей надевают обтягивающие водолазные костюмы, а многие носят на спине водонепроницаемые рюкзаки с запасом пищи, аварийным комлинком и медпаком. Многие мон каламари, кроме того, носят с собой портативные сканеры, позволяющие им обнаруживать и избегать таких океанских хищников, как кракана.

Органические жабры стоят 200 кредитов каждая и живут в течение нескольких недель. Хотя и предназначенные для мон каламари и кварренов, жабры совместимы со многими дышащими воздухом видами живых существ, включая людей, но за исключением суллустанов, страдающих аллергией на органические жабры. Жабры пользуются большой популярностью у туристов, так как позволяют им исследовать чудеса, скрытые под поверхностью океанов планеты, избавляя от необходимости носить воздушные баки или использовать подводные технические средства.

Во время одной из своих операций на планете Мон Каламари принцесса Лея Органа носила такие жабры и осматривала океаны под руководством мон-каламарского гида по имени Клигал. Жабры позволяли Клигал и Лее тайно перемещаться в поисках адмирала Акбара, ушедшего в отставку из сил Новой Республики и скрывавшегося после трагической катастрофы на планете Вортекс.

Клигал привела Лею к созданию, известному как Банк Знаний, примитивному наделенному сознанием существу, которому известно о всех событиях, происходящих в океанах Мон Каламари. От него Лея узнала, что Акбар живет в маленьком морском коконе близ заповедника Мкбуто. Найдя Акбара, она поведала ему, что катастрофа фактически была подстроена силами Империи. Испытавший облегчение от этой новости Акбар вновь вошел в состав флота Новой Республики и сыграл ключевую роль в разгроме атаковавшей Мон Каламари флотилии Звездных Разрушителей, возглавляемой адмиралом Даалой.

К содержанию

Волшебный обруч Магвита

Волшебный обруч Магвита

Чертеж

Кульминационным завершением театральных выступлений Волшебника Магвита является фокус с использованием волшебного обруча. В отличие от бесчисленных иллюзионистов, полагающихся на дорогостоящие технические спецэффекты и отвлекающие маневры, Магвит использует удивительную портативную телепортационную машину, позволяющую ему бесследно исчезать со сцены.

Система Магвита состоит из помещающегося в кулаке контроллера, двух раздельных телепортирующих рамок и похожего на коробку телепортационного генератора. Внутри этих рамок, одна из которых представляет собой обруч, а другая — прямоугольник, заключены действующие на близком расстоянии передатчик и приемник материи. Ширина каждой рамки составляет немногим более 2 метров, что достаточно для того, чтобы Магвит и его ассистенты могли пройти сквозь нее, не наклоняя головы.

Внешнее кольцо каждого из телепортов покрыто изоляцией таким образом, что его можно взять в руки, держать на весу и перемещать. Когда нечто проходит через одно из колец, телепортационный генератор мгновенно транспортирует объект (или индивида) к другой рамке. Система обладает максимальной дальностью телепортации 50 метров и отличается колоссальным энергопотреблением. Телепорты исчерпывают запас стандартных энергетических батарей уже за одну минуту использования.

Приемников и передатчиков материи редко хватает больше чем на три сеанса, после чего они перегорают. Естественно предположить, что результат должен быть трагическим, если человек находится в процессе телепортации в момент отказа прибора, однако Магвиту посчастливилось ни разу не оказаться в такой критической ситуации.

Устройство значительно превосходит по своим возможностям даже лучшие технологические достижения Новой Республики. Некоторые ученые высказывали гипотезы, что все проходящее через обруч расщепляется в энергию и передается другому телепорту. Согласно другим предположениям, телепорт транспортирует объект в гиперпространство, но если это так, телепортационный генератор должен маскировать объект или индивида энергетической оболочкой, как это происходит со звездолетами, когда они путешествуют в гиперпространстве, поскольку обычная материя при взаимодействии с энергиями гиперпространства испаряется.

Истина же состоит в том, что даже сам Магвит не вполне понимает, как работает телепортер. Много лет назад он подружился с первоначальным владельцем телепортера, довольно странным пришельцем, и постоянно наблюдал за тем, как функционирует и ремонтируется это устройство. В конце концов Магвит украл телепортер и бежал, положив начало своему гастрольному магическому представлению.

Боба Фетт нанял Магвита с его телепортационной системой, когда решил захватить космического пирата Бар-Кооду. Магвит сталкивался с Бар-Коодой несколькими годами ранее, поскольку был вынужден развлекать космического пирата и его банду на борту корабля "Кровавая Звезда" (Bloodstar). На этот раз Магвит исполнил свою обычную программу и завершил выступление фокусом с обручем, но исхитрился заставить пройти через обруч самого Бар-Кооду, телепортировав пирата к приемнику, помещенному в грузовой отсек "Кровавой звезды", где того поджидал Боба Фетт. Последовал зрелищный побег, а Фетт объявил себя виновником похищения и отпустил Магвита, продолжившего поражать провинциальные галактические миры своим магическим представлением.

К содержанию

Инфракрасный сенсор движения

Инфракрасный сенсор движения "НайтеСайт", "Нейро-Саав"

Чертеж

Инфракрасные сенсоры движения, известные широкой публике как ночные окуляры, распознают источники тепла и движения и отображают их на своих экранах, осуществляя визуальную поддержку в темноте. Эти приборы используются изыскателями, охотниками на крупную дичь, солдатами, а также очень популярны среди охотников за головами.

Убезский охотник за добычей Боушх носил боевой шлем, оснащенный инфракрасный сенсором и сенсором движения "НайтеСайт" фирмы "Нейро-Саав". "НайтеСайт" остается популярной системой визуальной поддержки благодаря своей надежности и простоте в использовании. Инфракрасные сканеры способны обнаруживать источники тепла на расстоянии до 200 метров, а кластеры и приборы ночного видения высвечивают все физические объекты в радиусе 10 метров, позволяя носителю видеть и передвигаться в полной темноте. Противобликовый фильтр, активизирующийся на одну тридцатую секунды, нейтрализует потенциально ослепляющие вспышки света от взрывов, фонарей, бластерных разрядов и световых гранат.

Аналитический компьютер прибора способен отслеживать и высвечивать на видовом экране до 50 целей, а сенсор движения имеет кратность увеличения до 50 раз и может быть синхронизирован с бластером пользователя при помощи беспроводной связи или коннекторного кабеля, позволяя отображать на видовом экране вектор огня. "НайтеСайт" стоит 600 кредитов и весит около 500 граммов. Его прочный корпус из композитного пластика защищает миниатюрную оптику от тяжелых ударов, а входные порты могут быть использованы для подключения дополнительных сенсоров.

Шлем Боушха также был оборудован дыхательным фильтром и голосовым усилителем, позволяя убезцу функционировать в типичной для людей атмосфере. Боушх оснастил свой прибор убирающимся прозрачным видовым экраном, используемым для просмотра файлов данных, запрашиваемых из контрольного компьютера. Шлем был также оборудован звукоуловителями для длительного подслушивания и обнаружения тех, кто приближается сзади.

Боевой шлем Бобы Фетта оснащен аналогичным комплектом, включающим инфракрасный сенсор и сенсор движения, с усовершенствованной бинокулярной видовой пластиной. Прибор связан со всем вооружением Фетта, обеспечивая пользующемуся дурной славой охотнику невероятную точность стрельбы. Охотник за головами из племени вуки, Снува, также использует миниатюрный инфракрасный сканер, встроенный в его комбинированный монокль, одеваемый поверх правого глаза.

Имперские стрелки использовали нашлемные козырьки, включавшие компьютеризированные оптические дисплеи наведения. Эти высокотехнологичные сенсоры движения были напрямую связаны с имперскими турболазерами, оснащенными прицелами дальнего видения, способными отслеживать звездолеты, находящиеся на предельных визуальных дистанциях. Шлемы могли отображать скорость цели и предсказывать ее траекторию полета.

На рынке присутствует ряд аналогичных инфракрасных систем визуальной поддержки, включая такие войсковые прицелы, как Нейро-Саав "ВерноСлед" (SureSight), увеличивающие световой поток в условиях практически полной темноты, тумана и других условий с низким освещением. Крестообразный прицел "ВерноСледа" обеспечивает мгновенное наведение, а на экране отображается расстояние до цели.

Стандартные сенсоры движения крепятся к любому шлему, опуская прозрачный видовой экран перед глазами пользователя и автоматически высвечивая все движущиеся цели. Большинство таких сенсоров подключаются непосредственно к бластерам и показывают на экране крестообразный прицел, указывающий точку, на которую нацелен бластер. Многие комплекты сенсоров движения включают электробинокулярные сенсоры, предназначенные для наведения на удаленные цели.

К содержанию